Роберт Сальваторе - Возвращение убийцы драконов

1 Роберт Сальваторе

ПРОЛОГ

Октябрьский ветер дул нещадно, втягивая желтые, бурые и красные листья в клубящийся вихрь и пронося их мимо человека, который отрешенно стоял на вершине холма, невдалеке от дороги и остроконечных столбиков зеленой ограды, что окаймляла границу кладбища. Сразу же за оградой по Ланкастер-стрит с шумом катились машины - суета жизни была рядом с кладбищенским покоем. В воздухе плясали белые пушинки слишком рано выпавшего снега. Их было немного и, похоже, еще меньше долетало до земли. Снежинки уносило куда-то нескончаемыми порывами ветра.
Склонив голову, Гэри Леджер едва замечал что-либо вокруг: снег, ветер или машины. Его черные неухоженные волосы были теперь длиннее обычного и хлестали по обросшему щетиной лицу, но и этого он также не замечал. Ощущение беспросветного дня, той классической меланхолии, воцарявшейся осенью в Новой Англии, не покидало Гэри. Однако детали были утрачены, они исчезли в непреодолимой силе простых слов, высеченных на плоском белом камне, врытом в землю:
Рядовой Энтони Леджер 23 декабря 1919 - 6 июня 1992 Ветеран Второй мировой войны.
Так оно и было: отец Гэри прожил на свете семьдесят два года, пять месяцев и пятнадцать дней. И это все, что осталось.
Гэри попробовал вызвать в памяти образ своего отца. Он вспомнил игры в крибедж, вспомнил сильнейший буран 1978 года, когда Энтони Леджер, этот упрямец почтальон, поднялся в пять утра, пытаясь расчистить проезд для машины.
При этом воспоминании Гэри грустно усмехнулся… В то февральское утро юноша проснулся полный надежды, что занятия в школе отменят: накануне в новостях обещали сильный снегопад. Он выглянул из-за занавески в окно и увидел, что снега и в самом деле навалило изрядно. Во всяком случае, тогда, пятнадцать лет назад, окрестности потеряли свой привычный вид. Потом Гэри посмотрел на подъезд к дому и заметил черное пятно диаметром в несколько дюймов. Он вдруг решил, что это кусочек асфальта и что его машину, его драгоценный «кугуар» выпуска 1969 года с мотором «Босс-302» и волшебными колесами… украли.
Молодой человек бросился вниз прямо в нижнем белье, не переставая кричать: «Моя машина!» - и выскочил на улицу.
Но машина по-прежнему находилась на своем месте, а его мать и старшая сестра стояли рядом и ошарашено взирали на него. Черное пятно, которое увидел Гэри, было не кусочком асфальта, а пластиковой крышей автомобиля.
Чуть дальше, в конце проезда, его отец, его упрямый па вонзал лопату высоко вверх (выше собственных плеч!), в сугроб: Энтони старался откопать свою машину, чтобы добраться до работы. Не важно, что городские снегоуборочные комбайны не смогли даже подняться по холмистой Флоренс-стрит. Не важно, что сугробы все росли и росли как на их улице, так и на главной магистрали.
… Гэри так ясно все это себе представлял. Он припомнил даже кладбище, располагавшееся за улицей и соседским двором, и статую на фамильном склепе родных его отца - деву с воздетыми к небу руками.
Как и теперь. Как и всегда. Надгробная плита над могилой Энтони Леджера находилась в нескольких футах от статуи, и взгляд Гэри переместился к скульптурному изображению девы, проследовал по линии спины и рукам, поднятым к небу, полному темных и светлых облаков, гонимых западным ветром. Усмешка исчезла с лица Гэри, сменившись одинокой слезой, медленно скатившейся по щеке.
Диана стояла в двадцати футах от него, прислонившись к машине. Она заметила блеск этой слезинки и молча закусила нижнюю губу. Ее глаза, зеленые, как и у Гэри, повлажнели от сочувствия. Но она была беспомощна. Совершенно беспомощна. Прошло всего четыре месяца, после того как скончался Энтони, и Диана видела, что за это короткое время ее муж повзрослел больше, чем за семь лет, которые они были вместе.
Но именно такое состояние и вызывает смерть - бессилие. И если его ощущала Диана, глядя на страдающего Гэри, то сам Гэри чувствовал свое бессилие в десять раз сильнее, когда смотрел на простой камень, врытый в землю на кладбище, открытом всем ветрам. И на простые слова, высеченные на нем.
Гэри всегда был фантазером. Если в школе ему доставалось от какого-нибудь задиры, он обычно представлял себя мастером боевых искусств и мысленно жестоко расправлялся с обидчиком. Какие карты ни выбрасывала бы ему жизнь, он мог изменить - их расклад с помощью своего воображения… Вплоть до сегодняшнего дня, до взгляда на это надгробие, под которым лежал его отец.
Для этой реальности не существовало фантастических историй о «побеждающем герое».
Гэри глубоко вздохнул и вновь посмотрел на надгробный камень. Он не ходил на кладбище часто: не видел в этом смысла. Память об отце он носил в себе ежедневно и ежеминутно - так он отдавал дань уважения человеку, которого очень любил.
До 6 июня все у Гэри складывалось хорошо. Они с Дианой были женаты почти два года и уже начали поговаривать о детях. Оба делали карьеру, идя путями, которые общество считало достойными. После свадьбы они поселились в доме родителей Гэри, а когда накопили денег на собственную квартиру, то переехали и стали жить самостоятельно.
А потом умер Энтони.
Пришло его время. Для подобного события это определение, пожалуй, наиболее подходящее среди всех существующих в мире. Отец Гэри всегда был самым ответственным из людей. Тогда, в то утро, он взялся раскапывать огромный сугроб лишь потому, что, сделав это, смог бы выполнять свои привычные обязанности. Таков был образ жизни Энтони. Поэтому когда Гэри, любимец семьи, самый младший из семерых детей, покинул дом, хлопот у Энтони поубавилось: его сыновья и дочери разъехались и сами стали заботиться о себе. Для Энтони наступила пора расслабиться и проводить дни в спокойном уединении.
Но как это делается, Энтони не знал.
Поэтому и пришло его время. Гэри не ощущал какой-либо вины, чего-то вроде «жаль, что я ему этого не сказал, пока он был жив», поскольку его отношения с отцом были действительно прекрасными. И все же в глубине сознания Гэри не мог отделаться от мысли: останься он в родительском доме, Энтони было бы о ком заботиться. Отец был бы жив.
В этот холодный и ветреный день Гэри было особенно тяжело. Более того, он гораздо сильнее переживал свое горе. Ему недоставало отца. Он всей душой желал снова увидеть, как на тренировках по софтболу отец бьет в третью позицию. Гэри не хватало их совместного сидения у телевизора, когда он выслушивал ворчливые отцовские тирады по поводу неизменно мрачных выпусков ежедневных новостей.
Под конец лета Диана вновь заговорила о детях, но Леджеру ее слова казались теперь совершенно пустыми. Пока что он не был готов для такой перспективы - перспективы иметь детей, которых его отец никогда не увидит.
Весь мир был для него полон мрака.
Весь мир за исключением одного ростка надежды, одного воспоминания, которое не могла заслонить никакая трагедия.
Когда горе угрожало окутать его, завладеть им и швырнуть, безразличного ко всему, на покрытую листьями траву, Гэри прибегнул к старому испытанному средству: восстановил в памяти загадочную страну Волшебноземье. Страну лепреконов и эльфов, страну дракона, которого он убил. Он вспомнил злую колдунью, которая вскоре окажется на свободе, а может, уже свободна и теперь прибирает независимых людей этой страны к своим железным рукам.
Гэри побывал там дважды: в первый раз - совершенно неожиданно для себя, а во второй - после того как провел пять лет, мечтая туда вернуться. Пять лет в земном мире были в Волшебноземье лишь пятью неделями, ибо время в двух различных мирах текло с неодинаковой скоростью.
На короткий миг Гэри ухватился за мысль, что можно каким-нибудь образом попасть в Волшебноземье и, используя разницу во времени, снова оказаться дома, пока отец еще жив. Если бы ему удалось вернуться в ту ночь, когда остановилось сердце Энтони, он сумел бы вызвать врачей «неотложной помощи»…
Но Гэри отбросил этот сумасбродный план, прежде чем тот успел полностью сложиться. Он понял: разница во времени не дает возможности перемещаться в прошлое. Энтони ушел, и во всем мире не было ничего, что могло бы это изменить…
И все же молодой человек был не прочь опять побывать в Волшебноземье. Он хотел увидеть лепрекона Микки Мак-Микки, эльфа Кэлси и Джено Молотобоя, угрюмого Джено, - дворфа, который, похоже, никогда не истощит своего запаса плевков. В течение четырех лет, что прошли со времени его последнего путешествия, Гэри иногда хотелось вернуться в волшебный мир, но непреодолимым это желание стало с того момента, когда он увидел отца, лежащего на больничной койке, с того момента, когда он осознал, что не в силах помочь ему.
Возможно, его желание вернуться было просто-напросто желанием убежать от действительности - Гэри это вполне понимал. А может, ему теперь было все равно.

ГЛАВА ПЕРВАЯ
ИСЧЕЗАЮЩИЕ МОСТЫ

Трое непохожих друг на друга спутников: лепрекон, эльф и дворф - притаились за изгородью, обвитой виноградом, и наблюдали за шеренгами солдат, которые двигались на юг. По их подсчетам, на поле собралось пятитысячное войско и каждый день подходили сотни новых воинов. Пехота, кавалерия, и у всех - шлемы, щиты и грозно торчащее оружие.
- Киннемор опять намерен выступить, - проговорил лепрекон Микки Мак-Микки, рассеянно вертя на пальце свой шотландский берет с помпоном. Будучи ростом всего два фута, он мог и не пригибаться до земли, сидя за кустами. А с волшебным горшочком золота, надежно спрятанным в руке (или в кармане), хитрый коротышка едва ли остерегался погони, которую могли устроить за ним человеческие солдаты. - Все это явно утомляет, - добавил он.
Микки Мак-Микки был одет в щегольской камзол, такой же серый, как его лукавые глаза. Он запустил руку за пазуху и достал трубку с длинным чубуком, которая волшебным образом разгоралась, когда лепрекон подносил ее ко рту. Концом трубки Микки пользовался для расчесывания торчащих в разные стороны волосков своей бороды, поскольку уже более трех недель никак не мог найти время ее подстричь.
- Дурачина Гэри Леджер, - произнес ворчливый здоровяк Джено Молотобой, ударив по кустам и ненароком сломав одну из поставленных крест-накрест жердей забора.
Джено был искуснейшим во всей стране кузнецом. Подобное обстоятельство сразу же поставило его на первое место в давнем странствии, казавшемся бесконечным. Он сопровождал к логовищу дракона группу эльфа Кэлси, направлявшуюся туда, чтобы перековать старинное копье Кедрика Донигартена, но пошел лишь потому, что Кэлси его уговорил, - а в Волшебноземье соглашения соблюдались неукоснительно. Однако, знай тогда Джено, что поход эльфа преследует и другие цели - от освобождения дракона до развязывания еще одной войны, - он бы не сдвинулся с места.
- Дурачина Гэри Леджер, - вновь сердито пробормотал Джено. - Нужно было ему прийти и выпустить эту колдунью из ее дыры.
- Керидвен еще не свободна, - поправил его Кэлси, самый высокий из троих, ростом почти с человека.
Джено взглянул на скрючившегося эльфа, и ему пришлось сощуриться, ибо утреннее солнце ослепляло его, словно отражаясь от длинных блестящих золотистых волос Кэлси. Глаза эльфа также отливали золотом - точечки солнечного света на неизменно красивом худощавом лице.
- Так скоро будет свободна, - возразил Джено слишком громко, о чем он догадался, когда оба его товарища беспокойно зашикали на него. - Потому она и торопит события. Керидвен захватит Дилнамарру, а возможно, и Бремар с Дрохитом еще до того, как уберется со своего дурацкого острова! Кэлси хотел было что-то ответить, но умолк и уставился на дворфа долгим тяжелым взглядом. В отличие от многих мужчин горного племени, Джено не носил бороды, а когда улыбался, открывая недостающий зуб и сияя чистейшими голубыми глазами, то напоминал озорного мальчишку - ну прямо этакий сорванец! Эльф собирался сказать нечто решительное о том, что они будут сражаться вместе и вынудят Киннемора - марионеточного короля Керидвен - вернуться со своей армией в Коннахт, но не мог подыскать нужных слов. Кэлси знал: скорее всего Джено прав. Они убили дракона Роберта - злодея, противостоявшего Керидвен. Теперь, когда Роберт исчез с ее пути, колдунья без промедления окутает все Волшебноземье тьмой. По крайней мере всех людей этой страны. Челюсть Кэлси решительно выпятилась, когда он подумал о Тир-на-н'Ог - своей лесистой родине. Тир-на-н'Ог Керидвен не завоевать!
Вряд ли она вторгнется и в Двергамал, чтобы добраться до местных здоровяков, соплеменников Джено. Дворфы были не просто обитателями гор. Они являлись частью Двергамала, жили в совершенной гармонии с могучей горной грядой, и сами горы подчинялись их зову. Если бы на дворфов напали солдаты Керидвен, потери в их рядах, несомненно, оказались бы внушительными.
И тогда все Волшебноземье стало бы таким, каким оно когда-то было, пришел к выводу Кэлси. Все человеческие существа пали бы под натиском тьмы, зато дворфы и эльфы, булдры Двергамала и тильвит-теги Тир-на-н'Ог оказывали бы упорное и непрестанное сопротивление. Эльф продолжал пристально смотреть на Джено, но после того как он спокойно напомнил себе о будущем, которое их ожидает, выражение лица у Кэлси смягчилось. Они стали бы союзниками, нравится им это или нет (а Кэлси знал, что ни дворфам, ни эльфам такое не особо понравилось бы!).
На дальнем поле протрубил рожок, заставивший троих спутников обернуться. К полю устремился отряд всадников, полностью закованных в латы рыцарей, на боевых, защищенных броней конях. Отряд возглавлял худощавый человек в рваном и выцветшем сером плаще.
- Принц Гелдион, - угрюмо заметил Микки. - Теперь у меня нет сомнений: очень скоро они двинутся на Дилнамарру. Возможно, даже сегодня. Тогда и нам надо трогаться, - сказал он Кэлси. - Надо предупредить толстого барона Пвилла, чтобы он подготовился к достойной встрече гостей.
Кэлси мрачно кивнул. Они обязаны предупредить барона, не важно, принесет это какую-либо пользу или нет. Пвилл не мог собрать и десятой части вооруженных сил Коннахта, и по всем меркам военной логики коннахтская армия легко смогла бы перевернуть Дилнамарру вверх дном, даже, возможно, в считанные часы. У союзников Кэлси было одно моральное преимущество, хотя оно и представляло собой ложь, рожденную в суровых горах Двергамала. После того как был убит дракон, Гэри Леджер вернулся в свой родной мир, и потому трое его товарищей увенчали лаврами победителя барона Пвилла. Это был расчетливый обман, направленный на то, чтобы повысить в рядах сопротивления Коннахту статус Пвилла как предводителя.
Как видно, хитроумный план оказался плодотворным, поскольку народ Дилнамарры сплотился вокруг своего героического барона, поклявшись ему в верности. Армия Коннахта была многочисленна, великолепно обучена и вооружена. Однако солдаты короля не стали бы воевать с таким мужеством и отвагой, как люди барона Пвилла, - они не верили в правоту своего дела. Тем не менее, Кэлси знал, что Дилнамарре не выстоять. Эльф лишь надеялся, что ее жители нанесут коннахтской армии урон - достаточный для того, чтобы эльфы Тир-на-н'Ог смогли держать оборону на границе их родных лесов.
- А что надумал ты? - спросил Кэлси у Джено, поскольку дворф ясно дал понять, что после окончания этой разведывательной операции он их покинет.
- До восточной дороги я иду с вами, а оттуда отправлюсь в Бремар, - ответил Джено, имея в виду городок на северо-востоке, под сенью могучего Двергамала. - Там меня ждет Джербил и гномы его племени. Мы обо всем расскажем людям в Бремаре, потом двинемся в Дрохит и оттуда - в горы: я к своим в залив Булдр, а Джербил к своим в Гондабугган.
- И вся страна узнает о появлении Керидвен, - подытожил Кэлси.
- Это принесет Волшебноземью хоть какую-то пользу, - безучастно добавил Микки.
- Дурачина Гэри Леджер, - опять сказал Джено.
- Ты что, действительно винишь его? - не удержался от вопроса Микки.
Джено всегда вел себя довольно грубо (впрочем, едва ли можно ожидать от дворфа чего-либо иного), однако за время двух их рискованных экспедиций Микки показалось, что дворф проникся симпатией к Гэри Леджеру.
Джено не особо размышлял над ответом и сказал просто:
- Он ее отпустил.
- Он сделал то, что посчитал наилучшим, - резко произнес Кэлси, становясь на защиту Гэри. - Если помните, дракон мог свободно летать повсюду, и потому Леджер решил сократить срок изгнания Керидвен. Того изгнания, в которое сам Гэри ее и отправил, когда победил, - многозначительно добавил эльф, сурово глядя в сторону Джено.
Гнев дворфа, кажется, утих.
- Как ни крути, дракона-то убил Гэри Леджер, - согласился он. - А это было самым лучшим для страны.
Кэлси кивнул, и, похоже, вопрос был исчерпан. «Но было ли это самым лучшим для страны?» - подумал эльф. Конечно, он не винил Гэри за то, как все получилось, но действительно ли последствия его решений пошли на пользу людям?
Кэлси снова посмотрел на поле и на множащиеся шеренги, управляемые злой волей Керидвен, волей, скрывавшейся за спиной законного короля Волшебноземья. Не вернее ли было продолжать доблестно сражаться против внушавшего явный ужас дракона Роберта, чем проиграть, будучи не в силах противостоять предательским набегам этой гнусной колдуньи?
Принимая в расчет мрачные предсказания эльфа о ближайшем будущем Волшебноземья, вопрос представлялся спорным.
Первые шаги Гэри Леджера в глубь леса были робкими, даже боязливыми, хотя здесь он вырос. Обернувшись, он мог увидеть кусты перед домом матери (отныне только матери), которые росли в какой-то сотне ярдов отсюда, а за ними пять небольших участков с домами.
- Теперь мощеная часть Флоренс-стрит стала длиннее. В конце улицы приютился еще один дом, вторгшись в любимый лес Гэри. Он глубоко вздохнул, отвел глаза от этого новоявленного захватчика и двинулся дальше по грунтовой пожарной дороге.
Сразу же за задним двором нового дома Гэри повернул налево и пошел по второй пожарной дороге, которая вскоре превратилась в узкую и почти заросшую тропу.
Путь ему преградил забор, и тут же раздался лай невидимых собак.
Где-то в вышине деревьев нервно скакала белка, и одинокий зверек показался Гэри последней частичкой того, что было когда-то и чего уже не будет.
Он с силой ухватился за неподатливую металлическую сетку забора, стискивая ее, пока не заболели пальцы. Он подумал, не перелезть ли через него, но собаки, похоже, были совсем близко. Перспектива оказаться пойманным с внутренней стороны шестифутовой решетки, когда злые псы впиваются тебе в пятки, не показалась Гэри слишком уж привлекательной. Поэтому на прощание он еще раз тряхнул металлическую сетку, потом пошел назад, на главную пожарную дорогу, свернул налево и углубился в лес.
Едва сделав шагов двадцать, Гэри вновь остановился, очумело глядя на открытые поля, расстилавшиеся справа от него, за кладбищенской оградой.
Открытые поля!
Ограда существовала здесь задолго до рождения Гэри, но внутри ее, на самых дальних окраинах кладбища, густо росли сосны, клены и множество кустарников высотой с десятилетнего мальчишку. Теперь здесь было просто поле, обширное голое поле, быстро заполнявшееся надгробными плитами. Гэри понадобилось немало времени, чтобы мысленно восстановить прежние границы расчищенных участков. Наконец он разыскал глазами место, где они с друзьями играли в футбол и бейсбол, - ровную прямоугольную площадку, когда-то свободную от могил и окруженную деревьями.
Ныне повсюду были узкие дорожки и ряды надгробий, которые молчаливо и угрюмо возвышались над могилами. Конечно, Гэри замечал эти перемены, глядя сюда с другой стороны кладбища, с той возвышенной придорожной части, где находились более старые семейные захоронения. С того места, где покоился его отец.
Гэри и раньше видел издалека, как разрослось кладбище, но не осознавал этого до конца. Вплоть до того самого момента, когда оказался в лесу на окраине кладбища. Теперь он понял, о чем не узнал покойный отец. Гэри посмотрел на игровую площадку своей юности и увидел плиту своего надгробия в будущем.
Тяжело дыша, он рванулся дальше в лес и вскоре ясно различил заднюю часть магазина автомобильных кузовов, находившегося на улице, окаймлявшей восточный край леса. Несколько удивившись, Гэри оглянулся и посмотрел в направлении Флоренс-стрит. Его взору открылась крыша нового дома, покрытая светлой деревянной кровлей! И магазин автокузовов тоже был виден с этого места! А по ту сторону открытого кладбища, за безмолвными могилами, мелькали машины, ехавшие по главной магистрали.
Куда исчезла столь дорогая ему чаща леса? Куда подевались громадные, затеняющие свет деревья, которые он помнил с детства? Он не забыл, как в первый раз прошел по всем этим лесам: от Флоренс-стрит до магазина автокузовов. Как он гордился тогда, что мужественно совершил переход по глухим местам!
Но теперь… Будь у них с Дианой дети, Гэри даже и не подумал бы привести их сюда. - Он снова резко свернул влево, сойдя с пожарной дороги, и направился в лес, намереваясь выбраться из этого открытого пространства, решив оставить позади все признаки цивилизованного мира. Поднявшись на холм, он снова натолкнулся на тот же забор из металлической сетки, - правда, сейчас все обошлось без собачьего лая.
Гэри устремился напролом, через забор и кустарник, готовый поколотить любого пса, который встанет у него на пути. Он дошел до задней площадки плавательного бассейна, принадлежащего штату, - еще одного вторжения, от которого не делалось радостнее. Но здесь хоть уцелела растительность. Пройдя дальше, Гэри вышел на голубичную поляну и вздохнул с облегчением, увидев, что это волшебное место по-прежнему существует. Между тем сквозь оголенные ветви осенних деревьев ему все еще был виден новый дом с западной стороны, в конце улицы, пересекавшей под прямым углом край Флоренс-стрит. Саму улицу тоже продлили, и, по-видимому, намного. Теперь Гэрй понял, где находились привязанные собаки, и, как и следовало ожидать, те снова принялись лаять.
Гэри обтер лицо рукой и двинулся по голубичной поляне к вершине поросшего мхом склона, располагавшегося в том месте, которое пока еще оставалось самой глухой частью исчезающего леса. Здесь он впервые встретил эльфа, посланного Микки Мак-Микки, - маленькое существо, которое привело его к танцующим феям, перенесшим Гэри в волшебную страну.
Он улегся на крутой склон, чтобы не видеть ничего, кроме деревьев, и снял свой рюкзак, пристроив его на мшанике в качестве подушки.
Здесь Гэри провел несколько часов. Уже давным-давно село солнце, и холод осенней ночи пробирал до костей. Он звал Микки, звал негромко и часто, умоляя лепрекона прийти и забрать его отсюда.
Но эльфы не появлялись, и Гэри понял, что никто из них не придет. Волшебство ушло, исчезло, как и игровая площадка его юности, погребенная под металлическими оградами и бетонными фундаментами.

ГЛАВА ВТОРАЯ
ПОВТОРЯЙ ЭТО ГРОМКО И ЧАСТО

Принц Гелдион ступал по глинистому полю, проклиная дождь и ветер, проклиная ночь и надвигавшуюся войну. Идя с низко опущенной головой, целиком поглощенный своей злостью, вспыльчивый принц натолкнулся на одного из часовых, который начал было браниться, пока не разглядел нарушителя. Тогда бедный солдат остолбенел и онемел, широко раскрыв глаза и не осмеливаясь даже моргнуть или вздохнуть!
Темные глаза Гелдиона уставились на перепуганного малого, а заслуженная репутация принца как человека жестокого явно делала его взгляд еще более угрожающим. Гелдион не сказал ни слова - этого и не требовалось. Он лишь посмотрел через плечо пристальным, запоминающим взглядом, пока уходил прочь, осторожно шагая по грязи.
Хоть бы звезда появилась или луна взошла. Что угодно, только не эти облака. Гелдион ненавидел передвигаться верхом по раскисшей глине, где при каждом широком шаге его лошади он чувствовал себя так, словно их вот-вот занесет в сторону и они перекувырнутся. А принц знал, что военные действия начнутся очень скоро, - его отца обуяло неуемное желание подчинить Дилнамарру власти Коннахта.
Дилнамарру и все Волшебноземье. Киннемор всегда был амбициозен и ревностно относился к своему королевству, но сейчас эти чувства достигли небывалых высот. Гелдион не мог с уверенностью сказать, что же еще изменилось помимо перековки копья Кедрика Донигартена и убийства дракона. Итак, Роберта не стало. Но как бы там ни было, разве хоть кто-то видел этого крылатого ящера покинувшим свое далекое горное логово? Хорошо, пусть копье вновь стало целым, но кому под силу им владеть? Если бы даже и отыскался такой удалец, с чего бы ему быть недовольным властью Коннахта? По мнению Гелдиона, политика осталась прежней. Киннемор все так же являлся королем, и, насколько принцу было известно, во всех провинциях народ все так же приносил его отцу клятву на верность до гроба. Правда, возглавляемая Гелдионом армия Коннахта вступала в столкновения с населением Бремара и Дрохита, но то была простительная оплошность, неблагоразумный поступок, вызванный, образно говоря, крыльями дракона, поскольку этот нечестивец Роберт терроризировал страну. Дипломатия, вне всякого сомнения, успокоила бы королевство и вернула бы все на круги своя.
Короля же Киннемора такой исход дела, похоже, не устраивал.
«Нет, только не Киннемора, - подумал Гелдион, и шипение срывалось с его губ, пока он продолжал месить грязь, обходя по периметру свой лагерь. - Нет, только не для отца, потому что он не принимает самостоятельных решений, когда речь идет об интересах королевства. Особенно сейчас. И эта неизбежная война надвигалась не из Коннахта, а с Инис Гвидрин, Стеклянного острова, - обиталища колдуньи Керидвен».
- Место, где ты никогда не был, - послышался чей-то хриплый голос.
Принц остановился как вкопанный, пригнулся к земле и начал озираться вокруг, схватившись за рукоять висевшего у него на поясе кинжала. Не заметив ничего подозрительного, он вскоре выпрямился. На лице принца отразилось удивление, когда он понял: тот, кто произнес эти слова, явно прочел его мысли.
«А может, это были просто обрывки какого-нибудь отдаленного разговора, не имеющего ко мне никакого отношения?»
- Не-а, это я говорил с тобой, принц Гелдион, - прозвучал тот же голос, и Гелдион, выхватив кинжал, снова припал к земле.
- Смотри вверх, - услышал он.
Гелдион взглянул вверх и увидел приземление… обезьяны с перепончатыми крыльями. Туловище у нее было почти такой же величины, как и его собственное, а размах крыльев в два раза превышал рост этой твари. Обезьяна спокойно опустилась на размягшую землю и небрежно встала перед принцем, не обращая ни малейшего внимания на него и не выказывая принцу Гелдиону никакого почтения.
- Кто ты и откуда? - требовательно спросил Гелдион. Крылатая обезьяна улыбнулась, обнажив устрашающий ряд острых клыков.
- Откуда? - недоуменно повторила она, словно ответ должен был быть очевиден.
- С Инис Гвидрин, - заключил Гелдион.
Сбоку и сзади крылатой обезьяны он заметил какое-то движение: сюда стремительно бежали его солдаты. Поскольку это существо подтвердило, что оно действительно является посланцем Керидвен, принц поднял левую руку, останавливая солдат.
- Госпожа желает видеть Гелдиона, - прохрипела крылатая обезьяна.
- Мне нужно ехать верхом?… - спросил принц.
- Лететь, - перебила его обезьяна и добавила: - Полетишь со мной.
Она протянула когтистые лапы к принцу, приглашая его в свои объятия.
По спине Гелдиона пробежала дрожь, и он скептически оглядел обезьяну, не вкладывая кинжал в ножны. Разум подсказывал принцу, что Керидвен, зная о его сомнениях и злости на отца, могла попытаться убрать противника с дороги. Нет, в подобную ловушку он не попадется.
Но колдунья, конечно же, ожидала сопротивления со стороны Гелдиона. Вверху что-то задвигалось, и на плечи принца свалилась вторая крылатая обезьяна, чьи когтистые лапы крепко вцепились в его походный плащ. Гелдион оказался над землей прежде, чем смог отреагировать, а из-за плаща, стягивающего плечи, его удар кинжалом не причинил обезьяне особого вреда.
Солдаты с криками бросились в атаку. Первая обезьяна отпрыгнула в сторону. Тяжело хлопающие крылья быстро подняли ее ввысь, куда не доставали солдатские мечи и длинные копья.
Гелдион продолжал бороться, сумев освободить одну руку и наполовину развернуться, чтобы занять атакующую позицию.
- Свалиться хочешь? - раздался голос из тьмы, принадлежавший, как понял принц, первой обезьяне.
Эти отрезвляющие слова заставили его посмотреть вниз и оценить свое положение. Он уже находился в тридцати футах над землей, причем вьюга быстро нарастала. Принц мог бы ударить свою похитительницу кинжалом, но тогда обезьяна могла бы упасть, что не прельщало его.
- Госпожа желает видеть Гелдиона, - снова произнесла первая обезьяна, и они взмыли вверх, навстречу ветру и проливному дождю.
Вскоре принц разглядел, что этих тварей прилетело свыше двух десятков. Керидвен всегда была из тех, кто не полагается на удачу.
К этому времени половина армии уже находилась в боевой готовности: по всему полю вспыхивали факелы, потрескивая под струями дождя. Толпы лучников нацелили в небо свои большие тисовые луки. Но ночь была темна, и их усилия оказались напрасными. О случившемся немедленно доложили королю Киннемору. Однако король, которого ничуть не удивили посланцы Керидвен, дал отбой своим солдатам и приказал отправляться: кому в дозор, а кому досыпать.
Принц Гелдион мало что видел со своего высокого «насеста», мчавшегося в темном небе. Время от времени крылатый караван пролетал над какой-нибудь деревушкой, уютно приткнувшейся в холмистых полях к востоку от Коннахта, и огни домов напоминали пленнику, на какой высоте он находится.
Затем крылатые обезьяны быстро опустились, коснувшись мокрой травы, где их встретила группа сородичей. Принца подхватили новые возницы и полетели дальше. Потом они сменились во второй раз, затем в третий. Вскоре после этого, когда небо еще оставалось темным и ночь нехотя отступала, Гелдион увидел вокруг себя громадные, смутно проступавшие тени.
Они прибыли в Пеннлин, гористую местность, окружавшую Лох-Гвидрин - Стеклянное озеро. Гелдион никогда не был здесь прежде. Здесь вообще бывали немногие. Но он знал много сказаний об этом месте. Да и всякий в Волшебноземье слышал о жилище колдуньи.
Солнце только поднималось над восточной оконечностью гор, светя им в лицо, когда процессия миновала проход между двумя крутыми вершинами и взору путников открылись неподвижные воды знаменитого горного озера.
Косые солнечные лучи легли на водную гладь, окрасив ее в фантастический золотой цвет. Гелдион не мигая смотрел, как усиливается свет и разворачивается панорама. Показался остров Инис Гвидрин, а затем и замок колдуньи - хрустальный дворец с устремленными ввысь шпилями, которые превращали падающий на них солнечный свет в ослепительное зарево бесчисленных разноцветных бликов.
Несмотря на сердитое настроение и гнев из-за собственной беспомощности, принц не мог скрыть благоговейного трепета перед величественной картиной. Никакие легенды не были способны рассказать правду об Инис Гвидрин, никакие живописные полотна и скульптуры не могли передать волшебство этого места с его хрустальным замком.
Гелдион глубоко вздохнул, чтобы успокоиться, и шепотом напомнил себе: волшебство Инис Гвидрин, несомненно, очень опасно. То был остров Керидвен, и любое опрометчивое слово означало, что принцу ни за что не уйти отсюда живым - во всяком случае, в облике человека. Керидвен отличалась умением превращать людей в домашний скот.
С этой мыслью, не дававшей ему покоя, Гелдион шагал по острову, по каменной тропе меж песков, которая вела к высоким воротам хрустального замка. Крылатые обезьяны сопровождали его до порога, и он покорно шел рядом с ними (да и куда он мог бы сбежать?). У ворот принца встретила группа гоблинов - отталкивающего вида горбунов с покатыми лбами и клыками, торчащими из слюнявых губ, которые казались слишком уж растянутыми. Кожа у гоблинов была отвратительного желто-зеленого цвета, а уж вонь от них стояла, как от сырого мяса, залежавшегося на солнце.
- Гик, - произнес тонконого-тонкорукий гоблин, ткнув скрюченным пальцем в свою тщедушную грудь.
Он выступил вперед, чтобы взять Гелдиона за руку, но принц проворным шлепком отбросил его руку.
- Я обещаю не оказывать никакого сопротивления, - пояснил Гелдион. - Если ты собираешься отвести меня к Керидвен, то давай веди. Если нет - убирайся прочь, не то тебе не поздоровится!
Гик плюнул и покачал уродливой головой, пробормотав что-то нелестное насчет людей. Как Гелдион и ожидал, гоблин упомянул имя Керидвен, своей госпожи, и двинулся в путь, а за ним последовали принц и остальные гоблины.
Оказавшись внутри замка, они быстро пошли по зеркальным коридорам, и скоро Гелдион потерял способность ориентироваться. Это его не особо волновало, ибо он не питал надежд на побег. Он находился в логове могущественной колдуньи Керидвен и прекрасно знал, что сможет покинуть это место лишь тогда, когда она сама позволит ему уйти.
Гик остановился возле большой деревянной двери и пару раз осторожно ударил по ней дверным молотком.
Гелдион понимал нервозность гоблина. Стража тяжело сопела у него за спиной, и принц отчетливо ощутил, что никто из них не хочет находиться здесь.
Дверь повернулась, явно открывшись сама собой, и неожиданно Гик с Гелдионом остались в коридоре одни, поскольку остальные гоблины со всех ног бросились туда, откуда пришли.

1 Следующая страница


Возвращение убийцы драконов 2

Из приоткрытой двери веяло приятным теплом: чувствовалось, что внутри ярко пылает огонь. Из коридора Гелдиону была видна лишь часть комнаты. У края толстого ковра из медвежьих шкур стояли два кресла с необычайно мягкими сиденьями, а на дальней стене висели роскошные шпалеры. На одной Гелдион узнал сцену из придворной жизни Коннахта, хотя работа была старой и никто из изображенных мужчин и женщин не был знаком принцу.
Гик нервно дернулся, пропуская Гелдиона вперед. Если у принца и были какие-либо сомнения насчет присутствия здесь Керидвен, то теперь они исчезли, когда он увидел выражение неподдельного страха на лице гоблина. Гелдион глубоко вздохнул, пытаясь разобраться в сложившейся ситуации. Он ведь действительно никогда не встречался с этой ведьмой, хотя несколько раз беседовал с говорящими воронами, вестниками Керидвен. Его отец, вне всякого сомнения, сиживал рядом с Керидвен, и неоднократно, но Киинемор редко говорил с кем-либо об этих встречах.
Теперь Гелдиону предстояло увидеться с колдуньей лицом к лицу. Он оглядел свое походное одеяние, осознав, что в суматохе последних стычек с восточными городами несколько недель подряд не мылся.
Гик издал скулящий звук, настойчивее давая понять, чтобы принц входил в помещение. Более не мешкая, гордый Гелдион уступил и решительно шагнул внутрь (хотя и слегка вздрогнул, когда Гик подергал закрывшуюся за ним дверь).
Перед медвежьими шкурами находился небольшой диван, а рядом стояла высокая женщина, ростом выше Гелдиона, одетая в белое платье, которое облегало плавные очертания ее тела, словно вторая кожа.
Вот она, легендарная колдунья, неотразимо прекрасная, сверхъестественно прекрасная, с волосами цвета воронова крыла и глубокими синими глазами. От взгляда этих пронизывающих насквозь глаз Гелдиона охватила ледяная дрожь. Ему одновременно захотелось обрушить на ведьму поток брани, пасть перед ней на колени и поклониться ей. После встреч с Керидвен Киннемор мало распространялся об этой женщине, и Гелдион вдруг понял почему.
Никакие слова не могли правдиво передать впечатление, которое производила Керидвен, никакие слова не могли воссоздать в точности ауру, окружавшую это прекрасное и внушающее ужас создание.
- Приветствую тебя, принц Гелдион, - произнесла она самым мелодичным из существующих на свете голосов. - Меня поражает, что мы до сих пор не встречались.
- Да, леди Керидвен, - ответил Гелдион, низко ей поклонившись.
- Прошу тебя, садись, - промурлыкала ведьма и направилась к дивану; при этом в разрезе платья показались ее стройные ноги. Она села и томно откинулась на спину, просунув полусогнутые ноги в один из диванных подлокотников и опершись рукой о другой.
Опускаясь в необычайно мягкое кресло, Гелдион не сводил с ведьмы глаз (да он просто и не мог этого сделать).
- Тебе понравилось путешествие? - спросила Керидвен. Гелдион удивленно посмотрел на нее, какое-то время будучи не в состоянии сообразить, что могли бы значить ее слова. Для начала он вдруг припомнил крылатых обезьян, доставивших его на Инис Гвидрин, и необычный полет.
- Я предпочитаю ездить верхом, - запинаясь, проговорил принц, чувствуя себя настоящим глупцом. - Конечно, ваши… - Он умолк, подыскивая, каким бы словом окрестить крылатых обезьян. Наконец сказал: - Ваши существа были быстрее любой лошади.
- Мне нужно было увидеть тебя сегодня, - объяснила Керидвен.
- Если бы вы прислали верона, я бы приехал, - начал возражать принц.
- Сегодня! - проговорила Керидвен уже резко и приподнялась с дивана, при этом ее глаза опасно засверкали.
Гелдион съежился и схватился за подлокотники кресла, надеясь, что ведьма не заметила дрожи, пробежавшей у него по спине. Он успел побывать в добром десятке сражений, без колебаний вел свою армию в бой против сильных врагов, включая гигантских горных троллей. Однако сейчас был напуган сильнее, чем когда-либо прежде.
- Как тебе известно, я пока не могу покидать мой остров, - спокойно продолжила Керидвен. К глубочайшему облегчению принца, она снова улеглась на диван. - Иначе я сама приехала бы к тебе. Так было бы проще.
Гелдион кивнул, вновь ощущая себя ничтожным и глупым. Керидвен уловила его подавленное состояние и улыбнулась, однако в течение долгого времени не проронила ни слова.
Испытывая все возрастающую неловкость, Гелдион несколько раз прокашлялся. Принц пытался понять, почему она молчит. В конце концов, это же она устроила их встречу. Так отчего же Керидвен не произносит ни слова?
Прошло еще несколько минут. Колдунья устраивалась поудобнее, вытягивая свои изящные ноги (и с каждым движением обнажая их все больше), тогда как ее синие глаза внимательно следили за каждым беспокойным жестом принца.
- Зачем я здесь? - наконец резко спросил Гелдион.
- Потому что мне захотелось поговорить с тобой, - ответила Керидвен и снова надолго умолкла.
- Тогда говорите! - закричал Гелдион, не выдержав ее молчания.
Как только эти слова вырвались из его уст, он тут же пожалел о своей вспышке, подумав, что, чего доброго, Керидвен одним щелчком пальцев сразит его насмерть. А сидя в ее комнате, Гелдион не сомневался в том, что ведьма достаточно сильна для этого и весьма опасна.
Но Керидвен не стала наносить ему удар. Она просто искренне засмеялась и откинула назад свою длинную гриву невероятно густых черных волос.
Гелдион вдруг почувствовал непреодолимое желание упасть на пол и пресмыкаться перед ней, а тот лукавый взгляд, которым она на него посмотрела, заставил принца подумать, что ей об этом известно. Он понял: это она разожгла в нем такое желание. Осознание этого придало принцу мужества вынести психическую атаку, хотя он так отчаянно вцепился в подлокотники кресла, что у него побелели кончики пальцев.
Спустя минуту Керидвен кивком выразила свое одобрение тому, что Гелдион по-прежнему упорно сидит на своем месте.
- Армия собрана? - неожиданно спросила ведьма, нарушив тишину.
Гелдион запнулся, затем ответил:
- Готова двинуться на Дилнамарру.
Керидзен кивнула. И тут же поинтересовалась:
- Зачем?
Гелдион с любопытством оглядел ее. Разве не она сама стоит за всеми этими планами захвата?
- Затем, чтобы пресечь возможные беспорядки. Люди взбудоражены, только и разговоров о прежних героях и победителях дракона. Король Киннемор опасается…
Движением поднятой руки Керидвен оборвала его:
- А куда вы собираетесь отправиться после Дилнамарры?
Гелдион вздрогнул:
- Как мне кажется, в Бремар, а оттуда - в Дрохит. Если удастся утихомирить три главных города, то весь край…
- И вы все время будете сражаться? - снова прервала его Керидвен. - Твое пробуждение будет поистине отвратительным, утопающим в крови твоих врагов.
Гелдион ударил себя по обросшему щетиной подбородку, не вполне понимая услышанное.
- Ты не одобряешь план завоевания. - Керидвен скорее утверждала, нежели спрашивала.
Глаза у Гелдиона расширились, он изо всех сил старался не утратить присутствия духа. Если Керидвен знала его мысли, почему она не приказала своим крылатым обезьянам убить его, сбросив с высоты на землю?
- Высказывайся без опасения, - предложила после короткого молчания хитрая ведьма, поскольку принц по-прежнему не выражал намерения отвечать на ее вопросы, которые он воспринимал как обвинение.
- Барон Пвилл убил Роберта - так все говорят, - пояснил Гелдион. - Или, во всяком случае, он находился среди тех, кто убил. Я откровенно презираю этого толстяка, но в глазах дилнамаррских крестьян он герой. А мне не по душе перспектива убийства героя.
Керидвен выпрямилась, и у Гелдиона от удивления едва не перехватило дыхание. Казалось, весь этот разговор утомил колдунью.
- Армия выступит в Дилнамарру, - твердо сказала она, - Но не для завоевания.
- Тогда зачем? - Гелдион не был ни раздосадован, ни обнадежен, просто сбит с толку. Ему удалось снова сесть поудобнее и сохранить частицу своего спокойствия.
- Вы отправитесь под предлогом чествования героя, - ответила Керидвен. - Барон Пвилл не сможет отказаться от этого.
Гелдион еще раз поскреб подбородок, начиная понимать ход ее мыслей.
- Вы покажете людям истинного героя, - продолжала Керидвен.
- Истинного героя, - вслед за ней повторил Гелдион. - Но не барона Пвилла.
- Короля Киннемора из Коннахта, - широко улыбаясь, согласилась Керидвен. - Воина, который убил Роберта.
Гелдион поморщился, и Керидвен засмеялась. В ответ принц лишь покачал головой: ему с трудом верилось в то, что предлагала колдунья.
- Естественно, они знают правду, - сказала Керидвен. - Но Пвилл, этот трусливый барон, не станет упираться. Он во всеуслышание провозгласит твоего отца победителем дракона.
Гелдион все так же недоверчиво покачал головой.
- Дракона убил Киннемор, - настаивала Керидвен. - И Пвилл об этом объявит. Король Киннемор станет героем, а наша армия к тому моменту уже войдет в Дилнамарру. И что тогда будет делать бедный барон Пвилл? - усмехнулась колдунья.
- В самом деле, что? - спросил Гелдион, который не казался очень уж счастливым.
- Из Дилнамарры мы возвестим о предательстве Бремара и Дрохита, - продолжала Керидвен, и Гелдион закивал даже прежде, чем она закончила свою мысль, ибо ожидал чего-то подобного. - Таким образом, Дилнамарра будет силой вовлечена в неожиданный для нее альянс, и, когда мы устремимся на восток, барон Пвилл поедет между тобой и твоим отцом, во главе армии.
Гелдион согласно кивал, но не был убежден, что все произойдет именно так. План казался ему удивительно простым и хитрым, и если он удастся, то вся страна окажется под властью Киннемора за короткое время и при минимальных боевых действиях.
Да, просто и хитроумно. Однако кое-что, на взгляд Гелдиона, излишне уверенная в себе Керидвен упустила из виду. Принц подозревал, что, возможно, все обстоит сложнее, чем думает ведьма, - и с этим толстым бароном Пвиллом, и с народом Волшебноземья. По общему мнению, барон сразился с могучим жутким драконом и не только уцелел, но и вышел победителем. А когда армии воевали, то кроме лорда Баденоха из Бремара и Дункана Дрохита там, на восточных полях, находился и барон Пвилл.
Керидвен не замечала мрачного выражения лица Гелдиона. Она уставилась на принца остекленевшим свинцовым взглядом, словно наслаждалась грядущими завоеваниями. Гелдион знал: скоро она будет свободна. Роберта больше нет. Всей страной будет править Киннемор, а Киннемором повелевает Керидвен.
Колдунья щелкнула пальцами, и дверь открылась, чуть не прищемив Гика, который стоял на коленях возле нее и подслушивал. Гоблин отпрянул, потом проковылял в комнату.
- Проводи дорогого принца, - промурлыкала колдунья, не обращая внимания на поведение своего излишне любопытного слуги. - Ему нужно многое сделать.
За все оставшееся время своего вынужденного присутствия в хрустальном замке Гелдион не произнес больше ни слова. Он не сопротивлялся и не жаловался, когда крылатые обезьяны схватили его своими когтистыми лапами и понесли прочь с Инис Гвидрин.
Однако Гелдион пылал от гнева: он сердился на Керидвен и был против ее злых и опасных планов. А еще по какой-то непонятной для него причине принц злился на своего отца. Тот давно уже хотел затеять эту нелепую войну и меньше всего стремился принимать к себе на службу выскочек-баронов и решать все дела достойным образом. Но Киннемор являлся законным королем, и горе тому, кто не присягнул бы ему на верность!
Но, несмотря на это, Гелдиону вдруг показалось, что справедливая война превратилась в паутину интриг.

ГЛАВА ТРЕТЬЯ
ОЩУЩЕНИЕ ИСТОРИИ

- Говорила я тебе, что сюда надо ехать летом, - вяло посетовала Диана и сдула дождинку с кончика носа.
Ее душевное состояние требовало перемен, и потому она коротко обрезала волосы по самые уши, оставив их впереди длиннее, чем сзади и с боков. Такая была мода.
- Летом здесь тоже пасмурная погода, - уверил ее Гэри. - Это же Англия. Тут часто идут дожди.
Диана едва ли могла возражать. Они пробыли в Лондоне три дня и по-настоящему видели солнце лишь урывками. Сияние его бывало мимолетным. Либо с одной стороны, либо с другой по небу надвигалась очередная темная туча, готовая пролиться холодным весенним дождем.
Гэри настаивал, чтобы они все время проводили на открытом воздухе, и это было хуже всего. Диана могла бы найти в Лондоне сотни мест, достойных посещения, и большинство из них под крышей, но Гэри был слишком нетерпелив для чинного осмотра достопримечательностей. Он хотел походить по лондонским улицам, что они с Дианой и делали: шли к королевскому дворцу, к Тауэру, к Большому Бену, зданию парламента и Вестминстерскому аббатству. Но даже в Вестминстере, где они могли бы провести целый день только за чтением надписей на могильных плитах, - даже там Гэри оставался неугомонным. Они пробыли внутри не более часа, проскочив каменное надгробие Чарлза Дарвина и промчавшись мимо больших, богато украшенных саркофагов королей и королев, в том числе Елизаветы и Марии-Антуанетты, по иронии судьбы похороненных рядом. Так же галопом пронеслись они мимо «Уголка поэтов», где покоились Джефри Чосер, сестры Бронте и другие авторы, чьи книги Диана и Гэри любили с детства и выросли на них.
Диана хотела бы остаться подольше, хотела просто посидеть в «Уголке поэтов», думая об этих литераторах и их книгах, ощущая, как их призраки витают над нею, и находя покой в мыслях о человеческом бытии.
Но они почему-то снова оказались под дождем, снова шли по мокрой улице, и почему-то они очутились совсем в другой части Лондона. Диана вздохнула и оглянулась, проводив глазами черное такси, пронесшееся на скорости пятьдесят миль в час по «неправильной» стороне улицы. Справа от нее находилось большое здание из бурого песчаника - один из многочисленных лондонских музеев, как она догадалась, но отнюдь не такой, где она предпочла бы хоть ненадолго задержаться внутри!
Гэри брел на несколько шагов впереди, и Диана ясно ощущала (причем не в первый раз!), что он едва замечает ее присутствие. За эти три дня подобное уже случалось. Диана удивлялась, зачем Гэри попросил ее поехать вместе с ним и почему он избрал Лондон для их ежегодного отпуска. Мысль о раздельном путешествии, которая до сих пор не могла и в голову прийти молодой жене, начинала казаться привлекательной.
- Что там? - с некоторым беспокойством спросила Диана, подойдя к Гэри, который стоял посреди тротуара, испещренного трещинами, уставившись на небольшое углубление в нем.
Гэри показал на углубление.
- Ну и что?
- Давнишнее, - ответил Гэри. Он наклонился и провел пальцами вдоль гладкой кромки отверстия. - Это произошло давно.
- Ну и что? - Теперь тон Дианы выдавал ее нараставшее раздражение. - Гэри, это выбоина в тротуаре. Идиотская выбоина в дурацком тротуаре, просто дыра, заполненная дождевой водой.
Гэри посмотрел на жену так, словно Диана нанесла ему тяжкое оскорбление, и выражение боли на его лице погасило в какой-то мере ее гнев.
- Как ты думаешь, каким образом оно возникло? - спросил он.
- А ты как думаешь? - эхом отоззалась Диана, вовсе не настроенная играть в подобные игры.
- Снаряд «Фау-1»? - скорее спрашивая, чем утверждая, произнес Гэри. Задумчивая улыбка промелькнула на его лице. - Ты ведь знаешь, они долетали сюда, - добавил он. - А может, это след от какой-нибудь другой немецкой бомбы времен Второй мировой войны…
- Я должна испытывать ощущение вины? - саркастически поинтересовалась Диана, подумав о том, не намекает ли в шутку Гэри на ее немецкие корни.
- Что ты, - возразил Гэри, снова останавливаясь. - Но ты чувствуешь… - Он встал и безнадежно взмахнул руками, словно пытался вытащить у себя изо рта нужное слово.
- Чувствую что? - нетерпеливо спросила Диана.
- Историю, - выпалил Гэри. - Ощущение истории. Диана вздохнула.
- Ты не знаешь, как появилась здесь эта воронка, - сказала она, хотя и не оспаривала утверждение мужа о немецкой бомбардировке. По правде говоря, увидев это углубление, она подумала о том же самом. - Это мог быть след от автомобильной аварии или от бомбы «ИРА», которую бросили всего несколько лет назад.
Гэри покачивал головой.
Диана упрямо продолжала:
- Между прочим, если тебе захотелось ощутить историю, почему же ты буквально выволок меня из Вестминстерского аббатства? Уж более исторического места, чем это, тебе здесь не найти! Там похоронены все короли и королевы Британии, писатели и поэты. А мы бродим здесь под этим дурацким дождем и стоим возле какой-то воронки от бомбы на тротуаре.
- Это другое, - упрямо возразил Гэри и глубоко вздохнул, стараясь собраться с мыслями. Вид у Дианы был такой, словно это ее убедило. Тогда Гэри продолжил свои объяснения: - История, о которой ты говоришь, - это прошлое человечества, и оно должно сохраниться в памяти поколений. Поэтому мы и ходим в музеи. Чтобы помнить.
- А это тогда что такое? - скептически спросила Диана, указывая на воронку внизу. - Тоже история человечества, ведь так?
- Это не одно и то же.
- Нет, как раз одно и то же!
- Да нет же! - упорно не соглашался Гэри. - Это… ее не выставили сюда, чтобы мы на нее глазели. Она стала неожиданным побочным результатом исторического события. Это тебе не посмертные плиты. Там - момент, который уловили и сохранили. А это - все равно что наткнуться в лесу на отпечатки лап динозавра. Есть ведь разница с музеем, где смотришь на реконструированные кости?
- О'кей, - с готовностью согласилась Диана, по-прежнему совершенно не понимающая, в чем тут суть.
- Поэтому мы и приехали в Лондон, - продолжал Гэри.
- А я-то думала, мы приехали сюда в отпуск, - быстро перебила его жена, и, хотя ее слова кольнули его, Гэри упрямо продолжал выдвигать свои доводы.
- Поэтому мы и находимся в Англии, - закончил он. - У англичан лучше сохранена история, чем у нас дома.
- Соединенные Штаты тоже участвовали во Второй мировой войне, - язвительно напомнила ему Диана.
Гэри вздохнул и провел рукой по щеке и подбородку.
- Но если бы у нас остались воронки от немецких бомб, то мы бы их залатали, - заметил он. - Сделали бы что-нибудь вроде мемориала «Аризоны» в Пирл-Харборе. Понастроили бы разной чепухи вокруг, подробно рассказывающей, как это было, а на десерт скорее всего показали бы фильмы, билет на которые стоил бы двадцать пять центов. И все это вместо того, чтобы позволить истории самой говорить о себе.
- Я действительно не понимаю, о чем ты толкуешь, - вздохнула Диана. - И я устала от гуляний под холодным дождем. - При этом она иронически поглядела на углубление в тротуаре. - К тому же ты все равно не знаешь, кто это сделал.
Ответа у Гэри не нашлось. Он лишь пожал плечами и пошел дальше, а Диана послушно последовала за ним. Вскоре они обнаружили еще несколько углублений: в тротуаре и в каменной стене, окружавшей большое здание. А затем на той же стене они заметили небольшую скромную доску. Она сообщала, что здание является Музеем Виктории и Альберта, и усилила подозрения Гэри насчет происхождения этих воронок. Он тут же заявил, что они в самом деле образовались в результате немецких бомбардировок.
Правда, это заявление принесло Гэри совсем ничтожную победу, поскольку Диана по-прежнему не видела смысла во всем этом и не выглядела очень уж счастливой. Он понимал это и сочувственно относился к ее недовольству. Предполагалось, что они поедут сюда в отпуск, - их единственный в году отпуск! - а он таскает ее под дождем взад-вперед, гоняясь за ощущениями, которых она не воспринимает.
Гэри, естественно, отправился в Англию не для того, чтобы смотреть на традиционные достопримечательности. Он рассчитывал найти более неуловимые вещи, приехал в поисках одного из тех исчезающих мостов, о которых говорил Микки Мак-Микки, - звена между его миром и миром Волшебноземья. И по его предположениям, это место должно было оказаться здесь, где-то на Британских островах.
Где-то… Однако Англия и сам Лондон вовсе не были такими маленькими, как это раньше казалось Гэри Леджеру. С внутренним чувством превосходства, столь типичным для американцев третьего и четвертого поколения, Гэри представлял себе Англию и все острова небольшой провинцией, захолустьем, которое он сможет тщательно обследовать за две недели отпуска.
Но Лондон не оказался ни маленьким, ни провинциальным.
Три дня из четырнадцати уже прошли, а Гэри удалось отыскать лишь слабое ощущение истории рядом с выемкой в тротуаре на мокрой от дождя лондонской улице. Гэри втайне начинал признавать, что Лондон слишком величествен и, возможно, вся Англия слишком величественна. Вспомнив фильмы о Робин Гуде, он сегодня порасспрашивал местных жителей о Ноттингеме, который, по его понятиям, был чисто английской деревушкой.
Однако Гэри уверили в том, что Ноттингем совсем не таков, как он думает. Это был малопривлекательный промышленный город, и, по словам тех, кто там бывал, от Шервудских лесов сохранилось не более нескольких деревьев. Эти сведения больно задели Гэри, напомнили ему о лесах, дорогих его сердцу, которые простирались в стране, находящейся за три тысячи миль отсюда.
Да, не зря, видно, сокрушался Микки: мосты из реального мира в Волшебноземье быстро исчезали. На следующее утро Гэри объявил жене, что они покидают Лондон, садятся в поезд и едут в Эдинбург, который расположен в четырехстах милях к северу.
Диана, надо отдать ей должное (а отчасти и потому, что сама хотела увидеть Эдинбург), отправилась туда без возражений. Она понимала: что-то глубоко тревожит ее мужа. Поэтому ее неудавшийся отпуск не ахти какая плата за то, что Гэри получит возможность заниматься своими странными поисками. Может быть, хоть это принесет ему какое-то утешение. Не так уж много времени отделяло их от первой годовщины смерти Энтони, и Диана сознавала, что Гэри едва начал оправляться после тяжелой утраты.
Четыреста миль за четыре часа - и вот они сошли с перрона эдинбургского вокзала навстречу первому мимолетному впечатлению от Шотландии. Поскольку они везли с собой весь свой багаж, Гэри согласился взять такси.
- И куда поедем? - спросил водитель, держась более непринужденно, чем позволил бы себе любой из напыщенных джентльменов за рулем черных лондонских такси.
Гэри с Дианой растерянно переглянулись, поскольку они не заказали номер в гостинице.
- А, да вы не знаете, в какой поселитесь гостинице, - сообразил таксист.
Гэри внимательно посмотрел на него, думая о том, как сильно его акцент напоминает произношение Микки.
- Ну что ж, сейчас не сезон, и туристов не так много, - продолжал шофер. - Можно подыскать для вас что-нибудь неподалеку от замка.
- Это будет здорово, - быстро ответила Диана, прежде чем Гэри сумел сделать какое-либо несуразное предложение.
Они поехали вдоль по улице и очень скоро вывернули на широкий бульвар, по левую сторону которого располагались гостиницы, рестораны и магазины, - похоже, здесь был туристский квартал города. Справа по травянистому холму спускался огромный парк, отчего великое множество цветущих деревьев, если смотреть с улицы, находилось на уровне глаз.
- Замок на утесе, - объявил водитель, бросив взгляд куда-то за пределы парка.
Гэри сполз с сиденья, так как разместившаяся рядом Диана загораживала обзор, а он хотел получше рассмотреть пейзаж за окном. Сначала он не очень понимал, о чем говорил водитель, ибо сквозь переплетения деревьев ему удавалось разглядеть только этот парк и подножие холма.
- Красотища! - выдохнула Диана.
Гэри взглянул на нее и сообразил, что нужно смотреть не вперед, а вверх. Он пригнулся еще ниже, чтобы ему не мешало ее колено, и устремил глаза к небу, к самой макушке холма, который своими очертаниями больше напоминал гору. Потом выше, еще выше, на сотни футов вверх, к стенам замка. Казалось, этот замок вырастал прямо из вершины горы, похожей на колонну. У Гэри перехватило дыхание.
- Остановите машину! - наконец быстро произнес он.
- Что случилось? - спросил таксист.

Предыдущая страница 2 Следующая страница


3 Роберт Сальваторе

- Остановите машину! - снова крикнул Гэри, перелезая через Диану и хватаясь за ручку дверцы.
Водитель резко затормозил, и, еще прежде, чем машина полностью остановилась, Гэри выбрался наружу и, спотыкаясь, бросился к парку.
Диана выбежала вслед за ним и схватила его дрожащую руку, а Гэри продолжал безотрывно смотреть в высоту, зачарованный зрелищем Эдинбургского замка. Он уже видел это место раньше: и гору, и замок. Он видел их в ином мире, в магической стране, в Волшебноземье.
Там эта гора называлась Пальцем Гиганта, а замок, Эдинбургский замок, был жилищем дракона по имени Роберт. Чудовища, которое убил Гэри Леджер.
- Ваш отец… - начал было солдат, но Гелдион жестом велел ему замолчать. Принц вернулся на поле лишь несколько минут назад, но ему уже пять или шесть раз успели доложить, что отец его разыскивает. А последний солдат, друг Гелдиона, добавил, что король Киннемор сегодня пребывает далеко не в радужном расположении духа.
В таком же состоянии находился и сам Гелдион: он был изможден своим вынужденным путешествием на Инис Гвидрин и раздражен встречей с чертовой Керидвен. Колдунья заставила принца ощутить собственное ничтожество, а Гелдион, стремившийся к тому, чтобы прочесть в холодных глазах отца уважение к себе, не любил подобного обращения. Стражники, стоявшие по обе стороны шатра Киннемора, явно распознали дурное настроение принца, поэтому отошли подальше, а один из них, подняв край шатрового полога, открыл для Гелдиона столь широкий вход, что в него одновременно смогли бы войти несколько человек.
- Где тебя носило? - спросил рассерженный, вечно рассерженный король Киннемор, прежде чем сын успел шагнуть в шатер. - Моя армия застряла на месте.
Киннемор стоял за невысоким дубовым столиком, делавшим его фигуру выше и внушительнее. В Волшебноземье не многие мужчины имели рост шесть футов, однако у короля Киннемора он достигал почти что семи. При худощавом телосложении король тем не менее был широкоплеч и явно отличался физической силой. Он уже достиг пятидесятилетнего возраста, но обладал энергией двадцатилетнего юноши - нервозной энергией, заставлявшей его беспрестанно двигаться, заламывать руки или пощипывать тщательно ухоженную царственную бородку. Его серые глаза также никогда не останавливались - он держал в поле зрения все пространство, словно в любом месте ожидал обнаружить прячущегося убийцу.
- Меня вызывала Керидвен, - небрежно произнес Гелдион.
В ответ Киннемор разразился долгой тирадой, вылившейся в нечленораздельное бормотание. Наконец он хватил кулаком по столу, что позволило ему сделать небольшую передышку (а заодно и трещину в дереве) и вернуться на вечно шаткую грань самообладания.
- Тебе лучше, чем кому-либо, известно, что мы обязаны вскакивать по любому зову этой ведьмы, - закончил Гелдион с долей сарказма в голосе.
Принц не мог устоять перед тем, чтобы еще немного не позлить отца. Он редко задевал короля, поскольку знал, что может, подобно всякому иному дураку, отважившемуся противостоять Киннемору, сложить свою голову на плахе. Однако сейчас он не мог упустить возможности слегка ущипнуть отца.
В это мгновение Киннемор, с глазами, окруженными густой, все разраставшейся сетью морщинок, с челюстью, сжатой настолько плотно, что Гелдион мог слышать скрежет его зубов, показался принцу очень старым. Старым и сердитым. Впрочем, он был сердитым всегда. Гелдион не мог припомнить, когда он в последний раз видел Киннемора улыбающимся, за исключением той зловещей улыбки, которая неизменно пробегала по отцовскому лицу в моменты вынесения смертных приговоров или разговоров о завоеваниях. Неужели это всегда было так, неужели его отец всегда был наполнен такой ненавистью и жаждой крови? Гелдион не был уверен в обратном - все его детские впечатления совпадали с нынешним поведением Киннемора.
Однако принц чувствовал: что-то действительно изменилось. Может, то были лишь мечты, фантазии, а не реальные воспоминания, но Гелдион, кажется, припомнил время мира и счастья, то безмятежное время, когда беседы не всегда касались войны, а игра была предпочтительнее битвы.
С губ короля сорвалось негромкое рычание, утробное, похожее на звериное. Гелдион удивлялся: как можно быть столь ужасающе злым, причем постоянно?
- Чего она хотела? - требовательным тоном спросил Киннемор.
Принц пожал плечами:
- Всего лишь поговорить насчет Дилнамарры. О том, как мы используем барона Пвилла, чтобы провозгласить тебя победителем Роберта.
От взмаха руки Киннемора столик укатился прочь, и король двинулся на сына.
- Если ты плетешь с нею заговор против меня… - начал угрожать Киннемор, приближаясь к сыну почти вплотную и тыча пальцем едва ли не в дюйме от носа Гелдиона, который был более чем на фут ниже своего внушительного отца, - в, данный момент этот факт проявился для принца с болезненной очевидностью.
Тем не менее, Гелдион не потрудился своим отрицанием подтвердить справедливость угроз. Его можно было по праву обвинить во многих довольно бесчестных поступках, которые он совершил в своей жизни, но никогда, ни разу он не допустил и мысли о том, чтобы предать Киннемора. Все, кто знал Гелдиона, ни в малейшей степени не сомневались в его верности отцу. Судя по его поведению, это был человек, преданный королю до конца.
Принц стоял не мигая, Киннемор тоже, но в конце концов король отступил на шаг и опустил руку.
- Что еще предлагала Керидвен? - осведомился он.
- Ничего существенного, - ответил Гелдион. - Мы заставим Дилнамарру войти в союз и двинемся на восток. Мало что изменилось.
Киннемор закрыл глаза и медленно кивнул, обдумывая все это.
- Когда Бремар и Дрохит падут, я хочу, чтобы барона Пвилла казнили! - спокойно и холодно произнес он.
- Барон Пвилл станет нашим союзником, - напомнил отцу Гелдион.
- Против своей воли, так что этот альянс он наверняка возненавидит, - подытожил Киннемор. - И он знает правду об убийстве дракона. Это делает его опасным.
Когда королю в голову пришла новая мысль, по его лицу вдруг скользнула та самая, зловещая, улыбка.
- Нет, не после завоевания, - сказал он. - Барон Пвилл должен умереть на пути в Бремар.
- Керидвен этого не одобрит.
- Керидвен по-прежнему будет находиться на своем острове, - тут же ответил Киннемор.
Теперь Гелдион понял рассуждения отца. К моменту падения Бремара и Дрохита Керидвен, вероятно, уже вернется из заточения, и тогда, если только колдунья не замешана в двойной игре, Киннемору будет труднее расправиться с Пвиллом. Но пока Керидвен останется на Инис Гвидрин, она не сможет помешать ему.
Гелдион усмехнулся, удивляясь тому, насколько ошибочны были у людей Волшебноземья представления о его отце. Большинство простого люда верило, что Киннемор не более чем марионетка Керидвен, но Гелдион знал намного больше. Керидвен действительно могла ловко маневрировать троном, но деспотизм короля заключал в себе такую дикую силу, которая пугала Гелдиона больше, чем самые изощренные проделки колдуньи.
- И что это даст союзу? - спросил принц со всей решительностью, на какую был способен.
- Это сделаешь ты, - изрек Киннемор, настолько захваченный ходом своих мыслей, что даже не услышал вопроса Гелдиона. - И обставишь это таким образом, чтобы все выглядело как убийство, совершенное в одном из восточных городов. А если ты недостаточно умен для этого, выбирай сам: или с толстым бароном приключится несчастный случай, или же его доконает слабое здоровье.
Гелдион промолчал, но хмурое выражение его лица весьма красноречиво говорило о его чувствах. Он задумался о собственной судьбе, если вдруг правда выйдет наружу. Вступится ли король за сына, когда того назовут палачом барона Пвилла? Или же он умоет руки, объявит Гелдиона вне закона и казнит?
Киннемор продолжал улыбаться, а затем вдруг вцепился спереди в плащ Гелдиона и рывком поднял принца в воздух.
По привычке Гелдион схватился за кинжал. Однако его пальцы задержались на рукояти лишь на мгновение, ибо он знал, что даже ради защиты собственной жизни у него не хватит духу поднять руку на отца.
- Вели моим войскам пошевеливаться! - прорычал король. - Однажды ты позволил улизнуть Дункану Дрохиту и этому нечестивому лорду Баденоху. Я не потерплю еще одного провала.
В этот миг Гелдион каждой клеткой своего существа ощущал ужасающую силу этого человека. Он почувствовал жаркое, зловонное дыхание Киннемора - дыхание плотоядного зверя после кровавого убийства.
Он покинул шатер короля в явном смятении и побрел по полю, стараясь воскресить в памяти те далекие мимолетные воспоминания о годах своей юности, когда его отец не был столь злым.

ГЛАВА ЧЕТВЕРТАЯ
ГЕРОЙ

Скудное ополчение Дилнамаррского графства - около двух сотен мужчин и парней, а также некоторое количество женщин - неподвижно стояло вдоль границ своего городка и беспомощно наблюдало, как войска Коннахта ряд за рядом перемещались по холмистым полям в направлении Дилнамарры. Ее население не могло считаться равным противником для обученных и хорошо вооруженных солдат из южного города, но здешние жители были готовы сражаться и умереть, защищая свои дома и своего доблестного барона.
И все же в шеренгах ополченцев послышались вздохи облегчения, когда от многочисленной армии Коннахта отделился небольшой отряд, шедший под двумя флагами. На одном был изображен герб Коннахта: лев и клевер, на другом - Дилнамарры: коса на голубом поле. Всадники, не встречая сопротивления, въехали в город и спешились возле главной двери квадратной, широкой и приземистой сторожевой башни, которая считалась городской достопримечательностью.
Среди дилнамаррцев пронесся слух, что прибыл сам принц Гелдион. У них забрезжила слабая надежда, что, возможно, удастся избежать сражения. В это время обитая железом дверь каменной башни открылась и принц со своим эскортом вошел внутрь.
Маленький мальчишка (а в действительности это был переодетый лепрекон), восседавший на крыше одного из неприметных домов, воспринял новость о появлении принца без особой радости. Микки уже приходилось раньше сталкиваться с Гелдионом. За последние несколько недель принц и его солдаты дважды гонялись за ним по Волшебноземыо. Леприкон решил, что внезапный приезд Гелдиона в Дилнамарру - внешне миротворческий - на самом деле ничего хорошего не предвещает.
Впрочем, по мнению Микки, все, что было связано с принцем Гелдионом, таило в себе опасность.
Барон Пвилл встретил принца и его свиту в парадной комнате для приемов на первом этаже башни. Когда туда стремительно вошел самоуверенный Гелдион, барон небрежно откинулся на спинку кресла, стараясь выглядеть хладнокровным.
- Приветствую доброго барона, - произнес принц и слегка вздрогнул, когда за ним с лязгом закрылась тяжелая дверь.
В комнате было лишь одно окошко, скорее просто щелка, а из четырех настенных светильников два не горели, а два других еле теплились.
Гелдион понимающе огляделся, верно угадав, что Пвилл специально устроил такие потемки. При тусклом свете явно нервничающему барону можно было легче скрыть свои чувства, а заодно и любого из подручцых, прячущихся по углам на случай беды. Гелдион ничуть не сомневался, что в это самое мгновение хотя бы один заряженный арбалет да был направлен на него.
- Что так быстро вернулись в Дилнамарру, принц Гелдион? - язвительно поинтересовался барон, играя прядью длинных неухоженных волос клочковатой бороды, растягивая и скручивая их таким образом, что они странно топорщились.
- А разве меня не ждали? - лицемерно ответил вопросом на вопрос Гелдион. - Право, дорогой барон, вам следовало бы выслать лазутчиков на дорогу. Тогда наше появление не прошло бы незамеченным.
- С какой стати нам шпионить? - так же лицемерно спросил Пвилл, который прекрасно понял намек принца на мощь коннахтской армии, но изо всех сил старался скрыть собственный страх и в то же время заставить Гелдиона первого открыть карты.
- Я не один! - резко и угрожающе сказал принц.
- Ах да! - Барон Пвилл выпрямился. - Вы ведь привели с собой вашу армию. Сказать по совести, мой благородный принц, было ли это мудрым решением? Дракон мертв, страна вновь пребывает в мире и… да здравствует победитель дракона! - добавил он, просто чтобы подбодрить стражников, стоявших позади него, а также тех, кто затаился за многочисленными гобеленами зала. Дилнамаррским солдатам, разумеется, было известно, что их господин выступил против могущественного Роберта и победил его. Но Пвилл подумал, что в нынешнее опасное время неплохо напомнить своим людям об этом. - Однако, учитывая печальное происшествие на восточных полях, - продолжал барон, направляя разговор в нужное ему русло, - разгуливание по стране с армией, которая следует за вами по пятам, можно счесть ничтожным занятием.
Зная вспыльчивый нрав принца, Пвилл сознательно упомянул о бессмысленной стычке, в которую ввязался Гелдион. Он рассчитывал, что принц взорвется и выдаст истинные намерения. Барон и его союзники были готовы к этому - они не стали бы притворяться, что хотят перемирия, попросту взяли бы Гелдиона в плен, а в качестве выкупа вынудили бы армию вернуться в Коннахт.
Так рассуждал Пвилл, однако следующее заявление принца застигло его врасплох.
- Дракон мертв, - повторил Гелдион и низко поклонился. - Но именно это обстоятельство и привело нас в Дилнамарру.
- Говорите же, - поторопил его заинтригованный Пвилл.
- Роберт мертв, - вновь произнес принц, величественно взмахнув рукой. - А мы, люди из Коннахта, действительно разгуливаем, как вы метко изволили выразиться. Мы прибыли на празднование в честь победителя дракона. Нынче в Волшебноземье не так уж много героев. Думаю, вы согласитесь с этим?
Гелдион обращался к барону, но его взор был устремлен на знаменитые доспехи и перекованное копье Кедрика Донигартена, находившиеся на своем законном месте - на постаменте внутри сторожевой башни Дилнамарры. Сверкающий щит лежал прямо перед Гелдионом, и принцу казалось, будто отчеканенный на его поверхности могучий грифон - крылатое чудовище с головой орла и туловищем льва - с подозрением следит за ним.
- Этот взгляд не укрылся от Пвилла, и он прищурился, вспомнив о вероломстве Гелдиона, который по приказу своего отца-короля пытался завладеть военными реликвиями, по праву принадлежащими дилнамаррскому народу. Сначала принц сделал все для того, чтобы помешать восстановить копье. Его усилия не увенчались успехом. Тогда он вернулся в Дилнамарру и предпринял попытку вывезти оттуда оружие и доспехи. Эта затея также провалилась, поскольку Микки Мак-Микки сумел выкрасть реликвии раньше, чем Гелдион даже приблизился к ним. «Какова же цель принца на этот раз? - недоумевал барон. - Неужели он прибыл сейчас в Дилнамарру во главе армии, чтобы силой заполучить эти легендарные принадлежности воинского снаряжения?»
- И теперь у нас есть новый герой, которому мы можем воспеть хвалу, - вновь с волнением заговорил Гелдион и посмотрел на Пвилла, догадавшись, о чем размышляет барон.
Пвилл понятия не имел, как реагировать. С чего это Гелдион и король Коннахта решили воздавать ему почести? Барон знал, что Киннемор числит его одним из самых ненавистных противников, а сейчас, когда он провозглашен победителем дракона (не важно, честно или нет), считает к тому же величайшей помехой на своем пути к абсолютной власти.
Однако существовало объяснение, игнорировать которое Пвиллу не позволяло его тщеславие. Возможно, известность барона оказалась для Коннахта слишком значительной, чтобы открыто ему противостоять. Его имя прославляли во всех городах и селениях Волшебноземья. Благодаря действиям Гэри Леджера и уловкам Микки Мак-Микки он, барон Пвилл из Дилнамарры, был возведен на пьедестал героя. Неужели король Киннемор нуждается в нем? Неужели самодовольный правитель Коннахта боится, что весь народ в королевстве поднимется на защиту отважного барона и что тогда его трон пошатнется?
Эта мысль сильно занимала Пвилла, и, как он ни старался, ему не удавалось стереть выражение заинтересованности со своего лица.
Гелдион ожидал такой реакции, и от него не ускользнуло превосходство во взгляде барона.
- Так двинемся? - спросил принц. - Воздадим почести тому, кто этого заслужил?
Конечно, у Пвилла остались серьезные сомнения в искренности Гелдиона. Однако деваться было некуда. Да и мог ли он на законном основании отказаться от подобного великодушного предложения?
- Едем, - согласился барон. - Мы сделаем все, что в. наших силах, чтобы вы чувствовали себя удобно, но боюсь, у нас нет покоев…
Жестом Гелдион прервал его:
- Ваша щедрость превосходит наши ожидания. Королевская армия сегодня же отправится в обратный путь. Мы и так слишком долго отсутствовали в Коннахте.
Пвилл вряд ли стал бы оспаривать последние слова принца. Он кивнул, и Гелдион поклонился.
- Я построю войска вокруг помоста на городской площади и вместе с подобающим эскортом вернусь за доблестным бароном из Дилнамарры, - сказал принц.
Пвилл вновь кивнул, и Гелдион удалился. Повеселевшие солдаты сгрудились за спиной Пвилла, шепотом обсуждая неожиданный поворот событий, а один из них даже потрепал барона по плечу. Однако Пвилл не разделял их радостного настроения. Он сидел в кресле, теребя лохматую бороду и раздумывая о том, не кроется ли за всем этим предательство. Он хотел знать, что же в действительности было на уме у принца Гелдиона.
Выбор места для церемонии - помост на площади - был весьма сомнительным. Возвышение соорудили люди Гелдиона несколько недель назад. И там должна была стоять виселица для Пвилла. Только героические действия Кэлси и Гэри Леджера в последнюю минуту спасли барона от петли.
Однако это было до столкновения на восточных полях, до убийства Роберта. Может, король Коннахта и в самом деле пытается найти в собственном правлении новый подход, поступая более мягко и в то же время более коварно? Может, Киннемор действительно хочет поднять Пвилла на щит, привлечь его на свою сторону льстивыми уговорами вместо силы?
Барону Пвиллу, как и его подданным, хотелось в это верить. Они надеялись, что в Волшебноземье наконец закончится затянувшаяся война и что дипломатия снова станет правилом жизни. Но человеку, который провел немало лет, воюя против безжалостного Киннемора, трудно было осознать это сразу.
- Что там с Гелдионом? - спросил Кэлси у Микки. Эльф, Микки и Джено укрылись в сарае, расположенном в четверти мили от главной площади Дилнамарры. Джено намеревался отправиться прямо на восток, в Бремар и Дрохит, однако Микки уговорил его ненадолго задержаться. Нужно было выяснить, что происходит. Если армия Коннахта собиралась разгромить Дилнамарру, то почему войска медлят? Разношерстное ополчение барона Пвилла оказало бы им слабое сопротивление.
Микки посмотрел из окошка, выходившего на юг, на сторожевую башню, которая была совсем близко от них, и пожал плечами.
- Разве ты не подслушивал? - поинтересовался Кэлси.
- Я не уверен в том, что все понял правильно, - ответил Микки. - Принц Гелдион приехал на переговоры с Пвиллом, и он встретился с бароном. Это я видел собственными глазами через башенное оконце. Но меня удивляет то, что я услышал. По словам принца, армия прибыла чествовать победителя.
- Король Киннемор проделал сотню миль, чтобы воздать хвалу барону Пвиллу? - недоверчиво спросил Джено.
Судя по выражению лица Кэлси, тот тоже сомневался в этом.
- Я совсем другое имел в виду, - чуть помедлив, ответил Микки.
Вопрос Джено озадачил лепрекона, заставил его вспомнить то, что Гелдион сказал Пвиллу, и поразмыслить над тем, чего принц не сказал.
- Всем известно, что Роберта убил барон Пвилл, - возразил Джено, однако Микки едва его слушал.
- А знаешь, - проговорил лепрекон, обращаясь больше к Кэлси, чем к Джено, - принц ни разу не упомянул, что его отец тоже участвует в походе.
Джено, живший в суровых и далеких отсюда Двергамалских горах и не слишком-то образованный по части придворного этикета, похоже, не понимал важности этого обстоятельства, но золотистые глаза Кэлси подозрительно сузились.
- Довольно этого балагана! - запротестовал Джено. - Двину-ка я по восточной дороге, скажу в Дрохите и Бремаре, чтобы готовились к войне, а потом - домой, подальше от этих глупых людей с их непонятными играми.
- Не торопись уходить, - предостерег его Микки. - Сдается мне, что события в Дилнамарре на самом деле не такие, какими кажутся на первый взгляд.
- Здесь таится какой-то подвох, - добавил Кэлси, и Микки кивком согласился с этим невеселым заключением.
Доблестная кавалерия Коннахта вступила в Дилнамарру под звуки труб и топот копыт двух сотен лошадей. Принц Гелдион ехал впереди. На нем более не было испачканного походного плаща; его одеяние должным образом соответствовало предстоящей церемонии. Он был облачен в пурпурные одежды, а его впалую грудь украшала перевязь из золотых кружев. По случаю торжества Гелдион отказался от меча, лишь пристегнул к поясу свой знаменитый кинжал.
- И по-прежнему никаких признаков присутствия Киннемора, - с подозрением произнес Микки.
Он, Кэлси и Джено перебрались к живой изгороди из кустарника, поближе к городской площади (невзирая на постоянное ворчание Джено, который уж очень устал прятаться за любыми изгородями).
Кэлси покачал головой: ему нечего было ответить на замечание лепрекона. Обычно король сам вел свои войска. Могло случиться, что Киннемор опасался потенциального убийцы, но такое не вязалось с представлениями эльфа о свирепом короле. Киннемор был марионеткой Керидвен - все жители Болшебноземья об этом знали. Но, несмотря на это, его не считали трусливым.
Войска выстроились ровным полукружием возле помоста, в центре площади, после чего Гелдион и группа рыцарей в латах вновь отправились к башне. Всех беспрепятственно пропустили, а внутри их уже ожидал барон Пвилл с горсткой приближенных.
Принц окинул презрительным взглядом толстого барона. Пвилл был при полном параде, однако все его вещи выглядели старыми и поношенными, что говорило о тяжелом положении, в котором находился баронский род в течение десяти лет правления Киннемора. Правда, барон держался хорошо. Он не казался ни испуганным, ни взбудораженным, напротив, был спокоен и уверен в себе.
Поэтому когда Гелдион оторвал глаза от потрепанного наряда барона и увидел решимость на лице Пвилла, к нему тут же вернулись сомнения насчет планов Керидвен.
- Я готов, - объявил барон.
- Уже? - лицемерно удивился Гелдион.
Он кивнул своим рыцарям, и все как один обнажили свои длинные мечи и встали так, чтобы держать каждого из сподвижников Пвилла на расстоянии удара.
- Это что, предательство? - вскричал барон. - Это убийство?
- Глупец, - сказал ему Гелдион. - Кровь проливать незачем. Никому в Дилнамарре не нужна твоя смерть.
Пвилл поднял руку, призывая своих людей к спокойствию, а затем ущипнул себя за бороду. Он передумал раньше, чем его пальцы коснулись клочьев волос, но не хотел, чтобы Гелдион заметил его нарастающую нервозность.
- Как и было решено, мы отправимся отсюда торжественным маршем, - пояснил Гелдион. - На площадь, мимо тысяч солдат моей армии. Там ты назовешь имя победителя дракона.
- И это будет король Киннемор, - подытожил барон Пвилл.
Гелдион кивнул:
- Мой отец ждет вашего появления.
Затем принц отступил на шаг, отошел вбок и повернулся к двери, жестом приглашая барона пройти вперед.
- Я не должен удивляться вашему вероломству, - произнес Пвилл. - Мы и не ожидали ничего иного от двора в Коннахте. Но вы действительно рассчитываете, что люди…
- Они поверят в то, что им говорят, - перебил его Гелдион. - Любой, над кем занесен меч, поверит во что угодно, можете не сомневаться.
Говоря это, он оглядел мрачные лица личных охранников Пвилла.
Барон тоже бросил короткий взгляд на свою стражу. У них не было никаких шансов одолеть вооруженных и защищенных латами рыцарей. Даже двое арбалетчиков, которых Пвилл предусмотрительно спрятал за гобеленами, мало чем могли помешать резне, начни ее люди Гелдиона.
Барон снова махнул рукой, успокаивая гвардейцев, затем шагнул вперед, проходя мимо принца. Гелдион преградил ему путь.
- Предупреждаю только один раз, - проговорил он. - Если вы провалите дело, то поплатитесь жизнью, и все в Дилнамарре тоже.
Пвилл молча проследовал к выходу из башни - у него не было намерений расстроить планы принца. Пусть король Киннемор пожинает чужие лавры. Это стоит куда дешевле, чем обещанная Гелдионом бойня.
Пвилл и Гелдион прошли через расступавшиеся шеренги солдат, причем рыцари принца двигались за ними почти вплотную. Люди Пвилла рассыпались по сторонам и затерялись в толпе.
- Не нравится мне вид толстого барона, - заметил Микки, когда Пвилл, Гелдион и трое рыцарей начали взбираться по ступеням помоста.
Джено что-то проворчал и послал целую струю плевков в кусты изгороди.
Наконец принц и барон поднялись на помост, и Гелдион вытолкнул Пвилла вперед. Тот пристально посмотрел на обидчика, но жестокий принц, неизменно верный трону, не смягчился и не отступил ни на дюйм.
Барон Пвилл оглядел собравшихся и окончательно понял, сколь уязвимы его люди, окруженные двумя сотнями всадников в городе и тысячью солдат, стоявших на южных границах Дилнамарры.
- Добрые люди Дилнамарры, - громко начал барон. Затем он надолго умолк, глядя поверх толпы в сторону кустов, за которыми прятались Микки с собратьями. Это была та же изгородь, что и в прошлый раз, в день, когда Пвилла должны были повесить.
Повесить по указу преступного короля, того самого короля, которого он сейчас должен объявить народным героем. «Что же мне сделать? - думал в эту минуту Пвилл. - Разве я могу стать соучастником вероломного Киннемора, особенно теперь, зная, что коварная Керидвен, держащая в своих руках нити управления королем, вскоре покинет остров?»
Барон глубоко вздохнул и снова обвел взглядом своих подданных, с понурым видом стоявших перед ним. Они доверяли ему, своему предводителю, надеялись, что он будет мудро руководить ими в эти трудные годы. У Гелдиона в городе и за его пределами обученных солдат было больше, чем жителей во всем Дилнамаррском графстве. В воображении Пвилла пронеслись картины возможного побоища - более жестокого, чем когда-либо.
- Продолжайте, - прошептал Гелдион, подталкивая барона локтем.
Этот жест не укрылся от остроглазого Микки и от Кэлси.

Предыдущая страница 3 Следующая страница


Возвращение убийцы драконов 4

- Дракона убил вовсе не я, - вновь заговорил Пвилл. И тут же среди народа Дилнамарры раздались удрученные стоны и недоверчивый шепот.
- Ну, вот и случилось, - заключил Микки. - Имея у себя в подчинении Пвилла и Дилнамарру, Керидвен и Киннемор не остановятся ни перед чем.
- Пора двигать на восток, - проворчал Джено, вновь плюнул и отошел от изгороди.
Однако Кэлси, который, наверное, знал барона лучше, чем кто-либо, к тому моменту что-то заметил - нечто необычное во взгляде толстяка. Он схватил Джено за плечо, резко крутанул его и приказал подождать.
Барон Пвилл понял, что наступил решающий момент в его жизни. Только сейчас, когда он вот-вот будет вынужден объявить, что победителем дракона является Киннемор (теперь барон краешком глаза видел короля, разодетого для церемонии и восседавшего на белом боевом коне позади шеренг кавалерии), Пвилл разобрался в потаенном смысле всего происходящего. Барон четко осознал: провозгласив Киннемора героем, он свяжет себя с королем обязательством быть верным трону и уступит ему Дилнамарру без боя.
Как это отзовется на судьбе населения Дрохита, Бремара и других городов всей страны? Что это будет означать для тильвит-тегов, обитавших в лесных жилищах неподалеку от дилнамаррской сторожевой башни? Они ведь были союзниками Пвилла, друзьями барона и его людей.
- На самом же деле победителем дракона был… - Пвилл поймал самодовольный взгляд приближающегося к нему короля, в котором читалось превосходство, и выпалил: - Гэри Леджер из Бритэйна!
Гелдион, потрясенный и взбешенный, повернулся к нему.
- И Келсенэльэнельвиал Гил-Равадри из Тир-на-н'Ог, и знаменитый Джено Молотобой из Двергамала, и Джербил Колбасник - наиболее сметливый гном из Гондабуггана! - громовым голосом перечислял Пвилл.
Вдруг грудь барона пронзила стрела из арбалета.
- И еще один лепрекон! - успел выкрикнуть Пвилл. - Мой друг Микки. Берегитесь, люди Дилнамарры! - надрывался он. - Если им не удалось поймать вас в ловушку с помощью лжи, они могут погубить вас силой оружия!
Ноги у барона подкосились, и Гелдион грубо подхватил его.
- Не слушайте лживого шипения этой змеи короля! - выкрикивал барон из последних сил. - Те, кого я назвал, - герои. Это те, кто выведет вас из мрака!
Один из рыцарей принца всадил меч в спину барона.
- Мой друг Микки… - прошептал Пвилл и грузно осел на колени, а потом его окутала смертельная темнота.
- Кто это все произнес? - спросил ошеломленный и явно польщенный Джено.
- Барон Пвилл из Дилнамарры, - отчеканил Кэлси.
- Мой друг… - добавил Микки, и в его глазах блеснули слезы, хотя лепрекон знал: только что он был свидетелем лучшего момента в жизни барона Пвилла.
Джено кивнул и молча убежал, зная, что дорогу на восток скоро обязательно перекроют.
Все пространство вокруг возвышения было заполнено взбунтовавшейся толпой. Люди Дилнамарры не могли надеяться на победу, но ярость вспыхнула в них, и они повергли на землю немало вражеских солдат.
В течение всего этого времени Гелдион крепко удерживал тело мертвого барона. Он ощущал прилив симпатии к этому человеку, который так мужественно встретил смерть. У него было такое чувство, словно его отец и эта злодейка Керидвен всегда недооценивали Пвилла.
Король Киннемор со своими телохранителями протиснулся сквозь толпу к помосту и, стремглав взлетев вверх, встал рядом с сыном. Гелдион сверкнул на него глазами, и у Киннемора не нашлось слов, чтобы умерить гнев принца.
Киннемор пробовал призвать людей к спокойствию, но бунт продолжался и не поддавался контролю. Тогда король повернулся к Гелдиону и сильно толкнул сына, стараясь стереть с его лица выражение превосходства и презрения.
Гелдион начал что-то быстро говорить, и тут глаза его расширились при виде того, как в отцовскую кирасу ударила длинная стрела.
- Тебе нужно было бы вложить в нее свои мысли, - обратился Микки к Кэлси.
Большой лук эльфа до сих пор гудел от меткого выстрела.
- Я решил, что сейчас тильвит-тег должен сказать свое слово, - спокойно ответил ему Кэлси.
Микки снова поглядел в сторону помоста, на короля Киннемора.
- Думаю, он понял твою точку зрения, - захихикал лепрекон.
Ко всеобщему удивлению тех, кто окружал короля, он спокойно наклонился и поднял стрелу, быстро осмотрел ее и затем небрежно отшвырнул подальше от себя.
- Разыщите этого эльфа и убейте его! - приказал Киннемор, указывая в направлении живой изгороди.
- А он крепкий орешек, - подытожил Микки, и голос его был полон благоговейного ужаса. - Нам пора сматываться.
Кэлси согласился с ним, усадил Микки себе на плечо и побежал к северу. Он держал путь в Тир-на-н'Ог, где, как ему было известно, его соплеменники ждут лишь сигнала, чтобы отвести от них любую погоню.
Как только первая вспышка бунта поутихла, вымуштрованная армия Коннахта начала равномерно вступать в город. Дилнамарра была захвачена в ту же ночь, а более половины ее населения перебито или взято под стражу.
Беженцы поспешно продвигались к южным границам густых лесов Тир-на-н'Ог, где тильвит-теги милостиво позволяли им входить в свои владения.
- Керидвен могла бы заполучить королевство, - произнес Микки, стоя рядом с Кэлси и глядя из зарослей деревьев в сторону юга. - Но, говоря словами барона Пвилла, ей придется сражаться за каждый дюйм земли!
Кэлси ничего не ответил. Он лишь следил хмурым взглядом, как еще одна группа юношей и девушек бежала к темному краю леса, пересекая последнее, залитое лунным светом поле. За ними гнались солдаты. Град стрел, выпущенных невидимыми лучниками, засевшими на сучьях деревьев, заставил солдат повернуть вспять, и молодые люди оказались в безопасности.
Война за власть в Волшебноземье началась.

ГЛАВА ПЯТАЯ
ЗОВ НА ВЕТРУ

Гид, проводивший экскурсию, был в прекрасном настроении. Этот пожилой джентльмен в шотландском берете и клетчатой юбке казался невероятно забавным. Даже Гэри, не испытывавший особой радости от того, что ему приходилось тащиться с группой туристов, не мог не посмеиваться над шутками, которыми так и сыпал этот шотландец, пока экскурсанты проходили сквозь внешние ворота, направляясь внутрь замка.
- Не обращайте внимания на эти двери, - велел гид, говоривший с сильным акцентом.
Группа прошла через массивные открытые ворота, чьи деревянные створки были окованы железом, а сверху свешивалась железная решетка, каждый из внушительных прутьев которой был толщиной с руку Дианы.
- Двери довольно новые, - продолжал шотландец. - Их сделали, когда я был мальчишкой, всего каких-то двести лет тому назад!
Изумленные туристы были настолько захвачены зрелищем ворот и замка, возвышавшегося за ними, что каждому понадобилось некоторое время, чтобы уловить смысл шутки.
Гэри, взгляд которого будто приковался к нижнему двору замка, замка Роберта, тоже пропустил ее.
Смеявшаяся Диана посмотрела на мужа, но ее веселость быстро исчезла при виде сосредоточенного выражения его лица - такую же непреклонность она прочла в глазах Гэри, когда он решил поехать вначале в Англию, а затем в Шотландию.
- Двести лет назад, - повторила она, хватая Гэри за руку.
- Что? - спросил он, поворачиваясь к жене.
Диана не стала ничего говорить и лишь жалобно вздохнула. Она взяла Гэри за руку и, словно на буксире, повела вслед за группой по нижнему двору, чьи каменные стены смотрели на Эдинбург. Старинные пушки - сохранившиеся музейные экспонаты, которые могли поведать о далекой эпохе, стояли вдоль стен на одинаковом расстоянии друг от друга. Гид рассказывал об этих пушках, но Гэри не слушал его. Странно, думал он, что они расставлены у стен, хотя именно это и лишило замок былой неуязвимости. Даже более чем странно. Гэри считал, что дико видеть орудия в этом месте. В замке Роберта не было никаких пушек и, уж конечно, никаких ружей. И Гэри казалось, что тогда было лучше.
- Они не отсюда, - прошептал он.
- Пушки? - спросила Диана. Гэри удивленно посмотрел на нее. Ведь он не разговаривал ни с ней, ни с кем-либо еще.
- Пушки не принадлежат той эпохе, особенно вот эта, - пояснил он, указывая на самый дальний край изгибавшейся крепостной стены.
Там, словно молчаливый часовой в дозоре, стояла современная гаубица. Она была огорожена веревками, значит, установлена с определенной целью и, разумеется, не для того, чтобы на нее лазили дети.
- Мне кажется, все правильно, - возразила Диана. - Только таким образом можно узнать, как замок переживал одно столетие за другим. Наверху есть часовня, сохранившаяся с пятого века! Ты видишь, как строился и расширялся замок, как менялся, приспосабливаясь к переменам в окружающем мире.
Диана воодушевлялась все сильнее. Собственные рассуждения доставляли ей удовольствие… пока она вновь не посмотрела на мужа и не заметила ироническую улыбку на его лице.
- Ты что? - сердито спросила она.
- Я бы хотел показать тебе, как выглядело это место, когда здесь не было пушек, - сказал Гэри. - Когда единственные стражи, тритоны из лавы…
- Ты опять за свое? - оборвала его раздраженная Диана. Она обернулась и увидела, что туристы из их группы поднимаются по открытой лестнице к внутреннему двору. - Ты идешь?
- Я могу рассказать тебе обо всем, что там находится, - похвастался Гэри, двигаясь за нею. - Но не о более поздних изменениях, конечно.
- Ты начинаешь действовать мне на нервы.
- Это я от тебя слышу уже целую неделю, - заметил Гэри.
Диана оглянулась и с обидой покосилась на него. Гэри понимал, что портит ей отдых, но никак не мог избавиться от своей навязчивой идеи. Ему было необходимо вернуться в Волшебноземье. Но мосты между мирами рушились быстрее, чем он ожидал.
Вместе с тем он чувствовал, что с его стороны нечестно отыгрываться на Диане за свои неудачи, и искренне попросил у нее прощения.
Когда они добрались до верхнего двора, экскурсанты уже вошли в дверь высокой башни.
- Мы зайдем туда потом, - сказал Гэри, схватил Диану за руку и стремительно потащил ее через двор к двери, открытой у дальнего края длинного и более низкого здания.
Диана покорно последовала за ним, ощущая, насколько это важно для ее мужа. Так же стремительно они влетели в короткий, слабо освещенный коридор, промчались по нему, свернули налево и оказались в громадном зале.
Это был зал, где Гэри впервые встретил Роберта. Многое здесь оставалось по-прежнему: по стенам развешаны копья и другое оружие, пустые доспехи находятся почти на том же месте, где стояли часовые Роберта - тритоны.
- Ну вот, - выдохнул Гэри.
- Давай, Гэри, рассказывай, что все это значит, - тихо сказала Диана.
По ее тону он чувствовал, что его загадочные слова и поступки уже перестали вызывать в ней просто раздражение. Они начинали ее пугать.
- Это зал Роберта, - объяснил Гэри. - Он выглядит таким же, как раньше, и по ощущениям тот же. Даже смыкающиеся балки на потолке те же.
Гэри задрал голову, и Диана тоже взглянула вверх. Ее поразили высота потолка и ширина его опорных балок. К тому же зал был сказочно красив.
- Восхитительно! - торжественно произнесла Диана.
- И я уже видел это раньше, - уверил ее Гэри, повернулся и отошел от стены.
Диана промолчала, а Гэри уже пересекал огромный зал, останавливаясь на каждом шагу, чтобы всмотреться и прочувствовать это место. Вдруг он замер и уставился на какое-то новое и еще более привлекательное сокровище. Диана посмотрела в том же направлении и увидела внушительных размеров меч, лежавший на постаменте у дальней стены.
- Меч Роберта? - догадалась она.
Гэри осторожно приблизился к стальному клинку, схватился обеими руками за здоровенную рукоять и наклонил ее к груди.
- Микки, - прошептал он. - Ты должен сейчас меня услышать, Микки.
По мнению Гэри, этот меч был тесно связан с Волшебноземьем. Очень тесно.
- Нельзя его трогать, - испуганно сказала Диана, беспокойно озираясь по сторонам, словно ожидая, что сейчас сюда ворвется толпа полицейских и арестует их за посягательство на национальную реликвию.
- Микки! - громко позвал Гэри наперекор здравому смыслу.
- Роберт, - раздалось в ответ.
На мгновение Гэри решил, что наконец-то установил контакт между двумя мирами. Затем перед ним мелькнула чья-то рука - охранник бережно вернул меч на место.
- Оружие Роберта, - уточнил он.
Мысли Гэри смешались, когда он услышал это имя. Он понимал, что по-прежнему находится в своем мире, но в таком случае, откуда этот человек, его современник, знает про дракона?
- Роберта из рода Брюсов, - внес дополнительную ясность страж, указывая на висевшую на стене табличку. - А вам не следовало трогать меч.
Гэри, кивая, отошел, и Диана схватила его за руку. Роберт Брюс был одним из легендарных шотландских героев и, разумеется, не имел ни малейшего отношения к дракону Волшебноземья. И в то же время Леджер был уверен, что существует связующая нить между этим мечом и мечом, которым сражался дракон, когда принял человеческое обличье, и который он, Гэри, выкрал, чтобы загнать Роберта в западню.
Все-таки этот меч связан с Волшебноземьем. Гэри остро это почувствовал, когда коснулся клинка. Однако Микки не откликнулся на его призыв. Если и существовало в этом месте какое-то волшебство, то при появлении охранника оно исчезло.
Экскурсию по замку Гэри с Дианой так и не закончили.
- Что ты слышишь? - спросил у Микки стоявший на карауле эльф с иссиня-черными волосами, увидев, как насторожился лепрекон.
Микки оглянулся на Кэлси, который сидел у костра, беседуя с друзьями и счищая колючки с кромки своего искусно сделанного меча.
Почувствовав этот взгляд, Кэлси прервал разговор и в свою очередь пристально посмотрел на лепрекона.
- Ничего особенного, - ответил Микки на вопрос дозорного, хотя сам по-прежнему не отрывал глаз от Кэлси. - Просто песня на ветру, вот и все. Птица какая-нибудь или нимфа.
Эльф, похоже, остался удовлетворен таким ответом и не заметил, как Микки отошел от костра в заросли кустарников. Кэлси догнал лепрекона в двадцати ярдах, и по суровому выражению его золотистых глаз Микки понял, что тот ждет более подробного объяснения.
- Ничего особенного, - повторил Микки и собрался двинуться дальше, но Кэлси удержал его за плечо. - Что ты ко мне привязался? - огрызнулся Микки, стараясь высвободиться.
- То была не птица, не леший и никакая не нимфа, - заявил Кэлси. - Так что уловили твои чуткие уши?
- Я же сказал, ничего особенного, - ответил Микки.
- Еще раз тебя спрашиваю, - сердито произнес эльф и вновь крепко сдавил плечо коротышки.
Микки начал было опять возражать, но остановился, задумавшись о том, как же лучше поступить. Они находились в Тир-на-н'Ог, родном краю Кэлси, который настойчиво осаждала армия Киннемора. Кэлси ухватится за любую надежду, за любой намек, и его не собьешь с толку уклончивыми ответами.
- Это был наш парень, - признался Микки. - Я услышал его голос.
Кэлси кивнул. На этот раз зов, должно быть, был громче, поскольку лепрекон, без сомнения, волновался.
- Гэри Леджер хочет вернуться, - решил Кэлси.
- Лишь потому, что ничего не знает, - быстро добавил Микки, покачав головой. - Мы все были уверены, что теперь, раз Роберта не стало, а Пвилл назван героем, дела пойдут лучше. Ты сам видел: когда парень отправлялся назад домой, он улыбался.
Лепрекон умолк и закрыл глаза, и Кэлси показалось, что Микки снова слушает далекий призыв.
- Нет, Гэри Леджер, - шептал Микки. - Тебе не нужно сюда возвращаться. Не сейчас.
Кэлси отпустил Микки, и тот исчез в темноте леса. И все же эльф был не слишком уверен, что Микки прав и Гэри Леджеру не стоит появляться здесь.
Той же ночью, когда взошла луна, Кэлси с горсткой верных ему тильвит-тегов покинул Тир-на-н'Ог. Бесшумные эльфы легко проскользнули сквозь расположения войск Киннемора и направились к дилнамаррской башне.
Гэри прислонил голову к окну туристского автобуса, наблюдая, как бродят овцы по холмистым долинам шотландского высокогорья. Он собирался остаться в Эдинбурге, чтобы иметь возможность приходить в замок к мечу как можно чаще и искать, пусть на ощупь, связь с Микки.
Но у Дианы были другие планы. Как только они вернулись в гостиницу, она тайком записалась на трехдневную автобусную поездку по Шотландии. Гэри, естественно, сопротивлялся, но Диане, столь терпеливо выносившей его все эти недели, стало невмоготу. Либо он поедет с нею, сказала она, либо проведет конец отпуска один. Больше жена ничего не добавила, но Гэри понимал: если он откажется от этой экскурсии, возможно, ему придется пребывать в одиночестве не только оставшиеся дни их отдыха.
Диана сидела рядом с мужем, болтая с супружеской парой из Бразилии, занимавшей места с другой стороны прохода. Из автобусных динамиков звучала музыка - это были волынки и аккордеоны, - преимущественно веселая и ритмичная, но хватало и заунывных мелодий.
Они колесили по извилистым дорогам, с типичным для туристов любопытством взирая на великолепный и меланхоличный шотландский пейзаж. Гэри ничего не видел.
К искренней радости Дианы, его настроение улучшилось, когда под конец дня автобус сделал первую остановку в Инвернессе. Гэри снова думал о Волшебноземье, об озере Лох-Девеншир, приютившемся среди утесов. Там он видел морское, чудовище. Может, Лох-Несс укажет ему, как восстановить мостик между двумя мирами?
К легендарному озеру они отправились на следующий день, но все надежды Гэри рассыпались в прах, как только он разглядел гипсовое чудовище, копию Несси, восседавшее в небольшом пруду (или в большой луже) рядом с крохотным музеем, посвященным этому монстру. Несмотря на темные воды холодного озера и на чарующий вид гор за Лох-Несс, здесь не было волшебства и ощущения, что Микки услышит его зов.
- Еще два дня, - сказал Гэри, когда автобус покатился на запад, к следующей остановке - острову Скай.
- А потом мы поедем в Брайтон, - объявила Диана.
- В Брайтон?
- Это южный берег Англии, недалеко от Сассекса, - пояснила она. - От Эдинбурга мы доберемся туда часов за шесть. Прямо с автобуса отправимся на вокзал.
Первым порывом Гэри было возразить. На эту поездку он еще согласился, но спустя три дня рассчитывал снова вернуться в Эдинбург. Однако прикусил язык, заметив решимость в зеленых глазах Дианы, и призадумался.
Диана годами восхищалась его навязчивой мечтой о Волшебноземье, без сетований и насмешек внимала, когда он по сто раз повторял свои невероятные истории. Она позволяла мужу просиживать ночами в лесу, который начинался за домом его матери. Несколько раз Диана даже ходила туда вместе с Гэри, чтобы просто быть рядом.
Но всерьез она не верила в существование этой страны, и он это знал. Да и могла ли она поверить? Любой, кто там не бывал, сомневался бы. Диана все время шла ему навстречу, даже в первую половину их отпуска. Теперь наступил черед Гэри идти на компромисс.
- Пусть будет Брайтон, - кивнул он и откинулся на сиденье, изо всех сил пытаясь сосредоточиться на высокогорном пейзаже.

ГЛАВА ШЕСТАЯ
ОСТРОВ СКАЙ

Той же ночью Микки, устроившийся в вышине сосновых веток, проснулся от гнусавого пения луков и криков людей. Лепрекон был не на шутку встревожен тем, что происходит в окрестном лесу и вообще во всем Волшебноземье. Однако он решил держаться подальше от сражений. Он и так хлебнул приключений, связанных с перековкой копья, вернул свой драгоценный горшочек с золотом, помог одолеть дракона и даже немножко пошпионил в пользу барона Пвилла и других людей, противостоявших королю Киннемору. Но теперь Микки вернулся в Тир-на-н'Ог, в лес, который называл своим домом, и, по его разумению, все остальное стало заботой других.
Он прислонился к мягкой сосновой ветке, натянул на глаза берет с помпоном и погрузился в сон, в котором бегал босиком по заросшему четырехлистным клевером полю.
Вдруг Микки услышал, как кто-то выкрикнул имя Кэлси, и клевер исчез в мгновение ока. «О бегорра», - пробормотал Микки, понимая, что не может оставаться в стороне, когда такой верный друг, как Кэлси, возможно, попал в беду. Микки с шумом раскрыл зонтик, мгновенно оказавшийся в руках, воспользовался в качестве катапульты сосновой веткой, прыгнул в ночной воздух и начал плавно опускаться в подлесок.
Ступив на землю, лепрекон попытался сообразить, откуда доносится шум битвы, но, судя по всему, в лесу отчаянно сражались сразу в нескольких местах.
Микки дотронулся зонтиком (ставшим теперь небольшой резной тросточкой) до шляпки гриба:
- Дорогая поганка, не знаешь ли ты, где прячется эльф Кэлси?

Предыдущая страница 4 Следующая страница


5 Роберт Сальваторе

Микки постоял, ожидая, когда гриб ему ответит, и получил-таки ответ (потому что лепреконы могут проделывать подобные вещи). Затем он вежливо поблагодарил гриб и направился к расщелине в стволе той самой сосны, на которой спал. Он учтиво попросил у дерева разрешения войти и вошел, перемещаясь волшебным образом по корневой системе от дерева к дереву (лепреконам и это по плечу), пока не выбрался из трещины в коре раскидистого вяза невдалеке от поля боя.
К изумлению Микки, на маленькой полянке он нашел не эльфа, а человека, коннахтского солдата. Тот крепко вцепился в рукоять меча и беспокойно озирался вокруг, не понимая, как его оттеснили от товарищей.
Но как же удивился человек, когда обнаружил стоящего перед ним лепрекона. Он словно спятил: весь его страх улетучился, глаза выпучились, а лицо расцвело в улыбке. Солдат отбросил меч и бросился на лепрекона, сочтя, что его молитвы услышаны свыше и он нашел свою удачу.
Потом внимательно посмотрел на добычу и понял, что держит… перепачканный в земле гриб. Вояка сдвинул шлем и почесал затылок.
- Ловчее надо быть, - услышал он и, быстро обернувшись, увидел, что лепрекон как ни в чем не бывало приплясывает у сосны.
Все еще сжимая в кулаке гриб, солдат осторожно приблизился к нему:
- Как это ты успел?
Потом он моргнул и рассмотрел, что в действительности возле сосны торчит гриб. Бедняга перевел взгляд на свою руку: тоже гриб - и снова почесал затылок.
- Сзади тебя, - подсказал Микки.
Солдат крутанулся и вновь увидел лепрекона. Но ухмылка сразу же сползла с его лица, когда он сообразил, что маленький хитрец восседает на плече весьма рассерженного воина-эльфа.
- Не желаешь ли познакомиться с моим другом Кэлси? - поинтересовался лепрекон, и, хотя этот последний призрачный образ Микки исчез, очень даже реальный Кэлси остался.
Солдат размахнулся, и в сторону Кэлси полетел «гриб». Эльф ловко отбросил его и двинулся было в наступление, но остановился, когда услышал, что тот со стоном шлепнулся на землю.
В это время его противник лихорадочно вертел головой в поисках своего оружия, потом заметил на земле меч и бросился к нему. Но нога Кэлси придавила ему пальцы, едва он дотянулся до рукоятки, а острие беспощадного меча эльфа уже застыло у солдатской шеи.
- Не убивай его, - сказал Кэлси взъерошенный Микки. - Не он затеял эту битву.
Поверженный неприятель быстро-быстро закивал, давая понять, что поддерживает просьбу о собственном помиловании. Но когда он взглянул на сурового эльфа, то упал духом, подумав, что ему все-таки настал конец.
Кэлси зарычал и поднял меч, словно собирался нанести удар.
- Насколько известно, - простонал сбоку Микки, - тильвит-теги - великодушный народ, и я тоже так считаю.
Кэлси вздрогнул и медленно опустил меч, вновь задержав лезвие возле шеи солдата. Посмотрев на самоуверенного Микки, эльф сощурился.
- Канделла погибла, - проговорил он, назвав имя своей доброй подруги, которая и для Микки была больше чем просто знакомая.
Микки беспомощно покачал головой и только сейчас увидел, что рукав эльфа потемнел от свежей крови.
- А с тобой-то что? - спросил он. Кэлси взглянул на руку.
- Стрела из арбалета, - объяснил он. - Ранило незадолго до твоего появления.
Микки огляделся по сторонам: они находились в Тир-на-н'Ог, не менее чем в ста ярдах от границы леса. Его вдруг пронзила мысль, что странно видеть коннахтского воина, забредшего так далеко в лесную чащу.
- Только он и остался в живых? - осведомился лепрекон, понимая, что, раз этот солдат направлялся сюда явно не один, были и другие.
- Один из почти что полусотни, - мрачно ответил Кэлси.
Микки показалось, что здесь что-то не так, очень уж все это необычно.
- Значит, они пытались проникнуть в глубь леса, - начал рассуждать лепрекон. - Но с какой стати солдатам, людям, которые плохо видят в темноте, идти в Тир-на-н'Ог под покровом ночи? Зачем им понадобилось лезть сюда и воевать с эльфами, которые прекрасно ориентируются даже в кромешной тьме?
- Они преследовали нас, - растолковывал Кэлси. Микки пожал плечами и, похоже, не понял.
- Им грозила смертная казнь, если они нас упустят, - продолжал Кэлси, - поскольку Киннемор ценит оружие Кедрика Донигартена выше всех сокровищ в своем королевстве.
- Вы выкрали копье и доспехи? - вытаращил глаза Микки.
Эльф невесело кивнул.
- Так что же, Канделла погибла из-за этого? Кэлси словно окаменел.
- Но ведь никто из вас не способен надеть эти доспехи и не может сражаться этим копьем, - недоумевал Микки. - За вами гнались, в вас стреляли ради воинского снаряжения, на которое остается лишь смотреть!
Лепрекон разглагольствовал до тех пор, пока не понял, что Кэлси смотрит вдаль немигающими глазами и даже не слушает его. Тогда Микки умолк и запыхтел, уставив руки в боки, в одной из них был зонтик, который мог превращаться в трость.
- Что скажешь? - потребовал ответа лепрекон.
- Ты говорил, что Гэри Леджер хочет вернуться, - произнес Кэлси, словно эти слова должны были объяснить все.
Микки понадобилось немало времени, чтобы переварить столь неожиданный поворот событий. За два их совместных странствия Кэлси поверил в Гэри и даже полюбил его, но Микки никак не ожидал, что кто-либо из высокомерных тильвит-тегов станет рисковать собственной жизнью ради какого-то человека!
- Я ведь не сказал, что приведу его, - заметил Микки. На лице Кэлси не дрогнул ни один мускул.
Зачарованный, Гэри стоял у края залива, глядя поверх темных вод Атлантического океана на заходящее солнце. Его косые лучи скользили по воде около многочисленных скалистых утесов, которые, словно стражи-великаны, молчаливо высились гордыми свидетелями былых времен, когда люди и наука еще не подчинили себе мир. С моря не переставая дул сильный ветер, разбрызгивая далеко вокруг солоноватые брызги. Яростные и холодные, они ударяли в лицо Гэри, но он не обращал на них внимания, поглощенный своими мыслями.
В сотне ярдов отсюда из залива выступал скалистый остров, похожий на треугольник. Он выглядел внушительно.
Сколько мореплавателей пыталось миновать этот каменистый утес? Сколько их боролось со штормовыми ветрами и ледяными волнами, чтобы пристать к берегу, и сколько смельчаков находило здесь вечный покой, когда их утлые суденышки разносило в щепки об эти незыблемые скалы?
Гэри казалось, что погибших было больше, чем тех, кому удавалось победить морскую стихию. То была сила, намного превосходившая прочность корабельных досок, способная сломить даже человеческий дух. Сверхъестественная, абсолютная сила, которую не приручило вторжение цивилизации.
Находясь здесь, возле залива в Данталме, на северной оконечности острова Скай, Гэри Леджер одновременно чувствовал свою ничтожность и значимость. Он был маленьким игроком в великой вселенской драме, крошечным мазком на полотне природы. Однако он являлся неотъемлемой частью этого полотна, частью всемирного величия. Он не мог покорить ни волны, ни эти скалы, но он мог разделить их славу.
Это было одним из самых важных уроков, которые Гэри усвоил в Волшебноземье. Именно это показали ему булдры, жившие среди могущественных вершин Двергамала, и тильвит-теги, чей дом находился в лесах Тир-на-н'Ог.
- Невозможно поверить, - прошептала Диана.
Она стояла рядом с мужем, и ее рука лежала в его руке. Полностью соглашаясь с женой, Гэри обнял ее за плечи и повел вперед, выбирая дорогу между острыми скалами и мокрым песком.
Местность вдоль левого берега круто уходила вверх и достигала высокого мыса, где более или менее защищенные воды залива смыкались с океаном. На вершине находились развалины маленькой крепости, старинного форпоста. Диане стало ясно, куда направляется Гэри. Он целеустремленно шагал вдоль береговых изгибов к узкой тропе, которая поднималась по наружной стороне утеса.
- Большинство нормальных людей собираются забраться туда завтра, - высказала она свое мнение. В надвигавшихся сумерках восхождение было опасным. Вдобавок Диана заметила, что Гэри захватил с собой рюкзачок, и еще больше забеспокоилась. Если Гэри вскарабкается на эту скалу, его, наверное, не скоро удастся уговорить спуститься обратно.
- Поэтому мы и полезем туда сегодня, - спокойно ответил Гэри и двинулся дальше.
Несмотря на свои страхи, Диана не стала возражать. Вид был захватывающим, и сердце Дианы забилось от волнения, когда она представила себя стоящей на вершине, где когда-то был форпост и люди несли свою службу. Она вообразила, как может выглядеть закат с высокой точки обзора, и поняла, что это будет незабываемое зрелище. Диана за время их путешествия привыкла везде носить свои фотоаппараты и сейчас тоже взяла их с собой: старый верный 35-миллиметровый «Пентакс» и «Полароид». Если попадалось нечто достойное быть запечатленным, она вначале доставала «Полароид». Когда моментальный снимок появлялся у нее перед глазами, она могла лучше оценить условия освещенности и пейзаж и тогда бралась за «Пентакс», часто отщелкивая по две пленки сразу.
Подъем на заветную гору оказался еще труднее, чем ожидала Диана, поскольку тропа, по которой они с Гэри продвигались, была скользкой и липкой от овечьего помета. Справа была натянута веревка, хоть как-то предохранявшая от падения в воду, а слева находилась более прочная (хотя и поломанная во многих местах) изгородь, отделявшая овечье пастбище. Диана всегда считала овец этакими безобидными животными, но когда их стадо попадалось на пути, она изрядно нервничала.
Гэри, наверное, овцы тоже действовали бы на нервы, обрати он на них хоть какое-то внимание. Но глаза его были широко распахнуты и прикованы к развалинам крепости. С каждым шагом он все сильнее чувствовал энергию этого места, чувствовал покалывание от магических флюидов, распространявшихся в воздухе.
Когда Гэри и Диана наконец поднялись на гребень холма, ветер усилился во сто крат. Теперь они поняли, отчего же валились стены древнего бастиона. Когда-то люди пришли сюда, построили каменную крепость и, укрывшись за ее толстыми стенами, вероятно, решили, что они в безопасности здесь, на этом утесе, окруженном водой с торчащими из нее опасными скалами.
Гэри не мог представить себе, что хоть какие-то враги завоевывали эту крепость и что хоть какие-то неприятельские корабли (возможно, ладьи викингов?) приставали к берегу. Но крепость оказалась поверженной. Ее разрушила непрестанная и неотвратимая сила природной стихии. Временный форпост в вечной Вселенной превратился в руины.
Гэри отыскал удобное место возле упавшей каменной плиты, взглянул на заходящее солнце и широко раскинул над головой руки, словно пытаясь поймать как можно больше ветра и насладиться его силой.
Диана кружилась позади, щелкая «Пентаксом». Будучи в обычных условиях женщиной осторожной, сейчас она была столь поглощена съемкой, действовала так живо, что протиснулась сквозь щель в стене к опасному выступу, находившемуся с северной стороны, на самом краю обрыва, - и все лишь затем, чтобы найти хороший ракурс для кадра. Потом, вернувшись в развалины крепости, она смело полезла в небольшой темный туннель, хотя табличка на камне запрещала вход внутрь.
Гэри заметил огоньки и с удивлением обернулся, когда с другого конца туннеля появилась Диана со вспышкой в руке. На ее лице сияла улыбка.
- Нельзя туда спускаться, - сказал, Гэри, припомнив ее слова в Эдинбургском замке.
Улыбка Дианы была столь заразительной, что жена показалась Гэри маленькой девчонкой, тайком пробравшейся к запретным сластям. Он был рад, что это место так ее увлекло, поскольку решил подольше задержаться здесь и не торопиться в обратный путь вдоль залива, в гостиницу.
С заходом солнца похолодало, и Гэри с Дианой устроились позади каменной плиты, тесно прижавшись друг к другу.
- Дождь, наверное, пойдет, - предположила Диана.
В небесах светили звезды, однако Гэри и Диана провели на островах достаточно времени, чтобы понимать: погода здесь может перемениться за несколько минут.
Они разговаривали и обнимались, целовались и вновь обнимались. Гэри рассказывал о своих приключениях в Волшебноземье, и под этим прекрасным небом, в этом зачарованном месте Диана почти что слышала пение фей и ритмичный звон молоточков булдров.
Гэри ценил терпеливое отношение Дианы к его невероятным историям. Со времени его первого путешествия она была единственной, кому он поведал о Волшебноземье. Даже его отец ничего об этом не знал.
- А там водились единороги? - поинтересовалась Диана, уже не в первый раз задавая мужу этот вопрос.
Гэри покачал головой:
- Я не видел ни одного. Но утверждать, что их нет, не буду.
- Я бы с удовольствием взглянула на единорога, - сказала Диана. - Еще когда я была дев…
Она разом умолкла, и Гэри повернулся к ней, едва различая ее фигуру в ночной темноте.
- И что тогда было? - спросил он… Ответа не последовало.
- Диана! - позвал он, слегка толкая ее.
От толчка она вздрогнула и издала громкий храп, а Гэри рассмеялся. Ему показалось забавным, что она в один миг погрузилась в сон. Потом до него дошло, что здесь что-то не так. Слишком уж быстро Диана уснула. Возможно ли, чтобы она только что разговаривала, а в следующую секунду уже спала?
Гэри насторожился и припал к земле.
- Где ты? - кликнул он в тишине ночи.
Он вполне ожидал обнаружить то, что увидел, но все еще не мог совладать с дыханием. На каменной плите стоял крошечный, ростом не больше фута, эльф с маленьким луком в руке.
- Значит, Микки хочет, чтобы я вернулся? - сообразил Гэри.
Коротышка ухмыльнулся и бросил взгляд на маленькую площадку позади развалин. Там замерцали неясные огоньки, которые под звуки приятной мелодии медленно соединялись в сияющее кольцо. Тоненькие голоски затянули загадочную песню, слов которой Гэри не понимал.
С обезоруживающей улыбкой на лице Гэри поднял свой рюкзачок и начал вставать. Он запустил руку внутрь мешка, затем вдруг резко вытащил ее - и при всей своей проворности эльф не смог улизнуть из-под опутавшей его сетки. Маленькое существо металось и пыталось вырваться, но Гэри действовал с быстротой кошки. Он подхватил эльфа одной рукой, вскрикнув, когда тот вонзил ему в ладонь кинжальчик, а другой накрыл пленника.
- Я всего лишь хочу, чтобы ты взял ее со мной, - объяснил он разом притихшему эльфу. - Забери нас в Волшебноземье. Ты это можешь.
Эльф что-то запищал в ответ, но своим высоким голоском он тараторил так быстро, что Гэри ничего не мог разобрать.
Тогда Гэри чуть сильнее прижал рукой головку эльфа.
- Вели им протанцевать вокруг нее, - сказал он, неожиданно помрачнев. - Или я раздавлю твою головенку.
Естественно, угроза была пустой. Гэри никогда не причинил бы вреда ни одному эльфу Волшебноземья. Однако его пленник, стиснутый меж двух ладоней, каждая из которых была величиной с половину его тела, не собирался рисковать. Он снова что-то запищал, а через мгновение волшебное кольцо распалось и нежные мигающие огоньки исчезли во тьме.
Гэри не знал, обманули его или нет, и, опасаясь, как бы и эльф тоже не растворился в ночи, сжал маленькое существо посильнее. Он с облегчением вздохнул, когда огни появились снова и пение возобновилось, окружив своим волшебством Диану. Гэри освободил эльфа, убрал сетку и быстро внес жену внутрь кольца. Он вздрогнул, когда маленькая стрела вонзилась ему в ягодицу, но догадался, что получил этот удар в отместку за нанесенную обиду.
Тем не менее Гэри не погрузился сразу же в сон и не ощутил жара от разливающегося во венам яда. Он оглянулся на эльфа. Тот все еще стоял на каменной плите, с луком в руках, и негодующе взирал на Леджера. Значит, кончик стрелы не был пропитан ядом. Гэри собрался крикнуть эльфу: «Защищайся», но закрыл рот и едва смог удержать равновесие, поскольку мир вокруг него стал меркнуть. Меркнуть и вращаться, медленно и плавно, как и неяркие огни волшебного кольца.
В следующее мгновение Гэри с Дианой очутились на одном из гребней Тир-на-н'Ог, под прекрасным звездным небом и в компании Микки Мак-Микки, уставившегося с разинутым ртом на спавшую Диану.
Гэри озорно подмигнул ему и улыбнулся при виде необычно сурового выражения лица лепрекона, но тот только медленно покачал головой.

ГЛАВА СЕДЬМАЯ
В ОГНЕ

Они яростно двигались в атаку, и каждый нес с собой меч, топор или копье, а также ярко пылающий факел. По мнению принца Гелдиона, неприступный лес Тир-на-н'Ог был сродни крепостной стене, так что штурм твердыни эльфов был делом нешуточным.
С каждой ветки им в ответ гудели луки. Ливень неумолимых стрел обрушивался на ряды армии Коннахта, оставляя после себя корчащихся и стонущих людей. Но ратников у Гелдиона было великое множество, и либо из-за верности короне, либо просто из-за страха перед принцем их строй не поколебался. Человеческие голоса слились в единый боевой клич. Солдаты достигли края леса и стали вонзать факелы, сотни факелов, в густой кустарник подлеска.
Языки огня, этого лесного проклятия, тут же зазмеились в нескольких местах. Постепенно их стало больше, и в проходы между пламенем устремились коннахтские бойцы, наталкиваясь на деревья, поскольку не видели перед собой врага.
Кэлси, командовавший охраной, взглянул вниз со своего наблюдательного пункта на ветвях высокого вяза и сразу понял, что внешняя граница прорвана. Он услышал раскаты грома над головой, и это его обнадежило: волшебники-эльфы принялись за дело, чтобы силой своих чар противостоять огню.
- Вниз! - скомандовал правитель эльфов своим воинам, и его крик эхом разнесся от дерева к дереву.
За спиной у эльфов были целые мили леса, и во тьме они легко могли бы скрыться от неуклюжих атак людей. Но у Кэлси не было намерения отступать - пока не было. Если тильвит-теги позволят врагам хоть как-то укрепиться в Тир-на-н'Ог - величайшем оплоте эльфов, то поля вокруг леса окажутся потерянными.
Кэлси стремительно скатился с дерева, удерживая наготове лук. Возле ближайшего очага пламени он заметил черные силуэты троих людей. Едва ступив на землю, Кэлси выстрелил, уложив одного из врагов на месте. Затем он обнажил свой волшебный меч, сиявший в дрожащем свете магией эльфов.
Почти сразу же его атаковали: двое опытных солдат бросились к нему навстречу. Один нанес серию ударов мечом, которые Кэлси легко парировал, тогда как другой делал выпады длинным копьем, не давая эльфу передышки и не позволяя нанести ответный удар.
Отблески пламени, отражавшиеся в золотистых глазах эльфа, высвечивали его ярость, но Кэлси вдруг подумал, что вряд ли сможет отбиться, особенно когда увидел еще двоих солдат, несущихся к нему сбоку.
Он услышал, как где-то впереди запел лук, затем снова, и оба неприятеля, не успев добежать до него, повалились наземь: один был мертв, другой свернулся в клубок, хватаясь за окровавленный живот. Кэлси обрадовался неожиданной подмоге, а его противники между тем отступили, словно ожидая, что следующие выстрелы будут направлены в них.
Эта игра продолжалась еще несколько минут. Кэлси двигался в защитном танце и практически на каждый удар отвечал своим. Однако длинное копье все время держало удары Кэлси на расстоянии, и острие его волшебного меча не достигало цели, ибо эльфа постоянно вынуждали пятиться.
И стрелы больше не сыпались с деревьев. К этому моменту битва полностью велась на земле - сталь против стали, благородные мечи эльфов со звоном ударялись о более тяжелое и массивное оружие людей. Среди хора боевых криков армии людей послышались и мелодичные песни эльфов, и Кэлси вновь приободрился. Это был его родной дом, родина эльфов, прекрасный Тир-на-н'Ог.
Темное небо расколол удар молнии, а затем хлынул ливень, заливая факелы захватчиков.
- Вы не сможете победить! - крикнул Кэлси двоим солдатам, с которыми он сражался. - Только не здесь!
Его меч трижды стремительно метнулся вперед. Эльф ударил справа от себя, отразив нерешительную атаку коннахтского бойца, затем резко отвел меч назад и ударил слева, врезавшись в древко угрожавшего ему копья. Кэлси пригнул острие копья к земле и прорубил насквозь его толстую древесину.
Копьеносец вскрикнул и заслонил лицо руками, думая, что следующий выпад эльфа будет направлен против него.
Однако стальной клинок Кэлси замер, не достигнув цели, и описал дугу вправо, в сторону солдата с мечом, который опять ринулся в атаку. Кэлси, сделав шаг вперед, молниеносно пронзил грудь противника, и тот со стоном рухнул на землю.
К тому времени, когда Кэлси снова повернулся к копьеносцу, тот уже пытался ускользнуть, но оказался недостаточно проворным, чтобы выбраться за пределы досягаемости беспощадного меча эльфа. Удар, нанесенный ему в спину, легко пробил бы хлипкую кольчугу и пришелся бы прямо в легкое. Но сейчас Кэлси подумал о Микки и об их недавнем столкновении с тем жалким солдатиком. Он вспомнил своего друга Гэри Леджера. Помогая добыть копье и доспехи Донигартена, Канделла пожертвовала жизнью ради Гэри Леджера, а в целом ради всей волшебной страны.
События последних нескольких недель преподали высокомерному Келсенэльэнельвиалу Гил-Равадри множество самых разнообразных уроков, позволив эльфу отбросить предрассудки своего рода, боявшегося чужаков. Он был тильвит-тегом и гордился этим, но мир огромен, и в нем достаточно места, чтобы жить бок о бок с другими добропорядочными народами.
Меч Кэлси настиг удирающего человека, но скользнул вниз, ранив солдата в ногу. Тот упал, закричав от сильной боли. Но он был жив, и Кэлси подумал, что этим-то защитники Тир-на-н'Ог и превосходят своих противников. Милосердие - вот причина того, почему добрые племена все-таки победят зло, темной тучей закрывшее чистое небо Волшебноземья.
И воин-эльф стремительно двинулся дальше, перепрыгивая через горящие головни. Пламя их слабело, а многие уже погасил ливень. Везде, где происходило сражение, Кэлси смело кидался в бой, и его ярость и искусное владение мечом быстро оборачивали исход битвы в пользу его соплеменников. Затем он бежал к месту следующей стычки, увлекая эльфов за собой и этим собирая передовой отряд, действующий с неотвратимой силой. С каждым сражением, к которому примыкал Кэлси, в его рядах оказывалось все больше эльфов и все больше солдат коннахтской армии обращалось в бегство. Вскоре целый строй воинов-эльфов, подобно отдельному войску, двигался по мокрым листьям сквозь темноту, безмолвный как смерть.
Атака людей, наоборот, захлебнулась, и кучки солдат брели неизвестно куда. Они слышали крики раненых, и все чаще и чаще кричали люди, а не эльфы. Бойцы, которым удавалось достичь края леса, пробирались через поля, стараясь успеть присоединиться к арьергардным частям Гел-диона, стоявшим на полпути от Дилнамарры. Иные просто убегали, не желая более иметь дело с Тир-на-н'Ог и его стойкими защитниками. Некоторые группы солдат, лишившись путеводных факелов, бесцельно бродили по лесу, пока не натыкались на Кэлси и его воинов.
Несколько тильвит-тегов погибли в ту ночь, преимущественно в первые отчаянные минуты сражения. Среди людей жертв было гораздо больше, и еще больше солдат взяли в плен. Кэлси обратил внимание на то, как охотно воины Гелдиона сдавались. Ему показалось, что в бой они шли из-под палки. В отличие от них, ни один тильвит-тег не складывал оружия, какими бы ни были обстоятельства. Таким же образом вели себя и их союзники, крепкие дворфы из Двергамала, соплеменники Джено. Однажды Кэлси видел, как Джено бешено сражался с добрым десятком могучих троллей в одиночку, не имея шансов на победу. Но он и не думал капитулировать.
В этом также состояло огромное преимущество сторонников оппозиции перед войсками короля Киннемора. Это было их силой и слабостью армии Коннахта.
- Тебе нельзя было брать ее сюда, - заметил Микки, и отдаленный шум битвы словно подтвердил его слова.
Они с Дианой были в Тир-на-н'Ог - Гэри не сомневался. Он огляделся, и глаза его постепенно привыкли к темноте. Они находились в большом овраге со склонами, частично поросшими мхом, и по обеим его сторонам рос березняк. Ночное небо было почти сплошь покрыто густыми, низко нависшими над землей облаками, и сильный дождь стекал ручейками по обрыву.
- Плохие времена теперь в нашей стране, парень, - продолжал лепрекон.
- Совсем не такие, как в те два раза, что я здесь был, - язвительно парировал Гэри.
Он запрыгнул на высокий валун и пристально всмотрелся в темную даль, пытаясь уловить отзвук сражения.
- Гелдион? - поинтересовался Гэри.
- А кто же еще! - отозвался Микки.
- Значит, Керидвен свободна, - сделал вывод Гэри.
- Еще нет, - возразил лепрекон. - Ей осталась пара недель, но она уже прислала свою визитную карточку: вначале в Дилнамарру, а теперь и в Тир-на-н'Ог.
Гэри задумался. Его всегда поражала разная скорость, с которой текло время в их мирах. Он дважды бывал в Волшебноземье, проводя там по нескольку недель, и оба раза возвращался в свой мир, где едва успевали пройти считанные часы. В данном случае в его мире минули годы, тогда как в волшебной стране - лишь недели. Микки объяснил, что это зависит от того, в каком направлении двигались феи, когда открывали ворота между мирами. Гэри мог лишь надеяться, что при их возвращении феи сориентируются правильно, иначе им с Дианой удастся попасть обратно лишь в следующий век!
Тут в памяти Гэри всплыли слова лепрекона: «Вначале в Дилнамарру». Но что это означало для его друзей в городишке, утопавшем в грязи?
- Барон Пвилл… - начал было Гэри, но, оглянувшись на Микки, умолк.
Лицо лепрекона помрачнело, и он медленно покачал головой. Таким угрюмым Гэри его никогда не видел.
- Нет! - протестующе выдохнул Леджер.
- Пвилл умер как герой, парень, - сказал Микки. - Барон мог бы спастись, если бы воздал почести королю Киннемору, но он знал, чем эти почести и навязанный Дилнамарре союз с Коннахтом обернутся для населения других городов.
- Где Джено? - обеспокоенно спросил Гэри, испугавшись, что, пока отсутствовал зДесь, потерял еще кого-нибудь из своих товарищей. - А Джербил?
- Дворф сейчас на полпути в Бремар, так я думаю, - охотно ответил Микки, радуясь, что может сообщить и приятные новости. - А там, он сказал, его будет дожидаться гном.

Предыдущая страница 5 Следующая страница


Возвращение убийцы драконов 6

Гэри стало легче дышать. Диана, лежавшая навзничь на дне оврага, застонала и проснулась. Ее разбудила струйка холодной воды, попавшая на лицо.
- Я жду, что ты должным образом представишь меня, - заявил Микки.
Гэри кивнул. Он и сам хотел познакомить поближе Диану с Микки. Судя по звуку сражения, война была совсем неподалеку, и Гэри не мог допустить, чтобы Диана, недооценивая реальность происходящего, пошла бродить по окрестностям. В этом случае ее быстро бы «убедили» в том, что Волшебноземье очень даже существует.
Вдруг ночь прорезал душераздирающий крик. Гэри бросил взгляд на Диану и задумался о том, разумно ли он поступил, взяв ее сюда.
Вопреки утверждениям Микки у Джено Молотобоя было далеко не все хорошо и сам он находился гораздо дальше от Бремара, чем представлял себе лепрекон. За два дня до разговора Микки и Гэри дворф, спешно покинувший Дилнамарру, расположился на ночлег в Кавтангле - небольшом лесу на восточной дороге.
Выносливый дворф позволил себе лишь короткий сон и, поднявшись задолго до рассвета, двинулся в путь. В темном лесу Джено неоднократно налетал со всего маху на деревья, однако от столкновения больше страдали они, чем дворф. С восходом солнца Молотобой достиг восточного края Кавтангла, но, взобравшись на первый же пригорок, остановился как вкопанный.
Перед ним были коннахтские кавалеристы, числом не менее двадцати. Наконечники копий сверкали на утреннем солнце, а из лошадиных ноздрей при каждом вздохе вырывались в прохладный воздух струйки пара…
Джено задержался на миг, пытаясь решить, вернуться ли ему назад или же продолжать спокойно идти, делая вид, будто он ничего не знает о событиях в Дилнамарре. Но второй вариант он отбросил и зашагал обратно в лес. Но тут один из солдат заметил его и окликнул.
- У, каменная пена! - проворчал дворф, и это, наверное, было наихудшим в его племени ругательством.
За спиной послышался цокот копыт. Кто-то из всадников велел Джено остановиться, и у него возникло подозрение, что это отнюдь не случайная встреча.
Дворф прикинул: если ему удастся скрыться в зарослях Кавтангла, то у него есть шанс спастись. Скорее всего солдаты рассыплются в поисках его по лесу и их лошади еле побредут сквозь густой подлесок. И там Джено сможет перехитрить своих преследователей и расправиться с каждым из них поодиночке.
Однако план его сразу же рухнул. Дворф увидел, что конники окружают его, оттесняя от границы леса. Тогда
Джено изменил направление, двинувшись к пригорку, и оказался на нем одновременно со всадником, подъехавшим туда сзади.
Наступая на дворфа, солдат поднял копье, но уже через секунду откинулся в седле, лишившись сознания от удара вращающегося молота, и тяжело повалился на землю. Джено попытался взобраться на его лошадь. Нo она была слишком велика для дворфа, и в результате своих лихорадочных попыток оседлать беспокойную лошадь он получил лишь отметину на боку от лошадиной подковы.
- Каменная пена! - вновь проворчал дворф, врастая в землю в центре холма и глядя на сжимающееся вокруг него кольцо кавалеристов.
- Тебе не удастся сбежать, Джено Молотобой, - с уверенностью произнес один из солдат, и дворф зарычал от бессилия, осознав, что его здесь дожидались.
Джено осыпал ругательствами Кэлси и Микки за то, что они убедили его не сворачивать сразу на восточную дорогу, а вначале зайти с ними в Дилнамарру. Он поносил Киннемора и Гелдиона - двух вероломных обманщиков, которым ничего не известно о стране и о том, как ею править. Джено ругательски ругал Керидвен и Гэри Леджера, который выпустил ведьму из ее дыры, бранил Роберта за то, что с него начались все неприятности, честил Джербила, поскольку тот не пошел с ним в разведку по полям близ Коннахта. Он проклинал всех и вся, кроме своего племени дворфов и камней, среди которых они жили.
Да, Джено пребывал не в самом хорошем настроении, в чем вскоре убедился другой всадник, попытавшийся въехать на холм. Этот солдат медленно приблизился и спокойно заговорил с дворфом, объясняя ему, что для всех будет лучше, если он сдастся и пойдет с ними назад в Дилнамарру, где во всем разберутся.
Первый молот дворфа просвистел меж ушей пригнувшей морду лошади и угодил седоку прямо в грудь. Второй полетел следом, прежде чем солдат смог совладать с дыханием, и попал в забрало его громадного шлема, помяв металл на уровне носа. Будь солдат человеком умным, он бросился бы вниз, но этот крепко ухватился за поводья и упрямо держался в седле. Третья кувалда снова ударила солдата по голове, и у того весь мир закружился перед глазами.
Джено выругал себя за такую глупость, как метание трех, молотов по одной цели. Теперь у него оставалось их только шесть. Шесть - на двадцать врагов.
Дворф лишь вздохнул, когда атака продолжилась. Крутанувшись, он сделал полный оборот, бросая снаряды через равные промежутки, так что на каждую сторону пригорка пришлось по одному. При этом три молота вышибли всадников из седла, а четвертый столь сильно ударил по лошади, что она, взбрыкнув, завертелась на месте, несмотря на отчаянные крики всадника и натягивание поводьев.
Кольцо вокруг Джено сжималось, но одновременно взобраться на пригорок могло лишь несколько конников. Выбрав наиболее уязвимое место во вражеской цепи, дворф резко метнул оставшиеся молоты, целя и в седока, и в лошадь. Он не мог швырнуть их достаточно высоко, чтобы задеть какие-либо жизненно важные точки, но знал, что удар по коленной чашечке почти всегда отбивает у неприятеля желание сражаться дальше. Одна из лошадей, взбудораженная тем, что всадник скорчился от сильной боли, повернулась к дворфу боком и наскочила на него. Джено зарычал, схватил лошадь и, собрав все свои силы, опрокинул ее на землю.
Потом он подобрал валявшиеся молоты и вознамерился двинуть вперед. Дворф собирался перескочить через упавшего вместе с лошадью человека, промчаться сквозь задние шеренги бойцов и, воспользовшись их замешательством, беспрепятственно вернуться в лес.
В этот момент какой-то солдат подобрался к дворфу сзади и ударил его копьем в плечо. Джено не мог снести такого оскорбления. Он завертелся волчком. Один из пущенных им молотов попал по острию окровавленного копья, а второй переломил древко.
- Ага! - торжествующе закричал Джено. - Ни один дворф не сделал бы такого хлипкого оружия!
Он прыгнул вперед, с силой вырвав деревянный обломок из рук человека. Тот, резко выставив пятерню, пытался помешать ему, но молоты Джено ударили по ней с двух сторон.
Ну и взвыл же от боли этот солдат!
Джено наскочил сбоку на его лошадь, но отпрянул, услышав, как сзади приближается еще один всадник. Дворф вобрал голову в плечи, рухнул на землю и бросился под ноги лошади.
Лошадь остервенело лягалась, но Джено знал способ, как одолеть противника. Не обращая внимания на удары копыт, дворф, словно бочонок, прокатился под конем, заставив его остановиться столь резко, что всадник перелетел через лошадиную голову и с шумом приземлился.
Джено подскочил к нему, выплевывая изо рта землю и трясясь от смеха. Враг кинулся на дворфа и сдавил в своих медвежьих объятиях. Однако Джено умудрился схватить его за большие пальцы, вывернул их, а затем просто упал на колени (а в Волшебноземье говорят, что дворф весит столько же, сколько свинцовая глыба таких же размеров). Рука человека переломилась, как тростинка, и Джено высвободился. Он тут же собрал свои снаряды и опять, теперь уже иным способом, стал швырять в солдат.
Заметив направленное на него копье, Джено метнул свое необычное оружие, ухватил древко чуть ниже острия и дернул на себя, наклонив всадника вперед, чтобы его лицо оказалось точно по курсу летящего молота.
Джено с любопытством наблюдал, как шлем солдата повернулся задом наперед. Дворфа занимало, не открутилась ли при этом у человека и его голова. Так и не поняв этого, он пожал плечами и решил, что самое время спасаться бегством.
Но тут его настиг удар копья.
- Теперь попали, - прошептал Джено, выронил из руки молот и схватился за живот.
Воспользовавшись этим, ближайший к дворфу всадник двинулся прямо на Джено, подминая его тяжелыми копытами своей лошади.
Еще один солдат спешился и осторожно подошел к Джено.
- Готов, - объявил он и дотронулся до дворфа.
Джено мгновенно укусил человека за руку, и не просто укусил, а впился в нее бульдожьей хваткой. Он не разжал зубы даже после того, как на него навалились несколько солдат, которые дубасили его кулаками, пинали, лупили древками копий и щитами.
Избиение дворфа продолжалось довольно долго, и наконец Джено обмяк. Но и тогда коннахтским солдатам потребовалось еще немало времени, чтобы освободить руку своего товарища из тисков, в которые превратились челюсти дворфа.
Диана широко зевнула и потянулась. При этом глаза ее оставались закрытыми, и приличная доза эльфова зелья по-прежнему замутняла ее сознание. Диана застонала, перевернулась на живот и наконец кое-как приоткрыла один глаз.
Молодой женщине понадобилось какое-то время, прежде чем она смогла понять, что в самом деле видит пару маленьких остроносых башмаков, самых диковинных из всех, которые ей когда-либо доводилось лицезреть. Диана протерла глаза, затем снова остановила взгдяд на этих башмаках, потом медленно подняла голову.
- Микки? - спросила она осипшим от волнения голосом.
Перед ней стоял лепрекон. Это должен был быть лепрекон! И она уже не в Данталме.
- А-а, паренек, вижу, ты рассказывал ей обо мне, - сказал Микки, глядя со дна грязного оврага поверх склона - туда, где находился Гэри.
Диана закричала и отпрянула. Она встала на колени и скорее всего вскочила бы и побежала прочь, если бы Гэри не бросился к ней и не обнял ее за плечи.
- Приятно узнать, что ты был такого высокого мнения обо мне, - сухо заметил Микки.
- Она просто напугана, - попытался объяснить Гэри, прижимая Диану к себе и стараясь успокоить дрожащую жену. - Здесь все так непривычно для нее, так…
- Об этом, парень, мне известно лучше, чем тебе, - уверил его Микки. - Много я людей повидал, которые впервые просыпались в нашей волшебной стране. А она, похоже, уже знает, что это не сон.
Диана рванулась, но от толчка потеряла равновесие, проехалась спиной по влажному склону, плюхнувшись в грязь, затем выпрямилась и уселась прямо перед Микки.
- Этого не может быть, - прошептала она, - Ты думала, что я тебе лгу? - сердито спросил Гэри. Диана подыскивала подходящий ответ, удивленная его резкостью.
- Я думала… Я не сомневалась, что ты в это веришь, - запинаясь, проговорила она. - Но это не означало, что я сама в это верю.
У Гэри отвисла челюсть, когда он попытался разобраться в словах жены.
- Ей лучше побеседовать в уголке с гномом, - вставил Микки, намекая, что в этот момент Диана нуждается в друге.
- Я имею в виду, такое не может происходить на самом деле, - продолжала Диана. - Эти рассказы… твои приключения… они не могли быть настоящими… Я хочу сказать… О черт, я вообще не знаю, что хочу сказать. - Она зажала голову руками и уставилась в землю.
- Я знаю, что ты хочешь сказать, - ободряюще произнес Микки.
- Молчи, - бросил лепрекону Гэри.
- Позволить тебе одному все улаживать? - задержался с ответом лепрекон. - Приди в себя, парень, а то, сдается мне, ты плохо соображаешь.
Гэри начал было возражать, но умолк и замер с открытым ртом, грозно направив в сторону Микки палец. После короткого размышления Гэри понял, что ему не в чем винить лепрекона.
- Разве так плохо, что истории паренька оказались правдивыми? - со всей серьезностью поинтересовался Микки у Дианы.
Лепрекон взмахнул ладошкой, - и в руке Дианы появился отливающий радужными красками цветок, каждый из нежных лепестков которого имел свой оттенок. Она недоверчиво посмотрела на цветок, вдохнула его тонкий аромат, затем повернулась и вопросительно уставилась на Микки.
- Разве это было плохо? - снова спросил Микки. - Разве в глубине души ты не хотела отправиться туда, где, по его рассказам, побывал наш парень?
- Конечно хотела, - согласилась Диана. - Но это…
- Но это все, что нужно, - перебил Микки. - И потому ты нашла сюда дорогу. Пусть все вокруг тебя радует. Уверяю тебя, Тир-на-н'Ог - замечательное место, жаль только, что вы выбрали не совсем подходящее время.
Диана переводила изумленный взгляд с Гэри на Микки. Она проверила, на месте ли ее фотоаппараты. «Пентакс» был сбоку, в своем футляре, а «Полароид» болтался спереди. Диана вновь с любопытством посмотрела на Микки.
- Покажи-ка, что ты принесла с собой? - попросил наблюдательный лепрекон.
Зеленые глаза Дианы сузились.
- Не сейчас, - сказал ей Гэри. Она удивленно обернулась.
- Не сейчас, - повторил Гэри. - У тебя будет уйма времени для снимков.
- Свитков? - не понял Микки.
- Снимков, - поправил Гэри. - Это такие картинки, кусочки волшебства из нашего мира.
- Я бы с великой радостью посмотрел на них, - сказал Микки.
Диана улыбнулась, а Гэри выразительно произнес:
- Не сейчас!
Диана и Микки недовольно поглядели на него.
- Зато я привез тебе вот это, - сказал Гэри, снимая свой рюкзак и нащупывая завязку. Он достал уложенный в картонный футляр набор из четырех книжек: «Хоббит» (но не тот экземпляр, который Микки изменил) и трилогию «Властелин Колец». - Это окончание истории, - объяснил Гэри сияющему лепрекону. - Береги эти книги.
Микки опять взмахнул ладошкой, и футляр из руки Гэри мягко проплыл по воздуху к нетерпеливым пальцам лепрекона. Явно взволнованный, Микки прикоснулся к нему, и тот вдруг сделался меньше, потом еще меньше и уменьшался до тех пор, пока не достиг размеров почтовой марки.
- Я буду их бережно хранить, - произнес Микки и засунул дорогой для него подарок в один из многочисленных карманов серого камзола.
Диана почувствовала, что она вновь дышит с трудом. Ее заворожило то, как Микки принял книги. Диана отчетливо помнила, как однажды Гэри показал ей свой необычный экземпляр «Хоббита», который, по его утверждению, был изменен с помощью магии лепреконов. По словам Гэри, Микки Мак-Микки так заколдовал книгу, что шрифт стал напоминать изумительные по красоте кельтские письмена. Это являлось, с одной стороны, доказательством путешествий Гэри в волшебный мир, а с другой - свидетельством, которому было трудно найти разумное объяснение.
Сейчас эта книга, как и другие книги серии, казалась молодой женщине связующим звеном с реальностью. Все слишком точно совпадало, чтобы это можно было отрицать. Диана находилась в Волшебноземье, в той самой стране, о которой Гэри рассказывал ей все эти годы. И в данный момент она сидела рядом с лепреконом!
Диана разразилась смехом, прямо-таки диким хохотом, и Гэри с Микки посмотрели на нее с немалой тревогой, опасаясь, что случившееся может вызвать у нее нервный шок.
Диана была возбуждена, раздавлена, но не собиралась впадать в истерику. Поэтому она совладала со своим смехом и мгновенно пришла в себя, когда прекрасное золотоволосое и золотоглазое создание, не по-человечески изящное, вышло из-за деревьев к оврагу.
Гэри обернулся, и его лицо просияло в улыбке.
- Какая приятная встреча, Гэри Леджер, - поздоровался эльф, обмениваясь рукопожатием с молодым человеком. - Ты нам нужен, возможно даже сильнее, чем прежде.
Слова Кэлси вдруг обрели совсем иной, более важный смысл, когда Гэри понял, что темное пятно на сапогах эльфа, которое он принял за краску, в действительности запекшаяся кровь.
Диана подошла к ним, во все глаза глядя на эльфа.
- Это Кэлси, - объяснил Гэри. «JR.
- Келсенэльэнельвиал Гил-Равадри, - быстро поправила его Диана, вспомнив полное имя, каким муж называл своего друга-эльфа.
Кэлси не выказал удивления, услышав столь лестное уточнение, но слегка кивнул в знак одобрения. Диана вряд ли могла сказать что-либо другое, что произвело бы более благоприятное первое впечатление.
Микки, наблюдавший за всеми троими, подумал, что, возможно, эльф был прав, настаивая на возвращении Гэри
Леджера. После неожиданного публичного заявления Пвилла и последовавшего за этим вероломного убийства барона люди страны, наверное, считали себя обманутыми. Им необходим был герой, предводитель, который возглавил бы их борьбу против захватнической политики короля Киннемора. И так случилось, что Гэри Леджеру на удивление впору пришлись доспехи легендарного Кедрика Донигартена.
Микки не знал, что именно могло бы прийтись впору Диане, но, учитывая то, как она повела себя с суровым эльфом (а по правде, то, как она его очаровала), в находчивости ей не откажешь.
- О бегорра! - пробормотал лепрекон, щелкнул пальцами, и в тот же миг из его кармана появилась трубка с длинным чубуком и проплыла ко рту Микки, успев по пути зажечься.

ГЛАВА ВОСЬМАЯ
КЛЯТВА СЭРУ КЕДРИКУ

Хмурый день наступил в тишине, и вдоль южной границы Тир-на-н'Ог больше не шли бои. За прошлую ночь полегло немало людей. Потери эльфов были минимальными. Но при подавляющей численности сил Коннахта тильвит-теги вряд ли могли говорить о победе.
Раннее утро Микки провел вместе с Дианой, во всех подробностях рассказывая ей о событиях последних нескольких недель, и в особенности о роли Гэри в этих событиях. Пока они беседовали, Гэри и Кэлси отлучились. Поначалу Диана нервничала из-за того, что Гэри ушел и оставил ее одну в этом пугающем мире, и едва слушала Микки. Она думала о сказках, запомнившихся ей с детства, повествующих о лепреконах, радугах и о горшочках с золотом, и с недоверием и любопытством взирала на Микки.
Микки понял этот взгляд: он уже много лет замечал его у людей, но ничего не сказал, решив, что Диане придется просто все узнать самой. Лепрекон не сомневался: если эта женщина станет его донимать, он ускользнет от нее.
Но вскоре очаровательные манеры Микки успокоили Диану, момент недоверия прошел. Наблюдательный лепрекон уловил перемену в ее настроении и мысленно рукоплескал молодой женщине.
Через некоторое время вернулись Гэри и Кэлси, тащившие увесистые узлы. Гэри держал в руках огромное копье - таких Диана никогда не видела. Она вскочила на ноги и, подбежав к мужу, прикоснулась к широкому и плоскому наконечнику диковинного оружия.
- А это для тебя, - сказал Кэлси, снимая и опрокидывая свой узел, из которого на траву вывалилось одеяние, сплетенное из мелких колечек.
Гэри тоже перевернул свой сверток, и на землю упали тяжелые доспехи Донигартена.
Диана с раскрытым ртом разглядывала легендарные доспехи… Гэри, конечно же, подробно рассказывал ей о них. Но увидеть самой - это совсем другое дело! Тут Кэлси подошел к ней с кольчугой в руке.
- Надень ее, - велел он Диане. - Тир-на-н'Ог всегда был безопасным местом для тех, кого тильвит-теги считают друзьями, но в эти мрачные времена не мешает подстраховаться.
Пока Кэлси отошел, чтобы помочь Гэри облачиться в латы, Диана натянула через голову металлическое одеяние. Оно оказалось удивительно легким, не более сковывающим движения, чем ее зимнее пальто. И хотя кольчуга была узковата Диане в груди и плечах, сидела она на ней вполне сносно.
- Тебе идет, - отметил Микки и, когда Диана взглянула на него, подмигнул.
Кэлси снова подошел к Диане и вручил ей пояс и ножны. В руке же он держал тонкий меч. Диана оглядела все это с беспокойством и подозрением.
- Возьми, - приказал Кэлси.
- На всякий случай, - добавил Микки, видя замешательство Дианы.
Диана осторожно приняла меч и прикрепила его к поясу. Только сейчас она начала понимать, что им с Гэри предстоит выполнять особые поручения. Возможно, им придется разлучиться. Более того, раз ей дали оружие, не исключено, что она может вступить в схватку с врагом.
К этому времени Гэри уже надел большую часть доспехов, и теперь в его взгляде Диана читала извинение. Он знал, как она относится к насилию, что думает о войне, считая ее невероятно жестокой и бессмысленной. Всякий раз, когда Гэри пытался рассказать жене о сражениях, происходивших в Волшебноземье, Диана слушала его вполуха, дожидаясь, когда он перейдет от этих дикостей к более приятным вещам.
- Тебя проводят туда, где находятся стражники, - объяснил Диане Кэлси. - Ты заменишь некоторых из них, чтобы охранять пленных.
Диана посмотрела на Гэри застывшим взглядом.
- Гэри Леджер пойдет со мной, - продолжал Кэлси, предваряя ее вопрос. - Одно его присутствие поможет укрепить оборону леса и нагонит страху на наших врагов.
Диана нахмурилась, и Гэри вздрогнул. Он догадался, что ее интересует, почему ему отвели несомненно более важную роль, чем ей.
- Я ношу доспехи Кедрика Донигартена, - сказал Гэри, словно эти слова должны были все объяснить.
- И поэтому я буду сидеть здесь, пока ты не вернешься с поля боя?! - резко заключила Диана. - Послушная маленькая жена.
Гэри снова вздрогнул, вдруг испугавшись, что Диана его бросит, - он слишком любил ее и на, хетел потерять.
- Не глупи, - сказал он. - Ты ведь не имеешь ни малейшего представления, как владеть мечом.
- А ты сам?
- У меня есть копье, - ответил Гэри. - Оно подскажет мне, как и раньше подсказывало, как действовать в любой ситуации. Я же давным-давно объяснял тебе все это.
- Тогда позволь мне сражаться этим копьем, - упрямо произнесла Диана, хотя знала, что это невозможно, и в действительности не хотела даже прикасаться к этой проклятой штуке.
- Молодой стебелек!
Гэри мысленно уловил телепатический крик протеста, исходящий от чуткого копья.
- Мне кажется, оно терпеть не может женщин, - беспомощно пожал Гэри плечами.
- А у нее сильная воля, - отметил Кэлси, после того как он, Гэри и Микки оставили Диану со стражниками, а сами двинулись в южном направлении, где возобновилось сражение.
Тем временем опять пошел дождь, настоящий ливень. Кэлси знал, к чему все это ненастье. Волшебники эльфов управляли погодой над Тир-на-н'Ог и использовали дождь, чтобы загасить пожары, устроенные солдатами Киннемора. Поэтому Кэлси заключил, что наступление на Тир-на-н'Ог должно быть в полном разгаре.
- Мне повезло, - отозвался Гзри на слова Кэлси, но тот явно не уловил сарказма.
- Еще бы, - искренне сказал эльф.
Гэри посмотрел на Кэлси и усмехнулся. Конечно, тильвит-теги ценили своих женщин, он это понимал. И прежде всего потому, что у тех не было какой-то особой роли. Они сражались наравне с мужчинами, шли за ними или вели за собой. Женщины участвовали во всех важных делах страны, а иногда и в таких опасных для жизни событиях, как то, что предпринял Кэлси, чтобы восстановить копье Донигартена. В это утро Гэри узнал, что король тильвит-тегов был на самом деле не королем, а королевой. Эта женщина-эльф получила верховную власть, потому что в войне, разразившейся столетие назад, она наилучшим образом проявила свои качества полководца и боевую доблесть.
Одновременно Гэри восхищало, какой цельной личностью был Кэлси. Эльф мог быть и свирепейшим из воинов (что Гэри уже доводилось видеть), и самым романтичным из поэтов. Гэри казалось, что рука Кэлси одинаково уверенно держит и меч, и цветок. Он чуть не рассмеялся, подумав о том, что эльф, не делая никаких усилий, вписался бы в «политический этикет» родного для Гэри мира. В стране тильвит-тегов не существовало каких-либо предвзятых мнений, барьеров, резко разделяющих роли мужчин и женщин. Вместе с тем их жизнь, несомненно, была более простой и суровой, чем жизнь людей.

Предыдущая страница 6 Следующая страница


7 Роберт Сальваторе

Гэри решил, что ему нужно как следует поразмыслить над всем этим. Ему казалось, что у Кэлси есть ответ насчет причин зажатости феминисток и нерешительности представителей сильного пола в человеческом обществе.
Внезапно раздался чей-то крик, и Гэри понял, что на подобные темы он будет рассуждать потом. Сейчас нужно думать о сражении.
Кэлси припал к земле и жестом показал, чтобы Гэри держался стойко. Через мгновение эльф бесшумно исчез в густых кустах. Гэри напрягся, преклонил колено, потом вздохнул с облегчением, когда на плече у него появился Микки.
Микки, у которого чувства, были развиты лучше, чем у людей, вскоре кивком дал знать о возвращении Кэлси.
И вновь эльф вышел из кустарника без единого звука. Он взглянул на Гэри, поднял шесть пальцев, затем сделал знак, чтобы человек занял левый фланг.
Гэри стал двигаться в нужном направлении медленно и осторожно. И все же, в сравнении с грациозным лесным эльфом, он ощущал свою неуклюжесть. Гэри остановился, когда почувствовал, что на плече нет лепрекона. Он чуть было не запаниковал при мысли, что друга не окажется рядом.
- Спокойно, парень, я буду поблизости, - раздался откуда-то сзади голос Микки.
Гэри поправил громадный шлем, сидевший на голове слишком свободно, и пошел сквозь чащу, выйдя вскоре к краю небольшой тенистой полянки под густыми ветвями могучего вяза.
- Терпение, молодой стебелек, - прозвучал в его мозгу призыв копья, и Гэри, затаившись в кустах у самой земли, стал ждать.
Вдруг послышался чей-то стон.
- Терпение, - снова напомнило копье, чувствуя, что Гэри рвется узнать, в чем там дело. Вскоре справа от него из кустов на полянку выбежал Кэлси. Дальнейший путь ему преграждало бревно, наклонно торчавшее из земли на уровне пояса, но это не остановило ловкого эльфа. Сжимая в руке окровавленный меч, Кэлси стремительно перелетел через бревно, коснулся свободной рукой земли, перекувырнулся и вновь оказался на ногах. Несколькими изящными скачками он пересек полянку, затем поднял руку и подпрыгнул вверх, ухватившись за нижние ветви вяза. Не успел пораженный Гэри Леджер и глазом моргнуть, как эльф пронесся по ветке и скрылся в густой кроне дерева.
- Тут всего один! - раздался откуда-то сзади человеческий голос.
- Заходи справа! - донеслось в ответ.
Гэри наблюдал, как к бревну подошли трое. Они медленно преодолели преграду: двое с заряженными арбалетами в руках проползли под бревном, а третий перелез через ствол. По тому, как они действовали и прикрывали друг друга, Гэри понял, что это опытные солдаты. Они осторожно вышли на полянку, осмотрели все вокруг, особенно вяз, который мог служить укрытием врагу. Арбалетчики в полном снаряжении двигались впереди, держась возле самых кустов и перемещаясь влево, в направлении Гэри. Третий, одетый лишь в кожаный жилет и не имевший, насколько мог видеть Гэри, никакого оружия, шел сзади, негромким голосом давая указания.
Гэри нервно сжимал руками металлическое древко огромного копья. Его мутило, он чувствовал, что его вот-вот вытошнит.
- Спокойно, молодой стебелек.
Гэри настолько нервничал, что едва не повторил ободряющие слова копья вслух! Он не знал, куда исчез Кэлси, каких действий эльф ждал от него. Теперь солдаты были совсем близко, - наверное, он мог выскочить и сразить одного из них.
Он задумался о том, насколько прочными могут оказаться доспехи Донигартена, если в него выстрелят из арбалета в упор.
Радость Гэри при виде вернувшегося Кэлси длилась лишь мгновение, пока он не сообразил, что эльф вышел из-за ствола вяза прямо на открытое пространство! Гэри открыл рот и уже собирался закричать, но затем повалился на спину, узрев, как полетели стрелы из арбалетов и Кэлси упал.
- Пора! - подсказало ему чуткое копье, и совершенно инстинктивно Гэри выпрыгнул из кустов буквально перед двумя закованными в латы солдатами. Выбросив копье прямо перед собой, он вышиб оружие из рук ближайшего к нему человека и с хрустом раздробил крестовину на арбалете второго солдата.
Копье вновь замелькало в воздухе, и Гэри сделал выпад, не разбирая, куда бьет. Солдат увернулся, но тут же получил удар. Обычное оружие не причинило бы ему особого вреда, но неумолимое копье Донигартена било с сокрушительной силой. Доспехи солдата треснули, и разящее острие глубоко вонзилось ему в плечо. Он рухнул на колени, зажимая рукой рану и корчась от боли.
Отклонясь вправо, Гэри удержался на ногах и вновь ударил, теперь уже тупым концом копья. Он метил второму солдату в живот, но попал чуть ниже.
Новый угол удара оказался, как ни странно, даже более, действенным, ибо человек застонал и скрючился.
Гэри отступил и направил копье вверх, врезав солдату под забрало его шлема. Тот выпрямился и отскочил, но длинное копье достало его, и Гэри нанес мощный удар прямо по подбородку.
Солдат осел, потом навзничь растянулся на скользкой траве.
Гэри поднялся во весь рост и повернулся вправо, чтобы сразиться с третьим противником, но тут перед его глазами мелькнул кинжал, и Гэри отчаянно вскрикнул.
Удар этого человека был точным, острие проникло сквозь щель в огромном шлеме и ранило Гэри сбоку в нос и в щеку. Он снова вскрикнул и инстинктивно метнул копье.
Человек в кожаном жилете, держащий в руке еще один кинжал, выбросил вперед руки, стремясь защититься.
Однако летящее копье поразило его в грудь и вышло насквозь. Он попятился и, шатаясь вделал несколько шагов, наткнулся на бревно, и наконечник копья пришпилил уже мертвого солдата к дереву.
Гэри, у которого один глаз был залит кровью, а другой слезился, лежал на земле и не видел этого. Он повернулся туда, где двое заблудившихся вояк, вышедших на полянку, осматривали поверженное тело эльфа, тыча в него своими мечами.
В этот момент настоящий Кэлси спрыгнул с ветвей и очутился прямо перед ними.
Гэри не понимал, что случилось, пока не вспомнил: Микки ведь находится неподалеку, а этот лепрекон большой мастер создавать фантомы Кэлси.
Солдат это не застигло врасплох. Меч Кэлси метнулся вперед, но выпад был отбит. Клинок тут же мелькнул снова, взяв более низкий угол атаки, но ловким контрударом был отклонен вниз.
Кэлси рассекал воздух мечом слева, справа, затем снова слева, но теперь уже защищаясь и преграждая путь двоим наседавшим солдатам. Вот тонкое оружие эльфа вновь нанесло удар справа. Сталь со звоном ударилась о сталь, и Кэлси сделал прямой выпад, метя вниз. Но солдат достаточно быстро опомнился, чтобы парировать удар. Его меч опять оказался поверх меча Кэлси, пригибая оружие эльфа к земле и делая его неопасным для себя.
Кэлси не растерялся и переместил свой меч вниз, а затем вправо, сам он также отступил вправо, чтобы быть недосягаемым для выпадов другого солдата. Ловким движением эльф ударил по оружию противника и быстро шагнул вперед.
Солдат направил свой широкий меч вверх, стремясь попасть в Кэлси. Однако эльф быстро сделал выпад вперед, и его тонкий меч провел глубокую красную черту по груди врага, и тот упал на спину.
Но здесь подоспел второй солдат, и Кэлси едва удалось освободить свое оружие и отразить удар вражеского меча, когда тот находился в каком-то дюйме от его бока. Кэлси повернулся на пятках, и этот маневр дал ему достаточно времени, чтобы выпрямиться и подготовиться к успешным контрударам, когда рассвирепевший солдат снова двинулся в атаку.
Раненый враг упрямо продолжал наступать. Но что хуже, Кэлси услышал тяжелые шаги еще одного противника, приближавшегося сзади. Эльф решил предпринять обходной трюк: нырнуть головой вперед и ускользнуть от всех троих нападавших.
Но в это время рослый боец, теснивший эльфа, вдруг отступил и бросил свое оружие на землю. Он упал на колени и произнес клятву верности памяти сэра Кедрика Донигартена!
Оглянувшись, Кэлси увидел Гэри Леджера, безоружного и залитого кровью, вытекавшей из-под его громадного шлема. У Гэри явно кружилась голова, но он, шатаясь, все-таки шел на помощь своему другу.
- Ну а ты? - спросил скорый на решения Кэлси, поворачиваясь и грозно наставляя свой меч на раненого солдата.
Боец предпринял слабую попытку ответного удара, но эльф стоял твердо, удерживая острие меча в футе от него.
Вояка взглянул на своего коленопреклоненного товарища, потом еще на двоих, лежавших позади Гэри, а после - на обвисшее тело мертвого солдата, пригвожденное к бревну.
- Донигартену, - тихо произнес он.
- Дай слово чести! - прорычал Кэлси, подвигаясь вперед и уменьшая расстояние между острием меча и грудью солдата. - Клянись на верность.
- … Донигартену, - снова произнес человек и уронил меч на землю. - Клянусь сэру Кедрику.
Кэлси отвел от него свой меч и посмотрел на Гэри.
- Со мной все в порядке, - заверил его Гэри, поднимая руку, чтобы эльф не подходил ближе.
Кэлси кивнул и взглянул поверх него.
- У нас пять пленных, - сообщил он. - Я ранил их, но в лесу я людей не убиваю.
Гэри незачем было оглядываться на бревно, чтобы удостовериться, что удар его копья стал смертельным для одного из вражеских солдат.
Тут на низкой ветви, прямо у них над головой, появился Микки.
- Тонкий обман, - поздравила его Кэлси. - Но недолгий. Будь твой трюк поустойчивее, мои враги дольше были бы сбиты с толку.
- Я делаю то, что могу, - несколько мрачно ответил Микки.
- А я привык ожидать от тебя большего, - сказал Кэлси.
- Ты и получил большее, - объяснил лепрекон. - Неподалеку отсюда я пустил по ложному следу еще дюжину врагов. Уверен, лес подружится с армией Киннемора! А пленных у тебя четверо, а не пятеро, поскольку одного нашли эти люди и забрали с собой.
- Где они теперь? - спросил Кэлси.
- Гоняются за тобой, - ответил Микки. - По другой дороге. Не беспокойся, я сообщил твоим соплеменникам, чтобы гостей встречали как следует.
Кэлси кивнул. Гэри качнуло, и эльф поспешил к нему на подмогу. Он усадил друга у ствола могучего вяза и осторожно снял с него шлем. Рана была незначительная, однако кровоточащая и явно болезненная. Кэлси полез в сумку за лекарственными травами, но Гэри его остановил.
- Им ты нужнее, - объяснил он, указывая на коннахтских воинов, один из которых старался помочь трем своим товарищам.
Кэлси согласился с этим доводом и удалился, отдав Гэри кусок чистой материи и пузырек с целебной водой. Леджер начал промывать рану и едва не упал в обморок от резких приступов боли. Микки подошел к нему и взял ткань.
- Гадкая царапина, но не слишком глубокая, - уверил его лепрекон.
Однако Гэри уловил напряжение в его голосе и изучающе посмотрел на него, чего обычно чуткий лепрекон даже не заметил, поскольку был поглощен работой.
- В лесу много врагов? - спросил Леджер, думая, что это является причиной подавленности Микки.
- Что-что? - встрепенулся тот, застигнутый врасплох неожиданным вопросом. - Да нет, парень, не так уж и много, чтобы эльфы Кэлси не смогли их одолеть.
- Тогда в чем дело? - не унимался Леджер.
- В лесу пожары, - ответил Микки.
- При таком-то дожде? - изумился Гэри.
Под ногами у них было сыро, а ветви деревьев, промокших под проливным непрекращающимся дождем, тяжело клонились вниз.
- У наших врагов есть свои средства, - уклончиво сказал Микки, продолжая обрабатывать рану друга.
Через несколько минут на полянке появилась группа тильвит-тегов, которая вела с собой нескольких пленных. Эльфы немедленно принялись помогать Кэлси ухаживать за ранеными, они о чем-то заговорили со своим предводителем. По угрюмому выражению их лиц Гэри понял, что и им известно то, о чем не пожелал сообщить ему Микки. Леджер с усилием поднялся и пошел к ним. Приблизившись, он заметил, что взгляд Кэлся тоже мрачен.
Гэри собирался было попросить объяснений, когда вдруг получил ответ на свой вопрос. В сером небе пронесся пылающий смоляной шар, ударив в крону высокого дерева, которое росло неподалеку. Невзирая на дождь, горящая смола пристала к ветвям.
- Катапульты, - пояснил один из эльфов. - Они установлены на поле, и наши стрелы туда не долетают, а между ними и лесом - шеренги солдат.
- Тир-на-н'Ог им не взять, - прибавил Кэлси. - Но они явно стремятся погубить лес.
Когда горящая смола достигла сердцевины поврежденного дерева, оно затрещало. Языки пламени взметнулись высоко в небо, бросая вызов дождю.

ГЛАВА ДЕВЯТАЯ
ДРЕВНЕЙШАЯ ИЗ УЛОВОК

По-боевому настроенные эльфы решили во что бы то ни стало добраться до катапульт. Да и что еще могли бы придумать эти дети Тир-на-н'Ог, видя, как их прекрасный лес сжигают у них на глазах? Кэлси и двое других тильвит-тегов говорили о том, что нужно собрать столько воинов, сколько позволит обстановка, предпринять решительную атаку и прорваться сквозь ряды коннахтской армии.
Эльфы были в отчаянии, и таким же безнадежным казался их прожект. Сколько тильвит-тегов погибнет, прежде чем будут уничтожены катапульты? Но что помешает Киннемору соорудить затем новые адские машины? Гэри так и сказал об этом Кэлси и другим. И хотя, к чести эльфов, никто из них не ответил на это стандартной фразой: «А у тебя есть предложение получше?» - у находчивого Гэри действительно сложился более удачный план.
- Наша цель - это катапульты, - объяснил он. - И только катапульты. И нет необходимости на пути к ним все время сражаться с людьми Киннемора.
- У нас нет времени огибать их растянутые позиции, - запротестовал Кэлси.
Келсенэльэнельвиал был единственным, кто возразил Леджеру, но только он один и слушал внимательно этого молодого человека из другого мира, который несколько раз доказывал свою способность придумывать разные трюки. Не кто иной, как Гэри Леджер, разработал план, позволивший им сбежать с острова Керидвен. И не кто иной, как Гэри Леджер, нашел способ уничтожить злосчастного дракона.
- А нам и незачем идти в обход, - спокойно и уверенно произнес Гэри.
- Ты хочешь сказать, что мы двинемся прямо сквозь вражеские ряды? - язвительно спросил черноволосый благородного вида эльф по имени Тинтамарра. Думая, что он разгадал замысел Гэри, Тинтамарра подозрительно посмотрел в сторону Микки. Его зеленые глаза, казалось, насквозь прожигали внутренним огнем. - Лепрекон мастер на фокусы, но он не в состоянии одурачить такое количество людей, особенно когда они сидят в окопах, готовые к любым неожиданностям.
- У Микки будет роль поскромнее, - уверил эльфа Гэри. - Обманный маневр проведут вот эти двое, - указал он на людей, которые недавно поклялись в верности памяти Кедрика Донигартена.
Лица собравшихся на полянке эльфов помрачнели. У всех, кроме Кэлси, который начинал понимать суть дела.
- Пленники? - спросил он, и Гэри кивнул, понимая, что Кэлси не имеет в виду захваченных в плен коннахтских солдат.
- Да, и их приведут два солдата и человек, облаченный в доспехи Донигартена.
- Киннемор или хотя бы принц Гелдион знают о твоей верности Келсенэльэнельвиалу, - заметил Тинтамарра.
Гзри покачал головой, не давая темноволосому эльфу договорить:
- Принц знает лишь о том, что я сопровождал Келсенэльэнельвиала… Кэлси в экспедиции по восстановлению копья и в походе против Роберта. Если Киннемор действительно так близок к Керидвен, как говорят, то ему наверняка известно, что это я сослал ее на остров и опять-таки я же освободил из заточения. Более того, по словам самого короля, все считают, что я ходил вместе с другими лишь затем, чтобы украсть доспехи и копье и вернуться к себе в Бритэйн. То есть действовал исключительно в своих интересах. Они не знают о моей истинной преданности тильвит-тегам, и держу пари, с готовностью поверят, что я перешел на их сторону.
Слова Гэри звучали довольно веско, но весьма пугающе, и большинство эльфов начали перешептываться, с сомнением качая головами.
- Наверное, было бы лучше, если бы ты остался здесь, - наконец высказался Кэлси. - Я с двумя или тремя соплеменниками отправлюсь вместе с этими солдатами. Если мы доберемся до катапульт, они больше не выстрелят по Тир-на-н'Ог.
- А я думаю, что, если вы возьмете парня, это будет выглядеть поубедительнее, - вмешался Микки, приковывая к себе всеобщее внимание. - Понадобится не одна уловка, чтобы солдаты Киннемора, которые сражались с тильвитте-гами в эти дни, да и всю свою жизнь слышали рассказы о стойкости воинов-эльфов, удостоверились, что двое людей поймали кого-нибудь из вас. Но неожиданное появление Гэри Леджера, про которого эти двое скажут, что он им помогал, должно сработать. В конце концов, на нем доспехи Донигартена и победителем дракона назвали его.
Прежде чем принять окончательное решение, Кэлси пристально посмотрел на Гэри.
- Это ведь моя идея, - с улыбкой сказал тот, и эльф признал его правоту.
Кэлси не сомневался, что Гэри приложит все силы, чтобы эта опасная вылазка обернулась благом для Тир-на-н'Ог.
- Он идет, - объявил он.
Кое-где послышался ропот, но никто из эльфов не выступил открыто против своего предводителя. Кэлси доверяли.
Спустя несколько минут Гэри, Микки, Кэлси и два других эльфа, включая Тинтамарру, а также двое солдат покинули поляну. Микки предложил, чтобы Гэри ехал верхом. Во-первых, это придаст весомость положению Леджера, а во-вторых, сделает путешествие более легким. Кэлси потребовал для Гэри одну из великолепных белоснежных тир-на-н'огских лошадей.
В самом деле, до чего же величественно выглядел рыцарь, облаченный в доспехи Донигартена и восседающий на таком коне! И конечно же, верхом Гэри мог без труда поспевать за остальными.
Сам же Микки - об этом лепрекон не счел нужным упомянуть - также получал возможность путешествовать с удобствами, свернувшись в своем привычном укромном местечке у конской шеи.
Они покинули Тир-на-н'Ог строем: Гэри ехал впереди, за ним следовали четверо «пленных» тильвит-тегов, а в конце - двое вооруженных солдат. Гэри понимал, сколь сильно Кэлси, а особенно остальные эльфы - поверили в предпринимаемое ими дело, раз позволили двум вооруженным коннахтским солдатам идти у себя за спиной. Их уверенность была удивительной, как считал Гэри, и он не сомневался, что она оправдает себя.
Группу окружили сразу же, как только она приблизилась к линии траншей коннахтской армии. Здесь Микки ограничился нехитрой магией: лепрекон сделал невидимым оружие Кэлси и других эльфов, а их самих представил ранеными.
- А это кто такие? - спросил полевой командир коннахтских сил, игнорируя Гэри и обращаясь к одному из солдат-перебежчиков.
Затем он все-таки несколько раз подозрительно посмотрел на Гэри Леджера. По всему видно, чужестранец из Бритэйна не был другом королевского двора Киннемора.
- Это пленные, - резко ответил Гэри, развернул коня и встал прямо перед военачальником, требуя внимания.
Тот посмотрел на него с опаской.
- Я спрашивал не… - начал было он, но Гэри, горделиво восседавший на сияющем белом жеребце, выглядевший поистине царственно в своих несравненных доспехах и с легендарным копьем в руке, резко оборвал его.
- Нельзя ли повежливее? - прорычал Леджер. - Не кто иной, как я, спас ваших несчастных солдат и взял в плен трех тильвит-тегов.
- И еще с десяток убитых оставил в лесу, - неожиданно добавил один из перебежчиков.
На самом деле он вообще не раскрыл рта - слова вылетали заботами Микки Мак-Микки, все так же уютно устроившегося между седлом и могучей шеей коня.
Полевой командир продолжал смотреть на Гэри с недоверием.
- Ходят слухи, что ты вступил в союз с Тир-на-н'Ог, - проговорил он и оглянулся на своих ощетинившихся солдат, стоявших неподалеку.
- А ты бы предпочел, чтобы это оказалось правдой? - спросил Гэри. - Жалкое ничтожество! Сколько еще недель ты будешь валяться здесь в грязи, пока эти тильвит-теги весело отплясывают себе под звездами? Неужели тебе не хочется получить орден?
Вид у офицера был впрямь ошарашенный, как на то надеялся Гэри. Однако если теперь он и убедился в дружественных намерениях Гэри, то не показывал этого.
- Отодвинь своих людей и дай нам пройти! - потребовал Гэри.
Командир коннахтцев широко открыл глаза, затем сощурил их.
- Пленные должны содержаться в сарае, что к востоку отсюда, а не на юге, за позициями пехоты, - сказал он.
- Эти пленные вовсе не предназначены для того, чтобы «содержаться»! - проревел в ответ Гэри.
При этих словах Микки наморщил лоб, чего, естественно, никто не увидел. Кэлси также выглядел обеспокоенным, ибо Гэри явно импровизировал, пытаясь перехитрить солдата. Стоявший рядом с Кэлси Тинтамарра крепко сжал рукоять замаскированного меча, готовый к схватке.
- У меня есть сюрприз для защитников леса, - продолжал Гэри. Он так свирепо сверкнул глазами на Кэлси и других эльфов, что те на мгновение усомнились в его верности. - Посмотрим, каким окажется моральный дух тильвит-тегов, когда им на голову посыплются живые, орущие во все горло снаряды!
Коннахтский военачальник заколебался, потрясенный неожиданным заявлением, а некоторые его солдаты принялись шептаться и посмеиваться над дьявольским планом.
- По чьему приказу? - спросил наконец офицер.
- По моему приказу! - закричал в ответ Гэри. - По приказу победителя дракона, рыцаря, сразившего Роберта в честном поединке и теперь намеревающегося помогать принцу Геддиону вместо этого глупца. Ведите их! - велел он двоим перебежчикам, затем направил коня вперед, и, к великому его облегчению, коннахтские ряды расступились. - Можешь сказать принцу Гелдиону, что я жду его у катапульт, - дерзко бросил Леджер полевому командиру. - И скажи ему, чтобы поторопился, пока я не передумал.
Кэлси и остальные эльфы едва могли поверить, с какой легкостью Гэри сыграл на страхах этого человека. Двое из них посмотрели на Кэлси, чтобы он как-то объяснил происходящее, и предводитель эльфов улыбнулся и кивнул им, вновь убедившись в изобретательности Гэри. Действительно, запугивание удалось на славу, как и ложь о стрельое из катапульт живыми эльфами.
- Здорово ты все это обставил, ничего не скажешь, - похвалил Микки, когда вся семерка миновала солдатские шеренги и у оставшихся позади солдат не вырвалось ни слова возражения.
- Что обставил? - не понял Гэри.
- Ты поднял такой негодующий бычий рев, что душа ушла в пятки, - засмеялся Микки.
Гэри хмыкнул и ничего не ответил. Он даже не сказал Микки, что на самом деле изрядно переволновался.

Предыдущая страница 7 Следующая страница


Возвращение убийцы драконов 8

Вскоре они добрались до места расположения батареи катапульт. Две боевые машины скрывались за насыпью, и каждую обслуживало не менее полудюжины солдат. В то самое время, когда Леджер и его спутники завороженно смотрели на эти махины, ближайшая катапульта выстрелила, и шар пылающей смолы понесся в вышине в направлении Тир-на-н'Ог.
На другой катапульте солдаты натужно поворачивали тяжелый рычаг, наклоняя к земле огромное бревно.
- Стойте! - крикнул им Гэри, пришпоривая жеребца и выезжая вперед. - Освободите корзину!
Двенадцать удивленных лиц повернулось в сторону человека в доспехах, выходца из Бритэйна, как они считали.
Гэри перевел своего ослепительно белого коня на медленный и спокойный шаг и на ходу принялся придумывать небылицы. Он продолжал гнуть ту же линию насчет переброски пленных эльфов по воздуху в Тир-на-н'Ог, чтобы сломить моральный дух тильвит-тегов. Если обман сработает, Гэри и его друзья окажутся внутри вражеских рядов, прежде чем солдаты даже заподозрят что-либо неладное. Если бы эта уловка удалась, сражение могло пройти с малыми потерями и катапульты быстро были бы выведены из строя.
Но гордые эльфы, видевшие, как первый пылающий смоляной шар полетел к их драгоценному лесному дому, понимавшие, что вторая катапульта вот-вот выстрелит, не выдержали. Для них время обманных маневров и хитроумных планов кончилось. Гэри находился уже на полпути к врагам, рядом были вооруженные коннахтские солдаты, когда в воздух взвился рой стрел.
У Гэри от удивления расширились глаза. Он услышал гудение луков Кэлси и двух других эльфов (а также и двоих перебежчиков), раздавшееся позади, и стал искать хоть какой-то способ взять ситуацию под контроль.
Поздно. Двое коннахтских солдат лежали в лужах крови, и бой начался.
Едва Кэлси поравнялся с ним, Гэри пришпорил коня. Подняв свой большой лук, эльф замер на месте, а Леджер с диким воплем устремился вперед, но в этот момент заметил, что один из коннахтских бойцов наставил на него заряженный арбалет. Но и Кэлси тоже увидел пехотинца, и стрела эльфа сразила того прежде, чем он сумел выстрелить.
Под грозным натиском Гэри солдаты рассеялись. Еще один упал со стрелой в боку, и вскоре пятый по счету противник был ранен в спину, когда перелезал через громаду катапульты.
Гэри лихорадочно переводил взгляд от одной убегающей кучки солдат к другой. Резкий поворот лошади позволил бы ему оказаться рядом с одним из ближайших к нему людей и легко сразить врага.
Но Леджер не воспользовался этой возможностью: ему не хотелось убивать несчастных солдат. Вскоре он понял, что будет для него мишенью, когда вновь услышал зловещее клацание катапульты.
- Используй свою магию! - громко закричал Гэри.
- Бросай наверняка, молодой стебелек! - пришел телепатический ответ чуткого копья. Оружие прочитало мысли Гэри и полностью одобрило его план.
Подскакав к катапульте, Гэри поднял одной рукой копье. Однако он был вынужден отступить, когда из-за деревянного основания этой громадной военной машины выскочил рослый человек. Солдат с грохотом налетел прямо на Гэри, и тот сжал ногами бока своего коня, чтобы удержаться в седле. Одно из поводьев выскользнуло из рук, и Микки, крепко ухватившись за него, повис сбоку на конской шее, отчаянно молотя в воздухе остроносыми башмачками. Гэри был вынужден разом отпустить вожжи, чтобы подхватить рукой своего друга.
Солдат замахнулся и ударил топориком в грудь Гэри. Доспехи Кедрика выдержали силу удара, и Леджер, привстав в седле, поднял бойца за полу одежды и свалил его с ног. Их неуклюжая борьба продолжалась еще какое-то время, и как раз в тот момент, когда напористый солдат начал выпрямляться, пытаясь развернуться и снова ударить топором своего противника, тяжелый металлический рукав доспеха Гэри обрушился на его затылок, и он повалился на лошадь. Леджер схватил его за штаны, резко поднял и швырнул на землю, затем подобрал поводья и копье.
Сейчас каких-то несколько ярдов отделяло Гэри от катапульты, и у него не было времени раздумывать над возможными последствиями своих действий, прикидывать, что он будет делать, безоружный, в гуще врагов. Пока он оставил без внимания несмолкавшие крики Микки о помощи и метнул копье. Оно молнией ударило наклоненное бревно, глубоко врезавшись в него заколдованным острием, и выплеснуло внутрь свою могущественную энергию, которая расщепила дерево.
Солдаты, хлопотавшие у катапульты, не поняли, какой ущерб нанесло копье их орудию, и запустили его. От внезапного толчка бревно разломилось на части. Пылающий шар взлетел в воздух не более чем на десять футов, а затем камнем рухнул вниз, прямо в середину поврежденной боевой машины.
Гэри крепко ухватился за уздечку, с трудом дотянувшись до Микки, затем резко повернул лошадь в сторону, удовлетворенно улыбаясь. Но его улыбка быстро исчезла, когда из-за катапульты с криками выскочил человек, по которому растекалась горящая смола.
Гэри обогнул метательное бревно, и ужас его усилился. Он плотно прижал к себе Микки и что есть мочи натянул поводья. Конь послушно встал на дыбы в тот момент, когда двое арбалетчиков выпустили стрелы. Этот защитный маневр спас жизнь Гэри и Микки, но не уберег лошадь, принявшую на себя удар. Животное вновь опустилось на четыре ноги и тут же повалилось головой вперед, сбросив с себя седоков.
У Гэри перехватило дыхание, когда он упал и покатился по земле, но тут в последнем предсмертном движении лошадь перевернулась и со всей силой ударила его в согнутую спину. Неимоверная боль пронзила шею и плечо Гэри. Лошадь сразу же отбросило в сторону, и она забилась в агонии.
Только правая рука Леджера подчинялась призыву рассудка, велевшего вставать и убираться отсюда. Он уперся правым локтем в грязную траву, обернулся и увидел, что его левое плечо находится где-то не там, совсем не там, где должно было быть. Мгновенно накатилась новая волна боли, и Гэри покрылся обильным потом. Ошеломленный, он долго смотрел на покалеченное плечо, затем перевел взгляд на Микки, сидевшего на траве и растягивающего свой берет.
Вскоре Гэри ощутил странное щекотание стебельков травы, проникающей сквозь щели его шлема, тогда как сам он ничком лежал на земле.
Прежде чем Кэлси с соплеменниками приблизился к катапультам, все шестеро человек, обслуживавших первую машину, и один из второй группы были сражены стрелами. Считая этих погибших плюс того солдата, которого Гэри сбросил с седла и который сгорел заживо, в строю оставалось лишь трое солдат.
Трое солдат против троих тильвит-тегов.
Кэлси принял на себя удар одного из них, рослого человека, вооруженного огромным топором и явно намеревавшегося прикончить Гэри. Солдат взмахнул тесаком перед Кэлси, однако эльф ловко отскочил назад, оказавшись вне его досягаемости, и тяжелый топор рубанул воздух в дюйме от Кэлси. Эльф сделал быстрый выпад и снова отступил, когда топор взвился для яростного удара слева.
Это повторилось снова, еще раз и еще, и с каждым выпадом рычащий солдат подвигался на шаг вперед, заставляя Кэлси отходить. Человек думал, что Кэлси попался, что теперь он так и будет гнать эльфа до второй катапульты, где схватит и перерубит хрупкое существо пополам.
Но удары солдата постепенно становились все медленнее, руки быстро уставали от тяжелого топора. Кэлси разыгрывал роль обреченного противника, изображая страх, и даже несколько раз беспокойно оглянулся. Тем не менее эльф контролировал действия солдата и пока сохранял лишь видимость своего отчаянного положения, ибо каждый выпад противника был все слабее, а уверенность эльфа в победе возрастала.
- Они подходят к нам сзади! - крикнул один из солдат-перебежчиков, которые колотили по исправной катапульте, пытаясь вывести ее из строя.
Вновь возле лица эльфа просвистело острое лезвие, поскольку разъяренный солдат упрямо наступал. Но у Кэлси не оставалось времени на игры. Человек изменил тактику, готовясь ударить слева, как вдруг эльф молниеносным движением тонкого меча пронзил ему живот.
Свободной рукой Кэлси выбил топор и отшвырнул на землю сначала его, а затем и самого солдата. Посмотрев вперед, Кэлси увидел, как возле горящей катапульты Тинтамарра свалил другого солдата, а третий эльф погнался за последним врагом.
Но неожиданно за спиной Кэлси раздался звук, очень напоминавший стук градин. Эльф повернулся и увидел множество стрел, падающих на неповрежденную катапульту. Один из перебежчиков качнулся и, шатаясь, прошел несколько шагов, а затем упал замертво к ногам Кэлси. Второй пострадал меньше, поскольку воспользовался пусковым бревном как прикрытием, и продолжал крушить катапульту.
Кэлси оглянулся, пытаясь придумать какой-нибудь план отступления. Удастся ли ему добраться до Гэри Леджера? Жив ли вообще Гэри? И куда подевался Микки?
Но Кэлси тут же приказал себе успокоиться, когда увидел своего соплеменника, того, который недавно бросился в погоню за врагом. Сейчас этот эльф еле-еле брел по полю, вертясь и извиваясь. Тело его дернулось, когда в него попала очередная стрела, затем еще.
Эльф корчился, не в силах увернуться от новых смертоносных стрел.
Кэлси глянул дальше, в сторону гребня на холмистом поле, где виднелся отряд коннахтской кавалерии.
Человек, находившийся посредине (Кэлси узнал в нем принца Гелдиона), подал сигнал, и стрелки опустили луки. В это время из-под катапульты выбрался раненый перебежчик.
- Прости меня, - сказал он, ибо ему не удалось сломать катапульту.
Коротким взмахом руки Кэлси прервал его. В извинениях не было нужды; этот человек, как и его погибший товарищ, несмотря на неудачу, доказали свою преданность.
К Гелдиону подъехал другой всадник, настоящий великан, и кавалерия начала медленное и неотступное продвижение вниз по холму. Кольцо коннахтских войск вокруг пришельцев из Тир-на-н'Ог сжималось все плотнее. Оставалось тридцать ярдов. Двадцать.
- Какие у тебя есть уловки, лепрекон? - шепотом спросил Кэлси у Микки, который так и сидел на траве возле стонущего Гэри Леджера.
- Даже если бы я создал видимость того, что мы сбежали, с парнем нам далеко не уйти, - ответил Микки. - Думаю, что ты попался.
От внимания Кэлси не ускользнуло, какие слова подобрал Микки. Получалось, что Кэлси и других вот-вот возьмут в плен, но только не лепрекона. Предводителя эльфов это не удивило, ибо Микки умел растворяться в воздухе.
По правую сторону от Кэлси почти сразу же возникло какое-то движение: коннахтские всадники суетились, а один из них даже размахивал мечом. Эльф понял, что это дело рук Микки, - наверное, он показал солдатам, что Кэлси с товарищами пытается скрыться в этом направлении.
Кэлси взглянул на Тинтамарру: не пришло ли им время попробовать прорваться?
Великан, восседавший рядом с Гелдионом, поднял руку и призвал всех к спокойствию.
- Сомкните ряды! - крикнул в свою очередь Гелдион. - Эта компания известна своими проделками. Держитесь теснее и не дайте себя обмануть!
Теперь Кэлси осознал, что рослый человек - это король Киннемор, хотя эльф много лет не видел его вблизи и не помнил, чтобы тот был таких гигантских размеров. Он также не помнил, чтобы король выглядел таким… свирепым, - это было единственное слово, какое Кэлси мог подыскать для описания отталкивающих черт лица Киннемора. Даже наблюдая его на помосте в Дилнамарре, Кэлси не понял, сколь внушительна на самом деле фигура Киннемора. Сейчас он возвышался над Гелдионом, словно принц был маленьким мальчиком, стоявшим рядом с ним.
Киннемор закрыл глаза, как привык это делать, когда ему нужно было сосредоточиться, и начал осторожно водить головой по сторонам. Глаза Кэлси расширились от удивления, когда он понял, что этот человек принюхивается!
Вскоре глаза короля раскрылись, потом по его суровому лицу пробежала зловещая улыбка.
- Где-то поблизости находится лепрекон! - сообщил он.
- И как же он смог это узнать? - тихо спросил невидимый Микки, сидевший теперь у катапульты, позади Кэлси.
Кольцо вокруг пленников сомкнулось еще теснее. Король и Гелдион находились не более чем в десятке ярдов от Кэлси и Тинтамарры, которые охраняли с обеих сторон лежащего на земле Гэри Леджера. Когда Гелдион увидел предводителя эльфов, давнего своего противника, он ухмыльнулся и что-то прошептал отцу.
- Итак, я потерял одну из своих катапульт, - объявил вскоре после этого король Киннемор. - Взамен же я получил предводителя эльфов, еще одного тильвит-тега, украденное оружие и доспехи, а также известного самозванца из Бритзйна. Я бы назвал это удачным обменом. А что скажешь ты, Келсенэльэнельвиал Гил-Равадри?
Кэлси крепко сжимал меч. Он думал о том, как добраться до лука и пустить стрелу в Киннемора, а возможно, в его нечестивого сына. Однако он был вынужден признать, что зарядить оружие ему не удастся. Не менее дюжины арбалетчиков держали его на мушке, столько же целилось в Тинтамарру и столько же - в солдата-перебежчика.
- Что скажешь? - снова спросил Киннемор. - Сдаешься?
Кэлси посмотрел на своего соплеменника и кивнул. Оба они бросили на траву свои мечи со следами запекшейся крови.
Солдаты окружили их со всех сторон.
- Тысячу золотых монет тому, кто поймает лепрекона! - пообещал король Киннемор-, и каждый, кто был свободен от службы, бросился на поиски по окрестностям.
Оставшихся в живых пришельцев из Тир-на-н'Ог скрутили по рукам и ногам и привязали к одной веревке: Кэлси, Тинтамарру и Гэри Леджера (правда, Гэри до сих пор не очень понимал, что творится вокруг). По приказу Киннемора солдата-перебежчика повели в другом направлении, к уцелевшей катапульте.
- Чтобы пробраться сквозь ряды моих войск, вы изобрели великолепную ложь, - обратился король к Кэлси. Его лицо находилось в каком-то дюйме от эльфа, и Кэлси ощущал зловонное дыхание Киннемора. - Я искренне благодарю тебя за эту идею.
Кэлси не был уверен, что понимает смысл слов короля-злодея, до тех пор пока Киннемор не приказал зарядить катапульту и посадить в корзину перебежчика.
Тут всеобщее внимание привлек солдат, державший в руках отчаянно барахтающегося Микки Мак-Микки.
- Я поймал его! Поймал! - кричал он.
Король выхватил из рук солдата бьющегося лепрекона. Вновь Киннемор стал странным образом принюхиваться.
- По мне, так он пахнет, как гриб! - проревел король и сдавил добычу со всей силы.
- О бегорра, - пробормотал Микки, по-прежнему восседавший возле катапульты. - Королям бы не мешало получше чуять обман, да, видно, этот малый туповат.
Подбежал еще один солдат с таким же отбивающимся лепреконом в руках. Потом о поимке объявил третий, возвестив об этом через дорогу, а за ним и четвертый, что находился возле разрушенной катапульты. Прежде чем король Киннемор смог опомниться, перед ним стояло больше десятка солдат, и каждый держал в руках подобие настоящего Микки.
Принц Гелдион не смог сдержать усмешку, и Киннемор резко ударил его по лицу, причем так сильно, что тот повалился на землю и просидел там довольно долго, глядя остановившимися глазами на своего удивленного отца.
- Отправьте этого в полет к Тир-на-н'Ог, - прогрохотал сбитый с толку король своим людям, возившимся с уцелевшей катапультой. - Пусть покажет тильвит-тегам и нашим собственным войскам, как король Киннемор поступает с теми, кто сопротивляется ему!
Несчастный жалобно заскулил в корзине.
- Спокойно, парень, - послышался шепот лепрекона, тайком пробравшегося к нему.
Кэлси, Тинтамарра, многие коннахтские солдаты и даже принц Гелдион разом вскрикнули, когда бревно заскрипело и со свистом выбросило в воздух живой снаряд. Вопль перепуганного человека быстро удалялся, по мере того как он сам уносился ввысь.
В небе над Тир-на-н'Ог солдат ощутил, что бревно внезапно застыло в воздухе, а затем начало снижаться, и его взору предстал Микки, державшийся за него и за зонтик.
- Спокойно, парень, - вновь сказал лепрекон. - Я с тобой.
Под волшебным зонтиком Микки они медленно и плавно опустились вниз, в густой подлесок Тир-на-н'Ог. К моменту приземления у обоих хватало ушибов и ссадин.
Однако, по мнению Микки, оба они находились в гораздо лучшем положении, нежели Кэлси, Тинтамарра и Гэри Леджер.

ГЛАВА ДЕСЯТАЯ
КОЛДУНЬЯ НА ЧАС

Унылая погода, казалось, вполне подходила для несчастной Дианы, которая сидела в Тир-на-н'Ог на мокрой траве маленького, свободного от деревьев холмика, неподалеку от все еще продолжавшегося боя.
- Нам придется снова отвести тебя присматривать за пленными, - проговорил Микки. Он сидел рядом, полный искреннего сочувствия к ней. - Похоже, сейчас большинство из них готовы биться на нашей стороне, а не воевать за Киннемора. Да и те, кто не перешел к нам, не слишком-то горят желанием дальше сражаться в королевских рядах.
Лепрекон выпустил из своей огромной трубки кольцо голубого дыма. Оно проплыло в воздухе, затем опустилось над Дианой, окружив ее подобием волшебного ожерелья. Микки попеременно мигнул, и дымовое кольцо поменяло цвет, вспыхивая радужными красками.
- Конечно, все скоро может измениться, - угрюмо добавил лепрекон.
Диана понимала ход рассуждений Микки. Многие коннахтские солдаты принесли клятву на верность Тир-на-н'Ог, а точнее - герою, облаченному в доспехи Кедрика Донигартена. Но теперь доблестный рыцарь пропал: его взяли в плен, возможно даже убили, и военные реликвии находятся в руках Киннемора.
Диана шумно всхлипнула, ей вновь стало не по себе.
- Я хочу вернуться домой, - прошептала она. - Если Гэри мертв, то я хочу вернуться домой.
Микки уже объяснял ей особенности, связанные со смертью в Волшебноземье. Если бы Гэри или Диана умерли, здесь, они оказались бы мертвыми в обоих мирах. Но если бы Киннемор убил Гэри, а Микки с Дианой не сумели бы отыскать его тело, то для людей другого мира Гэри просто бы исчез.
Диана подумала, как она смогла бы объяснить подобное своей свекрови. Даже если останки ее мужа и найдут в развалинах крепости Данталм, что она скажет, когда вернется в Соединенные Штаты? Как растолкует причину его гибели от меча?
- Он еще жив, девонька, - проговорил Микки.
Диана резко обернулась к лепрекону:
- Откуда ты знаешь?
- Когда я покинул Гэри Леджера, он был ранен и страдал, но положение его не было критическим, - рассуждал Микки. - Если Киннемор намеревается его прикончить, то сделает это с большой помпой, устроив публичную казнь через повешение в Дилнамарре. А быть может, он даже отправит Гэри в Коннахт, где зевак в сто раз больше. Король любит развлекать толпу.
Диана задумалась:
- Если ты приведешь меня к Гэри, ты сможешь вернуть нас назад?
- Как ты сказала? - переспросил Микки, с любопытством уставившись на Диану.
При всей тяжести положения Диана тихонечко хмыкнула. Акцент Микки чем-то походил на шотландский.
- Ты можешь отправить нас домой? Вернуть в наш мир?
Микки глубоко затянулся и понимающе кивнул.
- Только через мост, - ответил он. - А их наверняка осталось всего ничего. И по правде говоря, сам я не могу этого сделать. Этим занимаются феи.
Микки внимательно поглядел на удрученное лицо Дианы, затем его голос зазвучал сердито и подавленно.
- Я же говорил, что тебе незачем было появляться здесь, - с упреком сказал он. - Не сейчас, не в такое время!
Диана смотрела в сторону. Она не сердилась на Микки.
- Я не думаю, что Киннемор вообще станет убивать Гэри и Кэлси, - продолжал лепрекон, пытаясь хоть как-то утешить Диану. - Не за горами появление Керидвен, а колдунье придется не по вкусу, когда она узнает, что король лишил ее такого удовольствия.
Диана хотела было что-то ответить, но тут же умолкла, ибо ее разум лихорадочно заработал в новом направлении.
- Значит, Киннемор боится Керидвен? - спросила она.
- И ты бы боялась ее, если бы знала, - быстро ответил Микки.
- А король часто встречается с ней? Лепрекон пожал плечами, поскольку не знал этого.
- И ты говорил мне, что Гэри единственный, кто может изменить время пребывания колдуньи на острове, - продолжала вслух размышлять Диана. - И Гэри действительно уменьшил срок ее заточения, когда дракон был еще жив. Значит, он мог бы сократить его снова, так?
- Девонька, нам и так хватает бед, - холодно ответил Микки.
Однако улыбка Дианы не исчезла; груз свалился с ее плеч. Ей вдруг показалось, что она находится как бы в центре увлекательного приключения и впервые сможет как-то повлиять на ход дальнейших событий.
Они притаились за углом небольшого строения. Сзади них быстро клонилось к закату солнце. Проникнуть в Дилнамарру не составило особого труда, ибо план Дианы творил чудеса с невежественными солдатами армии Киннемора.
- Вот он, Киннемор, - прошептал Микки, указывая в сторону двери городской сторожевой башни. - И рядом с ним принц Гелдион.
- Слушай, ты говорил, что Гэри перенесли в Волшебноземье, поскольку его рост подходил для доспехов Донигартена, - выдохнула Диана. - Но Киннемор-то на целый фут его выше!
- Ага, - ответил лепрекон. - И массивнее, чем я себе представлял. Но он слишком велик для доспехов. И потом, ты полагаешь, у нас была возможность убедить его пойти с нами?
Диана кивнула. Король Киннемор и впрямь выглядел исключением из правил. Он был настоящим великаном.
Какое-то время они продолжали наблюдать за Киннемором и Гелдионом. Судя по всему, король был здорово недоволен своим сыном!
Диана, захватившая с собой все свои волшебные штучки из родного мира, посмотрела на заходящее солнце и достала небольшой фотоэкспонометр. Радостно кивнув, она взяла висевший сбоку «Полароид» и наставила на короля.
- Постой, что ты задумала? - удивился Микки. - Мы не можем завязать бой посреди Дилнамарры.
- Боев не будет, - пообещала Диана и щелкнула затвором. - Увидишь, что будет, - добавила она.
Гелдион стремительно отошел от отца, вскочил на лошадь и помчался прочь из города, чувствуя за спиной сердитый взгляд короля и глядя перед собой не менее сердитым взглядом. Киннемор повернулся, сбив с ног одного из часовых, и направился внутрь башни.
- Идем, - велел Микки, желавший побыстрее провернуть задуманное, прежде чем король сумеет прийти в себя и понять, что к чему (и возможно как-то связаться с Керидвен).
Лепрекон, который выглядел как тонкорукий гоблин, ринулся вперед, а Диана задержалась, рассматривая проявляющийся снимок, который собиралась запихнуть в карман.
- Ого! - вдруг удивленно сказала она.
Диана поискала глазами Микки, но тот уже успел уйти слишком далеко. Поэтому она решила, что с последним кадром придется подождать, надежно спрятала снимок и поспешила вслед за лепреконом.
Если Диана и сомневалась раньше в силе сотворенной Микки иллюзии, то ее опасения испарились в тот момент, когда двое часовых, стоявших по обе стороны обитой железом двери дилнамаррской башни, заметили их приближение. При появлении Микки в одеянии гоблина они засуетились и взяли оружие на изготовку. Но как же они побледнели, как стали спотыкаться, делая слабые попытки вытянуться по стойке смирно, когда углядели Диану!
Микки с наглым видом направился прямо к стражникам, бесстрашно окидывая их взглядом. Ни один из них не осмелился посмотреть на маленького гоблина; часовые вообще не решались смотреть по сторонам и даже дышать.
- Где-с тут Киннемор? - прохрипел Микки, мастерски подражая голосу гоблина. - Леди желает-с видеть Киннемора!
- Король внутри башни, - поспешно ответил один из часовых. - Я доложу…
- Стой! - приказала Диана, и солдат чуть не упал в обморок. - Где принц Гелдион?
Стражники беспокойно переглянулись.

Предыдущая страница 8 Следующая страница


9 Роберт Сальваторе

- Он поехал к пленным, - ответил первый. - А потом в войска, чтобы командовать новым наступлением.
- Ах да, пленные, - бросила Диана, пытаясь скрыть облегчение от сознания того, что Гэри и Кэлси по-прежнему живы. - Вы ведь захватили этого наглеца Гэри Леджера и предводителя эльфов Тир-на-н'Ог. Ну-ка, живо отвечайте, куда Гелдион запихнул этих двоих?
- В заброшенный сарай, - быстро доложил часовой. - Это к западу от Дилнамарры, за развалинами хуторского дома. Они…
- Я отлично знаю… - перебил его Микки и прикусил язык, затем взглянул на стражников, чтобы убедиться, что они не заметили его промашки. - Гик знает-с место, леди, - поправился он. - Гик знает-с это место!
Диана стояла, изображая глубокое раздумье.
- Гик! - наконец сказала она, и от обилия сарказма голос ее приобрел зловещий оттенок. - Мы навестим Киннемора позже. А сейчас пойдем и скажем Гэри Леджеру, до чего мы рады снова его видеть! Эй вы! - резко бросила она часовым. - Чтобы ни слова Киннемору о моем появлении. Керидвен не нуждается, чтобы о ней докладывали. - Диана выпрямилась во весь рост, высокая и устрашающая, удивленная той властью, какой наделял ее этот камуфляж. - Если ваш король узнает хоть самую малость о том, что я здесь была, - пригрозила она, - вам придется доживать свои жалкие жизни в шкуре скотов!
Диана подняла руку, вытянув ее вперед, чтобы привлечь внимание стражников, затем что-то щелкнуло и ослепительно вспыхнуло, после чего все заволокло клубами сотворенного лепреконом дыма. Когда дым рассеялся, Диана и
Микки исчезли, а ошарашенные и перепуганные часовые стояли как вкопанные на их невеселом посту.
- Тонкий трюк, девонька, - заметил лепрекон, когда они с Дианой поспешно двигались по полю, идя на запад от Дилнамарры. - Как это ты сделала?
Диана показала ему, как действует вспышка «Пентакса». Микки с любопытством оглядел вещицу, его чуткие уши уловили слабое гудение, когда батарейки накопили энергию для нового разряда.
- Тонкий трюк, - снова проговорил лепрекон, но воздержался от дальнейших расспросов, поскольку времени вникать в подробности не оставалось: впереди уже маячил сарай, превращенный в тюрьму.
- Ты готова? Диана кивнула.
- Мы войдем стремительно и яростно, - сказала она, повторяя недавние слова лепрекона. - Запугивание - наш союзник.
- Ага, - согласился Микки. - Но немного удачи не помешает.
Диана посмотрела на его мрачное лицо.
- Я очень надеюсь, что там нет принца Гелдиона, - пояснил лепрекон. - Мы с ним немало повидали друг друга, и я знаю, что одурачить его будет трудно!
Диана резко остановилась, словно только сейчас до нее дошли возможные последствия провала.
- Может, стоит подождать? - нервно спросила она. Микки кивком указал на покосившийся деревянный сарай и на множество коннахтских солдат, стоявших вокруг него.
- Внутри - твой Гэри, - угрюмо напомнил он, и Диана больше ничего не сказала.
Дверь башни резко отворилась, и наружу выскочил король Киннемор, лицо которого выражало удивление. Он посмотрел вначале на одного часового, затем на другого (оба они молчаливо пришли к выводу, что переживают далеко не самые лучшие мгновения), потом стал нюхать воздух.
- Кто здесь был? - суровым тоном спросил Киннемор. Один из часовых прокашлялся, у него подкосились колени…
- Никого, мой король! - поспешно ответил второй, сразу вспомнив угрозу Керидвен, что будет смотреть на мир поросячьими глазами. - Так, просто несколько нищих - их полным-полно в этом грязном…
- Молчать! - потребовал Киннемор и вновь принюхался; при этом его лицо сморщилось, словно он учуял что-то крайне мерзкое. - Смотреть во все глаза! - приказал король стражникам, продолжая озираться. - Я чую лепрекона, а это может предвещать лишь беду.
Теперь оба часовых оказались перед ужасной дилеммой. Они со страхом переглянулись, без слов понимая, что думает каждый по поводу их предыдущей неожиданной встречи. Если то была проделка лепрекона, значит, они играли: на руку врагам. Но если они расскажут Киннемору об этом происшествии, а говорившая с ними дама действительно окажется колдуньей Керидвен, то последствия будут ужасными.
- Будьте начеку! - проревел Киннемор, протиснулся между часовыми и вернулся в башню, хлопнув за собой дверью.
- Что же нам делать? - спросил один часовой у своего товарища.
Тот шикнул на него, но у самого ответа не было. Он не хотел предавать своего короля, но и перспектива помахивать хвостиком-закорючкой ему не особо улыбалась.
Послышался шум скачущей лошади, и вскоре показался принц Гелдион, мчавшийся по Дилнамарре в направлении башни.
- Колдунья не говорила о том, что ничего нельзя сообщать Гелдиону, так ведь? - робко промолвил первый страж.
Его товарищ широко улыбнулся от облегчения, думая, что они здорово избежали ловушки.
Следуя по проселочной дороге к сараю и проходя мимо каменных развалин хуторского дома, Диана и Микки повстречали небольшую повозку, запряженную лошадью, ехавшую в обратном направлении. Управлял ею замызганный солдат, одно плечо которого было плотно забинтовано грязными, окровавленными тряпками. Увидев мнимую леди Керидвен, возница в ужасе выпучил глаза, начал останавливать лошадь и встал далеко в стороне.
- Гик, погляди, что он там везет! - приказала Диана, и Микки рванулся и вскарабкался на бок телеги.
- О-о леди! - воскликнул лепрекон, мастерски подражая голосу гоблина. - Он везет-с доспехи и копье! И еще доспехи эльфа!
- Ну-ка разворачивай телегу, - без колебаний сказала Диана.
- Но король приказал доставить амуницию в дилнамаррскую башню, - нерешительно возразил бедный солдат.
Он пустился в объяснения, но благодаря чревовещательному трюку лепрекона его слова звучали как кваканье лягушки. Как и следовало ожидать, глаза человека в ужасе расширились.
- Это лягушка, леди? - радостно заскрипел Микки. - Можно Гику слопать-с лягушку?
- Терпение, дорогой Гик, - холодным тоном ответила Диана. - Посмотрим, готов ли этот человек нам повиноваться.
Она еще не закончила говорить, как повозка развернулась и понеслась обратно к сараю.
- Отличная работа, - поздравил Микки. - Еще несколько трюков, и мы все ускользнем отсюда.
Диана решительно кивнула, но, по правде говоря, она искренне наслаждалась этим спектаклем. Остаток пути до сарая Диана прошествовала впереди Микки, пройдя мимо доброй дюжины солдат с такой уверенностью, которая подавляла любые возможные слова протеста прежде, чем их могли решиться вымолвить. Она надменно приблизилась к стражнику, который, наклонив копье, преградил дверь в сарай, но от одного ее взмаха отскочил в сторону.
Когда Диана входила, часовой повернулся к ней, но фотовспышка сверкнула ему прямо в лицо, и он закричал, отступил назад и упал, зацепившись за собственные ноги.
- Оставьте нас! - приказала Диана двоим солдатам внутри сарая, стараясь изо всех сил, чтобы ее голос звучал твердо и ровно.
Изрядно избитые пленники стояли в ряд, с прикованными кверху руками, а их ноги едва касались пола. Одна рука Гэри была странным образом задрана у него над головой и обвита цепями, что причиняло ему сильную боль.
Пристальный взгляд Дианы ничем не выдавал ее любви, и она вздрогнула, когда за нею хлопнула дверь, распахнутая исчезнувшими солдатами. Волшебство Микки заставило дверь закрыться.
- Значит, разгуливаешь на свободе?! - вызывающе прорычал Леджер Диане, и на какое-то мгновение она смешалась. - Верни мне копье, колдунья, и я загоню тебя обратно в твою нору!
Стоявший рядом с ним Кэлси с любопытством оглядел Керидвен и Гика, а затем, к удивлению Гэри, он и Тинтамарра начали смеяться.
- Да, никто не способен разгадать трюк лучше, чем тильвит-теги, - проговорил Микки на сей раз своим голосом.
У Гэри широко раскрылись глаза.
- Дорогой Гик, - сказала Диана, - пойди и вели добрым солдатам принести в сарай амуницию.
Леджер, понимая теперь, в чем дело, попробовал засмеяться, но эта попытка вызвала волну острой боли, пронзившей плечо. Диана вмиг оказалась рядом с ним.
- Вывих, - заключила она после беглого осмотра.
- Выбираемся отсюда, - прошептал Гэри, и Диана вернулась на прежнее место как раз в тот момент, когда дверь отворилась и вошел Микки в сопровождении троих солдат, несших горы воинского снаряжения.
- Они принесли-с и вещи дворфа, - пояснил мнимый гоблин.
- Дворфа? - одновременно повторили Гэри и Кэлси. Диана старалась придумать, как ей убедить стражников отдать еще и ключи от кандалов, не вызвав у них особых подозрений. Но к ее удивлению, Микки напористо выпроводил солдат, буквально выгнав их из сарая.
Она заговорила с лепреконом сразу же, как тот вернулся.
- Нам нужно достать ключи, - начала Диана, но Микки, широко улыбнувшись, запустил руку в глубокий карман и достал связку с ключами.
Диана тут же подбежала к Гэри, осторожно освободила его и помогла сесть. Она крепко обняла мужа, стараясь не надавливать на вывихнутое плечо.
- Займись Кэлси! - резко напомнил ей Микки. - У нас нет времени. - Диана стала перебирать отмычки. Наконец она отыскала нужный ключ, и Кэлси также оказался на свободе. Он рванулся к доспехам и начал быстро облачаться в них, а Диана подошла к остававшемуся в цепях Тинтамарре.
- Скорее! - подгонял ее Микки, но на связке было не менее десятка ключей, и она замешкалась.
Утверждение лепрекона о том, что у них мало времени, прозвучало до боли справедливо, когда дверь сарая распахнулась.
- Что-то вы торопитесь. Не так ли, Керидвен? - произнес с порога принц Гелдион.

ГЛАВА ОДИННАДЦАТАЯ
ВСЕ СРЕДСТВА ХОРОШИ

Человек, чей силуэт вырисовывался на фоне открытой двери, и впрямь выглядел угрожающе: за спиной у него виднелись солдаты, и сильный ветер развевал его порванный дорожный плащ.
Гэри заставил себя подняться. Диана заботливо помогала ему, пока Гэри не обрел равновесие. Кэлси уронил доспехи - их уже было не надеть, однако он сжимал свой тонкий меч, и острие его опасно блестело в косых лучах света, проникавшего сквозь распахнутую дверь сарая.
- Бросай оружие, - сказал ему принц Гелдион тоном, не терпящим возражений.
Кэлси и бровью не повел.
- Убейте прикованного эльфа, - спокойно приказал принц, и двое ближайших к нему солдат, оба с арбалетами в руках, переступили за порог и прицелились в Тинтамарру.
Гэри, Кэлси и Диана разом протестующе вскрикнули, но обреченного тильвит-тега спас голос, волшебный голос Микки, устроившего очередной трюк. Из-за двери донеслись вопли солдат, предупреждавших, что на них напали, и арбалетчики, увидав толпу свирепых эльфов, приближавшихся к ним по дороге, инстинктивно помчались со всех ног им наперерез.
Микки, который находился внутри сарая, естественно, не мог контролировать происходящее снаружи, и потому его мнимые воины действовали не совсем так, как нужно. Это позволило принцу и его людям быстро догадаться, в чем дело.
- Это фокусы лепрекона! - крикнул принц в гущу солдат. - Мой отец сказал, что не так давно лепрекон побывал возле сторожевой башни, и еще он сказал, что у этой твари мерзостный запах.
- А он не говорил, что собирается спросить у этой твари, как ей удается продолжать свои штучки? - осведомился Микки (он вновь приобретал облик лепрекона), после чего вскарабкался на балку над тем местом, где недавно был прикован Гэри.
Прежде чем Гелдион и его стрелки смогли опомниться, Микки махнул рукой и могущественное копье Кедрика поднялось из груды лежавшей подле Кэлси амуниции и пролетело по воздуху прямо в руки Гэри Леджера. Гэри осторожно взял копье своей здоровой рукой, и вывихнутое плечо дернулось от боли.
- Приятная встреча, молодой стебелек! - ободряюще приветствовало его копье.
- Куда уж там, - ответил Гэри, и в его голосе явно слышалась беспомощность.
К этому времени Гелдион был уже донельзя раздражен.
- Взять их! - закричал он. - Взять всех, и если кто-то погибнет в стычке, значит, так тому и быть!
Солдаты ощетинились, но не бросились в атаку немедленно. Некоторые кидали быстрые взгляды в сторону дороги, где лепрекон устроил будоражащий их воображение трюк с нападением эльфов. Другие глазели на Микки, и на их лицах одновременно отражались оторопь и жадность. Третьи глядели то на Кэлси, то на Гэри, копьеносца, убившего, как утверждают, дракона. Этого человека захватили на поле, вблизи катапульт, причем взяли в плен с легкостью. Но там солдат Гелдиона и Киннемора было великое множество.
- Да! - неожиданно закричал Микки. И что было еще неожиданнее, он, казалось, повторил приказ Гелдиона: - Взять их, как велел ваш мерзкий принц! Убить того, кто облачен в доспехи Донигартена, того, кто победил Роберта и спас ваш драгоценный город и любой иной город в стране. Взять его немедленно, героя, пришедшего издалека, чтобы указать нам путь! д. Солдаты зашептались. Гелдион вновь приказал наступать и обнажил свой кинжал. Тогда солдаты повиновались, по крайней мере, большинство из них. В задних рядах возник какой-то шум и, прежде чем хотя бы один коннахтский воин приблизился к Кэлси или Гэри, послышался звон стали, ударяющей о сталь, и слова: «За сэра Кедрика!»
- Это мой доблестный солдат, - прошептал Микки. Лепрекон вновь стал невидимым, всерьез размышляя о том, сколько еще трюков у него в запасе. К этому времени обличье Дианы также стало прежним, ибо Микки старался беречь свою волшебную энергию, - энергию, которую он и так уже сильно порастратил.
Кэлси метнулся в сторону, к приставной лестнице, ведущей на сеновал. Два ближайших к нему солдата мигом ринулись в погоню. Кэлси обогнул кипу сена и повернулся, подстерегая противников. Но они не бросились следом, а стали расчищать дорогу.
Как только преграда исчезла, Кэлси двинулся в наступление прямо на солдат, его меч так и мелькал в воздухе, ибо эльф стремился побыстрее уложить обоих.
Он налетел на одного из солдат и одновременно ударил другого, порвав ремешок его щита, который неуклюже повис у бойца на руке. Но в этой битве Кэлси не пролил ни капли крови, и бывалые ратники, надежно облаченные в толстые кожаные жилеты, изнутри подшитые сеткой из металлических колец, отступили на несколько шагов, парируя удары эльфа.
Диана вновь кинулась к Тинтамарре, все еще неподвижно висевшему в кандалах. Она поспешно вставила ключ в скважину, но не успела повернуть, так как взвизгнула от боли и отпрянула, оставив его торчать в замке. Бок Дианы кольнуло острие меча.
К ней подкрались двое воинов, и Диана отступила к стене побежав, спотыкаясь, вдоль нее. Тинтамарра подогнул колени и рывком сильно ударил одного из солдат в ляжку. Тот сморщился и, повернувшись, плашмя ударил мечом по ногам эльфа, продолжавшего его пинать.
- Не упусти девку! - крикнул он своему товарищу и двинулся на Тинтамарру.
Микки потратил некоторое количество своей волшебной энергии на то, чтобы с помощью телекинеза до конца вставить ключ в замок и повернуть его. Но к досаде лепрекона, солдат случайно задел ключ и вытолкнул его из скважины, уронив на устланный сеном пол.
Гэри рвался к Диане, чтобы защитить свою любимую. Но и ему тоже угрожали двое солдат, наступавших на него и делавших обманные выпады и удары. У одного в руках был меч, у другого дубинка.
Леджер оборонялся своим чутким копьем, отчаянно размахивая им перед собой, чтобы не дать нападавшим приблизиться. Однако, находясь в такой позе, держать одной рукой девятифутовое оружие было неудобно, и Гэри всякий раз приходилось гасить инерцию удара. Вскоре оба его противника улыбались, затем начали даже смеяться над слабыми потугами Гэри отразить их атаку.
Копье наткнулось на меч, и один солдат вместо естественного в этой ситуации отступления, обычного отступления, шагнул вперед и, бросив на пол свое оружие, обеими руками схватился за древко.
- Ну, могучий победитель дракона, - с издевкой проговорил он, - что ты намерен делать теперь?
Гэри подумал, что настал его конец, когда второй солдат замахнулся дубинкой, надвигаясь на него, тогда как первый сильно дернул копье. Гэри продолжал упорно обороняться, хотя и не знал, поможет ли это ему.
- Так что ты намерен делать теперь? - сердитым тоном переспросил солдат.
За Леджер ответило копье Кедрика.
Гэри ощутил служившие сигналом покалывания, и через мгновение скопившаяся на древке волшебная энергия выплеснулась на солдата. У того волосы встали дыбом, и он пролетел через весь сарай, врезавшись в вилы, косу и тачку. Там он приподнялся на локтях, ошалело глядя на копье. Волосы у него все еще стояли дыбом, а тело дрожало от удара. Затем его глаза закатились и он упал, не в состоянии продолжать бой.
Другой солдат недоуменно смотрел на поверженного товарища, а Гэри не терял времени даром. Уперев древко копья в плечо, он нанес удар. Мощное оружие легко пробило доспехи противника, нанеся ему глубокую рану. Тот взревел от боли и повалился на пол. Он провел рукой по ране в боку и удивленно оглядел кровь на своей ладони.
- Сын свиньи! - зарычал он на Гэри. - За это тебе не жить!
Раненый яростно бросился на Леджера, и его дубинка стукнулась о копье. Гэри изо всех сил оборонялся, не сомневаясь в реальности нависшей над ним угрозы. Но каждый удар дубинкой поднимал волну боли, доходившей до плеча, и он боялся, что не выдержит.
Диана находилась в отчаянном положении, Гэри тоже, а Кэлси без доспехов дрался с двумя противниками. Сражение с ними окончилось у двери, где оба полегли убитыми. Но оставался еще Гелдион, с кинжала которого капала кровь, и с ним еще четверо солдат.
И Микки ничем не мог помочь друзьям, ибо Тинтамарра находился в поистине ужасной ситуации. Прикованный эльф был беспомощен, и вражеский солдат намеревался его убить, это лепрекон знал наверняка.
- Эй, парнишка, - позвал со своего насеста Микки, вновь становясь видимым. - Когда ты с ним разделаешься, может, попробуешь отнять мой горшочек с золотом?
Приманка сработала не совсем так, как хотелось бы лепрекону, поскольку солдат отскочил от эльфа и сделал выпад в сторону Микки, который едва успел избежать удара. Он побежал по перекрытию, солдат двинулся следом, поднимаясь на цыпочки и тыча вверх мечом. Он со всей силы схватился свободной рукой за балку, намереваясь проткнуть лепрекона или же прогнать это назойливое существо.
Как же изменилось выражение его лица, когда пустые кандалы, в которых еще недавно томился Гэри Леджер, вдруг ожили, схватили его запястья и защелкнулись на них!
Солдат сполз с балки и повис на ней (ростом он был ниже, чем Гэри). Он судорожно цеплялся за свой меч, но это был тот случай, когда от оружия толку было мало.
- Куда это ты так спешишь, красавица? - спросил Диану догонявший ее вояка.
Молодая женщина собрала все свое мужество, чтобы! успокоиться. Но уж слишком похотливым был его тон, и выглядел он еще опаснее из-за того, что был грязен, давно не брит, а судя по обилию засохшей крови на его плаще, уже долгое время сражался на войне.
Диана продолжала двигаться вдоль задней стены сарая, надеясь проскользнуть на сеновал, где она могла бы разметать собранное там сено и пробраться к Кэлси.
План ее рухнул практически сразу же. Во-первых, она наскочила на какой-то торчавший из стены предмет, сбивший ее с ног, а во-вторых, услышала, как на крик ее преследователя отозвался другой солдат, который завопил:
- Я ее сцапаю!
Первый остановился и широко развел руки, поигрывая тяжелой дубинкой.
- Бежать некуда, - ухмыльнулся он. - Так что давай поладим.
Диана бросила быстрый взгляд назад и увидела второго солдата, поднимавшегося на сеновал и улыбавшегося так же гадко, как и тот, который за ней гнался. Она глянула еще дальше, желая узнать, что же помешало ее отступлению, заставив споткнуться.
К стене была приделана небольшая лебедка. От нее тянулась веревка к блоку под потолком, а на веревке висел тюк с сеном, находившийся неподалеку от края сеновала. Диана рассчитывала на удачу. Она не могла остановиться, чтобы выбрать лучший угол или прикинуть, сколько ей потребуется времени. Она лишь ухватилась за рукоятку лебедки и выдернула стопор.
- Эй, что ты делаешь? - закричал ближайший к ней солдат, когда ворот завертелся. Тюк рухнул с пятифутовой высоты на его голову и накрыл целиком.
Солдат исчез под сеном.
Кэлси великолепно вел сражение. Его меч летал с неимоверной быстротой, и никому из солдат не удавалось причинить эльфу серьезного вреда - на его незащищенном теле оставались лишь пустяковые царапины. Однако не все маневры Кэлси были столь блестящи; ему приходилось сокращать дистанцию выпада, опасаясь ответных ударов.
К тому же прочная броня хорошо защищала его противников.
Но эльф продолжал неустрашимо атаковать, несмотря на собственное незавидное положение. Он был слишком обозлен на Гелдиона, на Керидвен, осквернивших его родной Тир-на-н'Ог, чтобы думать о чем-либо еще, кроме своей ярости.
Меч Кэлси с силой натолкнулся на щит, и эльф отскочил в сторону, чтобы отразить натиск другого нападавшего, затем вновь ударил по первому противнику, на этот раз задев его плечо.
Меч сверкнул снова, и Кэлси мгновенно ринулся на врага. Солдат отчаянно отбивался. Его меч пронзал и протыкал воздух, а сам он короткими шажками отходил назад. Кэлси прикончил бы неприятеля, если бы не его товарищ, который достаточно оправился от раны, чтобы двинуться на эльфа и заставить его отступить.
Кэлси сощурился. Он начал уставать. Двое его противников были опытными воинами, привыкшими сражаться бок о бок, и Кэлси понимал, что у него мало шансов на скорую победу. На мгновение эльф ощутил отчаяние, подумав, что вряд ли выиграет бой. Яо потом он заставил себя собраться и усилил атаку.
Все трое находились теперь возле лестницы на сеновал. Один из солдат схватился за нее. Он решил воспользоваться ею как опорой, однако не рассчитал движения, качнулся вбок и, пройдя сквозь мнимую лестницу Микки, ударился о настоящую, находившуюся в футе от него.
Не успел он опомниться, как перед ним появился Кэлси. Солдат поступил разумно: потеряв равновесие, он согнулся так, чтобы откатиться от лестницы как можно дальше и оказаться вне досягаемости разящего удара эльфа. Однако и выпад Кэлси был ложным.
Второй солдат, скользнувший наперерез, чтобы защитить товарища, недоуменно раскрыл глаза, увидев, как Кэлси резко свернул в сторону. Противник занес меч, преграждая эльфу путь, но Кэлси был слишком быстр и глубоко ранил противника в живот. На этот раз Кэлси ничто не могло остановить.
Ничто, кроме усиливавшегося голоса его совести.
Солдат упал, схватившись за живот, катался по полу, корчась от боли, но жизнь его была вне опасности. Он был в совершенном недоумении. Отчего этот неумолимый эльф вдруг отступил, почему не добил его разом, чуть изменив угол удара меча? Но, как бы там ни было, солдат выбыл из сражения.
Диана увернулась, но ее преследователь наседал, подняв дубинку над головой и замахнувшись для удара. И вновь реакция женщины была чисто инстинктивной. Диана применила простой прием, которому научилась на курсах по основам самообороны. Их проводили год назад у нее на работе. Она вытолкнула раскрытые руки перед собой, сделала шаг вперед и в сторону, повернувшись на одной ноге. Как и следовало ожидать, ее мучитель изменил направление удара, и Диана смогла ухватиться за дубинку.
Она отчаянно рванула ее на себя и одновременно со всей силой наступила солдату на ногу.
- Ты ведьма! - застонал тот, качнулся и попытался уцепиться за что-нибудь, чтобы не упасть.

Предыдущая страница 9 Следующая страница


Возвращение убийцы драконов 10

Диана перестала тянуть дубинку и ее торцом так сильно стукнула солдата по лицу, что его нос хрустнул.
- Ты ведьма! - снова закричал он, выплевывая теплую кровь.
Диана повернулась еще, оказалась прямо перед ним, на расстоянии каких-то дюймов, и подняла колено.
Стонущий вояка привстал на цыпочки, поводя перекошенными глазами.
- Ты ведь… - попытался сказать он в третий раз, но неожиданно воздуха для слов не стало.
Диана разжала его пальцы и высвободила дубинку, собираясь ударить солдата еще. Но в этом не было нужды. Бездыханный, со сломанным носом, он уже валялся в неуклюжей позе на полу возле етены.
- О-о девонька, отличная работа! - поздравил ее Микки, закончивший свой недавний трюк.
Диана недоверчиво взглянула на лепрекона. Затем посмотрела на дубинку, словно та могла дать какой-то ответ. Потом покосилась на скрючившегося солдата и пожала плечами, ошеломленная, сожалеющая и искренне удивленная эффективной тактикой своих оборонительных действий. Ситуация вокруг была тяжелой и далеко не победоносной. Однако Диана пообещала себе: если она вернется живой из Волшебноземья, то пройдет более основательный курс боевых искусств.
Гэри неизменно вздрагивал, когда дубинка солдата ударяла по его копью и всплески энергии струились по вибрирующему древку. Он еще мог рассчитывать, что выстоит против одного противника, а между тем к нему неотступно приближались еще двое солдат. Мечи у них были перепачканы кровью от сражения возле входной двери с перебежчиками.
Но у Гэри не было времени даже помыслить об этих двоих, ибо на него продолжал наседать его противник. Гэри принял на себя еще несколько ударов, еще несколько приступов обжигающей боли, затем отрешенно подумал о том, куда могли подеваться те двое бойцов. Почему они еще не подоспели, чтобы нанести свои удары?
Он глянул поверх плеча неприятеля и, к своему удивлению, увидел, что солдаты… дрались друг с другом!
Гэри без долгих размышлений пришел к выводу, что тут замешан Микки, и почувствовал облегчение. Но видно, слишком рано: его копье задрожало от удара и скользнуло вниз. Он инстинктивно подхватил оружие другой рукой и тут же чуть не лишился сознания от мучительной боли в покалеченном плече.
Каким-то образом Гэри удалось вновь загородиться копьем от своего противника, прежде чем тот решился на новый выпад. Но Гэри все так же шатало, когда дубинка нанесла еще один удар по древку.
Леджер едва осознал, что более не удерживает оружие в руке. Он попятился назад и повалился на пол, страдая от изнеможения и нестерпимой боли, но все же сумел дотянуться здоровой рукой до конца древка упавшего копья.
К этому моменту Гэри уже понимал, сколь незавидна его участь, осознавал, что солдат быстро наступает. Он схватился за древко, но так близко к торцу, что не было никакой надежды даже поднять оружие.
- Пора, молодой стебелек! - прокричал у него в голове голос.
Сгусток энергии выплеснулся из острия чуткого копья, опалив землю и приподняв в воздух само острие. В этот самый миг Гэри собрал все свои силы, и, к его изумлению
(ибо он не видел выхода энергии), массивное копье оторвалось от земли.
Приближавшегося солдата это тоже удивило. Летящее копье резко ударило его по непрочным доспехам, и острие врезалось ему глубоко в бедро, дойдя до кости. Солдат опрокинулся набок, и его жалостные крики буквально разорвали сердце Гэри.
Диана тоже услышала их и ужаснулась. Она хотела побежать к мужу, чтобы поддержать его, но ей хватало своих бед. Солдат, которого она погребла под сеном, выползал наружу, причем скорее злой, нежели покалеченный.
Задыхаясь от гнева и отчаяния, Диана бросилась на него, прижимая к земле. Она ударила его дубинкой и велела лежать тихо. Когда же он вновь попытался подняться, она стукнула его снова.
Диана надеялась, что он потеряет сознание; она боялась, что, если этого не случится, ей придется его убить.
Кэлси быстро расправился бы со своим противником, но тому на помощь подоспел принц Гелдион, и вновь двое оказались против одного.
Эльф в унынии перешел к обороне, отражая удары меча и ловкие выпады длинного и юркого кинжала Гелдиона, и вдруг заметил, что солдат, которого он ранил в живот, силится подняться. Кэлси тут же подумал, не переборщил ли он с милосердием.
- Он убил меня! - еле слышно всхлипывал раненый. - Лиам, он убил меня. Поверь мне!
Человек, сражавшийся рядом с Гелдионом, удивленно посмотрел на своего товарища, затем на Кэлси.
- Слишком многие полегли из-за короля, попирающего закон! - прорычал эльф, пользуясь возможностью произвести раскол в шатких рядах Гелдиона.
Кэлси уже понял, что захватническая война была не по сердцу коннахтской армии, и теперь догадывался, о чем мог думать его противник. Гелдион, несомненно, тоже понимал эти настроения.
- К бою! - загремел принц. - Во славу короля и отечества!
- Он смертельно ранил меня, Лиам! - вновь сказал солдат, пятясь к двери.
Лиам взглянул в сторону Хелдиона, на его лице был написан неподдельный ужас. В ответ принц огрызнулся и поднял кинжал, но направил его не на Кэлси, а на Лиама! Однако тот сумел довольно быстро увернуться и, подхватив своего друга, со всех ног помчался к двери сарая.
Гелдион послал множество пустых угроз им вдогонку.
- Все обстоит так, как и должно быть, - мрачно произнес Кэлси, принимая боевую стойку. - Это нам с тобой решать, принц Гелдион, как окончить дело, которое ты начал несколько недель назад, пытаясь незаконно помешать моему походу.
- Законом является Киннемор! - сплюнул Гелдион. - А тильвит-теги персоны нон грата! - Принц решительно двинулся вперед, размахивая кинжалом.
Кэлси с трудом понимал тактику Гелдиона: со своим более длинным мечом эльф мог легко отбить любой из ударов принца.
Но у Гелдиона были собственные трюки. Когда его кинжал метнулся вперед, а меч Кэлси двинулся наперерез, принц шепотом произнес заклинание - и лезвие удлинилось, стало толще, но кромка по-прежнему оставалась тонкой, словно бритва. В результате угол атаки меча Кэлси оказался совершенно неверным. Волшебное оружие легко прорывало оборону.
Кэлси попятился, отступая быстрыми шагами, чтобы оказаться вне досягаемости дьявольского кинжала Гелдиона. Однако, на беду эльфа, за его спиной с дубинкой в руке стоял еще один воин Гелдиона. Он покинул сарай, когда принц вступил в сражение с Кэлси, и затем пробрался внутрь через боковое окошко, находившееся позади эльфа.
Солдатская дубинка сильно ударила Кэлси в область крестца; эльф вытянулся, и его руки плетьми повисли вдоль тела. Сразу же на него набросился Гелдион и полоснул Кэлси своим кинжалом-мечом по лицу. Тильвит-тег рухнул на землю. Когда он падал, солдат Гелдиона ударил его сзади по шее. Что было дальше, Кэлси не помнил.
- Микки! - в полном отчаянии звала Диана.
Она подошла к Гэри и помогла ему встать на ноги. Только что происшедшие события ошеломили Диану: за каких-то несколько минут пол покрылся множеством убитых и покалеченных людей. Среди раненых был и эльф Кэлси.
А еще Диана не на шутку испугалась, когда угрюмый Гелдион и его солдат поднялись на сеновал и двинулись в их сторону.
- Микки, где ты? - снова закричала она.
- Думаю, он исчез, - ответил Гэри и кивнул в сторону двери. - Те двое, что стали драться между собой, убежали. Наверное, пустились в погоню за лепреконом.
- Ну, самозванец, что скажешь о своем предательстве? - спросил Гелдион, прерывая разговор Гэри и Дианы.
- Лично тебе ничего, - презрительно ответил Гэри.
- Однако я здесь и судья, и коллегия присяжных, - спокойно заметил принц и громко расхохотался. Смех его был воистину гнусным, но быстро оборвался. - Следи за женщиной, - приказал Гелдион солдату, разглядывая раны Гэри. - А я разберусь с бреднями этого копьеносца, этого самозваного героя, который приписывает себе победу над драконом Робертом.
- Я действительно убил Роберта, - упрямо произнес Гэри.
Гелдион снова засмеялся:
- Тогда заурядный принц не должен представлять для тебя трудности.
Движимый чувством ущемленного достоинства, Гэри оттолкнул Диану в сторону. Она внимательно посмотрела на мужа, несколько задетая этим и считавшая такие упражнения в честолюбии неуместными. Гэри по-прежнему удерживал копье одной рукой, другая же была слишком слаба, чтобы делать что-то, кроме как направлять удары.
«Он явно дождется, что его убьют», - подумала Диана. Но предаваться дальнейшим размышлениям у нее не было времени, особенно сейчас, когда к ней шаг за шагом приближался солдат с дубинкой - крепко сбитый детина, чья улыбка обнажала больше дыр во рту, чем гнилых зубов.
Диана схватилась за свою дубинку, широко расставив ноги для равновесия. Подошедший солдат как бы играючи нанес серию ударов, но Диана последовательно все их отпарировала. От каждого удара ее руки деревенели. Но она упрямо держалась. Уверенность возвращалась к ней, а инстинкт самосохранения отгонял страхи.
Однако теперь удар солдата пришелся ниже, по рукоятке ее дубинки, задев правую руку Дианы. Ее пальцы как-то странно онемели, по руке прокатилась волна боли. Следующий удар выбил дубинку из ее руки.
Солдат все так же отвратительно скалился.
В начале их поединка Гелдион оказывал Гэри и его легендарному копью большое уважение. От принца не ускользнули усталость и боль, сквозившие в глазах Гэри и в каждом его движении, да и вывихнутое плечо говорило само за себя.
Гелдион не думал, что за всеми этими ударами копьем и протыканием воздуха скрывается большая сила, но рисковать не собирался. Ведь этот изрядно покалеченный человек нашел довольно силы, чтобы только что вывести из строя его двоих солдат. Поэтому принц решил играть в оборону, тянуть время, и пусть измождение противника заставит наклониться к земле тяжелое острие этого копья.
Логика Гелдиона была очевидна и для Гэри, и он старался беречь энергию как только возможно. Но это было делом нелегким, когда в каких-то двадцати футах Диана вела бой против опытного солдата.
- Тебе показать, как она умрет? - спросил Гелдион, отвратительно улыбаясь.
Гэри понимал, что его дразнят, но он не мог оставить без внимания ту картину, которую породили в его уме слова Гелдиона. Гэри протестующе зарычал и двинулся вперед.
- Нет, молодой стебелек! - раздались в его мозгу отрезвляющие слова.
Гелдион увернулся от неуклюжей атаки и ударил по острию копья, взяв подальше вбок. Однако Гэри тянул время, и принцу не досталось настоящего удара.
«Спокойно», - снова и снова шептал себе Гэри. Ему требовалось сохранять самообладание.
И все же, когда Диана закричала, он обернулся на ее крик, готовый взорваться от гнева.
Диана выбрала единственную остававшуюся у нее возможность.
Она побежала.
Диана резко направилась к копне сена, ощущая движения своего врага, и поменяла направление, вернувшись обратно, когда солдат обогнул копну с другой стороны. Однако он наседал ей на пятки, и его мелькавшая в воздухе дубинка задела Диане лодыжку и чуть не сбила с ног.
- Микки! - позвала Диана.
Но лепрекона поблизости не было. Молодая женщина забежала под сеновал, рванулась к другой копне и тут же отпрянула, наскочив на солдата, на которого она обрушила сено, и едва не споткнулась снова, когда он схватил ее за ногу.
Диана, пригнув голову, пронеслась по всему сараю, пробежав мимо человека, которого Микки обманом завлек в кандалы, мимо избитого Тинтамарры, безвольно свисавшее го со своих цепей. Коннахтский солдат настигал ее, не обращая внимания на мольбы своего товарища и грубо ударив в бок висящего на цепях эльфа.
Он не заметил, что Тинтамарра следит за ним из-под полуприкрытых ресниц, и для него было полнейшей неожиданностью, когда ноги эльфа взметнулись вверх и обвились вокруг его шеи, лишая равновесия.
Диана услышала шум и оглянулась. В это время солдат занес дубинку над головой и с силой ударил Тинтамарру в грудь. Но упрямый эльф не разжимал ног. Солдат ударил его еще раз и опустил дубинку, готовясь к третьему удару.
Диана тут же метнулась к нему, заключив в стальные объятия, и отвела дубинку вниз. Они оба перевернулись, но благодаря цепкой хватке сильных ног эльфа не упали. Так они и висели довольно странным образом; затем у солдата наклонилась шея и он потерял сознание.
Гелдион яростно устремился в атаку. Его волшебный кинжал-меч выбивал искры всякий раз, когда ударялся о металл копья Кедрика.!
Гэри выдерживал натиск принца, однако это стоило ему немалых усилий. Когда принц отступил на шаг и сделал новый выпад, Гэри быстро отскочил в сторону и при этом повернулся.
И налетел на одну из опорных балок сарая.
Сам Гэри, а с ним и Гелдион - оба услышали хруст: плечо Гэри встало на место. Голова у него закружилась, и - отчаянная боль пронзила все тело. Ему казалось, что он видит Диану, сцепившуюся в клубок с солдатом, видит висящего эльфа. Но ошеломленный Гэри в этот жуткий момент не мог с уверенностью сказать, так ли это на самом деле.
Ему чудилось, что пол вздымается, а стены сарая раздвигаются.
Гэри услышал, как меч Гелдиона вновь ударил по острию копья, и разглядел посыпавшиеся искры.
Но и искры тоже как-то диковинно опрокидывались, падая и кружась вместе со всем остальным.
Солдат в тисках Дианиных рук обмяк. Тинтамарра, чьи силы были на исходе, разжал ноги, и Диана выбралась из этой кучи. Она знала, что Гэри в беде, что она должна помочь, и потому вскочила на ноги и повернулась, потирая распухшую руку и упрямо шаря в поисках оружия.
Дубинка солдата валялась неподалеку, но у Дианы не было времени даже поднять ее. Меч Гелдиона просвистел в воздухе. Копье Кедрика дернулось и выпало из руки Гэри. Леджер схватил его другой рукой, вздрогнул от приступа боли, но удержал копье.
Схватка оборачивалась не в пользу Гэри. Его оборона была начисто разбита, и Гелдион мог сейчас его прикончить.
- Гэри! - закричала Диана, бросаясь со всех ног к мужу.
Она судорожно рылась в поясной сумке, которую Микки дал ей в Тир-на-н'Ог, - искала там хоть что-нибудь, что могло бы спасти положение.
Гелдион обернулся и высоко поднял меч, намереваясь вначале нанести удар по Диане. Рука Дианы тоже взметнулась вверх, но принц не усмотрел в этом никакой опасности.
Диана нажала на маленькую пуговку на странной черной коробочке, которую держала в руке, и оттуда вырвалась вспышка света. Ничего подобного до сих пор принц не видел. Ослепленный, он посчитал, что против него использовали какое-то злое колдовство, и отпрянул, а Диана, обрадованная его замешательством, налетела на принца и отчаянно вцепилась обеими руками в его меч.
Гелдион быстро сориентировался и отскочил назад, стараясь высвободить свое оружие. Он ухватил прядь густых Дианиных волос и с силой дернул их.
- Гэри! - Крик Дианы казался пришедшим издалека, но ее муж уловил силу этого крика. Борясь с головокружением и тошнотой, он заставил себя выпрямиться и ударил принца торцом копья, попав ему сбоку в голову и опрокинув их с Дианой на землю.
Диана вцепилась в рукоятку меча мертвой хваткой. К ее удивлению, Гелдион выпустил его из рук, и тот сразу же вновь превратился в кинжал. Это она поняла, когда подняла голову и увидела, что Гэри стоит над принцем, приставив к его шее копье.

ГЛАВА ДВЕНАДЦАТАЯ
СЛОВНО НЕЖНЫЙ ДОЖДЬ С НЕБЕС

Диана никогда прежде не видела Гэри столь разгневанным. Он намеревался убить Гелдиона - она знала, что он собирается вонзить смертоносное острие в самое горло беспомощного принца.
- «У милосердья свойство есть: дается нам оно без напряженья», - неожиданно процитировала Диана.
Гэри бросил на нее короткий взгляд, услышав столь неожиданное замечание, и это помешало ему осуществить свое намерение. Там, где острие копья соприкасалось с горлом принца, потекла тоненькая струйка крови.
- Шекспир? - недоверчиво спросил Гэри.
- «Струится, словно нежный дождь с небес… - упрямо продолжала Диана, закрыв глаза и стараясь припомнить строки, -… на землю и несет благословение вдвойне, благословляя тех, кто оказал его, и тех, кто попросил о нем».
Диане стало немного легче, когда она увидела, что руки Гэри уже не сжимают копье с таким остервенением, как несколько минут назад
- «Оно - сильнейшее среди сильнейших!» - послышался крик из-за двери.
Все трое: Гэри, Диана и даже Гелдион - обернулись, чтобы взглянуть на вошедшего Микки, взъерошенного и отряхивающего пыль со своего беретика.
- «И нет сомненья: делает оно державного монарха намного лучше собственной короны». - Лепрекон умолк, огляделся по сторонам, затем удовлетворенно кивнул. - Твой отец мог бы воспользоваться советом Барда, - заметил он Гелдиону.
- Барда? - прошептала Диана, пытаясь разобраться в том, что казалось лишенным логики. Она бросила полный замешательства взгляд на Гэри. - Откуда он знает о Шекспире?
Гэри задумался, потом усмехнулся, вспомнив, что Микки рассказывал ему и о других людях из мира Гэри, побывавших в Волшебноземье. Микки утверждал, что Дж. Р. Р. Толкин, несомненно, посещал этот мир, иначе где еще он мог бы узнать о столь удивительном повествовании, как «Хоб-бит»? Могло ли быть так, что некоторые пьесы Шекспира, возможно его «Сон в летнюю ночь», были чем-то большим, нежели плодом творческой фантазии?
- Не расспрашивай, - сказал Гэри Диане.
Им нужно было позаботиться о более важных вещах. Леджер опасливо посмотрел в сторону сеновала, где Кэлси пытался приподняться на локтях. Не отводя копья от шеи принца, Гэри вновь поглядел на дверь, возле которой Микки приводил в порядок свои помятые и запыленные одежды.
- Где ты был? - спросил он.
- Те двое оказались более сметливыми по части видения истинной природы вещей, чем я предполагал, - небрежным тоном объяснил лепрекон.
- И где же они теперь?
- Один на дне колодца, а другой удирает в Дилнамарру, - ответил Микки. - Полагаю, что и нам пора трогаться в путь.
К этому времени Диана отыскала ключ и освободила раненого Тинтамарру.
- Что ты намерен делать с ним? - спросил лепрекон у Гэри, указывая на принца.
- Он пойдет с нами, - ответил Гэри.
- Убей его, - раздался голос со стороны сеновала, и оттуда, хромая, вышел Кэлси, крепко прижимая руку к крестцу. - Гелдион не стал бы оказывать нам милосердия и сам его не заслуживает! Мы изранены и измождены, а если еще и его потащим с собой, нам будет нелегко вернуться в Тир-на-н'Ог.
Для Гэри Леджера наступила поистине ужасная минута. У Кэлси была железная логика, тем не менее Гэри не мог представить, что беспомощного принца добьют. Но что он сможет поделать, если Кэлси решит действовать и расправится с Гелдионом? Он посмотрел на Диану: ее лицо выражало твердость.
- Не вздумай, - предупредила она.
Гэри был в отчаянии. Он убрал копье, резко наклонился и рывком поднял на ноги Гелдиона, который был намного ниже его ростом.
- Чтобы никаких фокусов с твоей стороны! - прорычал Гэри в лицо принцу и посмотрел на Кэлси.
Во взгляде эльфа горел огонь, однако он ничего не сказал, направился к сваленной амуниции и вновь стал натягивать свою кольчугу.
Гэри выпихнул принца вперед и, слегка подталкивая его копьем, повел к двери, но неожиданно путь им преградил Кэлси, и его меч замер в дюйме от глотки Гелдиона, которая и так уже кровоточила.
- Нет! - разом закричали Гэри и Диана, думая, что Кэлси убьет принца.
Эльф молча показал им диковинный пояс, увешанный молотами.
- Джено, - прошептал Гэри.
- Где дворф? - резко спросил Кэлси.
Гелдион деланно улыбнулся, словно не понял, о чем это может спрашивать его тильвит-тег. Кэлси хлестнул принца по лицу.
- Спрашиваю тебя еще раз, - сурово сказал он, и голос его прозвучал пугающе спокойно и монотонно. - Либо я получу ответ, либо получу твою голову.
- Когда дворфы сделались заботой тильвит… - упрямо начал твердить Гелдион, но слова окончились стоном, ибо Кэлси вновь сильно ударил его.
- Прекратите! - потребовала Диана, подходя к ним и ведя с собой Тинтамарру, который тяжело привалился к ее плечу.
Гэри удержал жену, ибо он знал Кэлси лучше, чем она. Он понимал странную дружбу, возникшую между тильвит-тегом и Джено, и знал, что здесь ни он, ни Диана не смогут остановить эльфа. Гелдион должен ответить, иначе Кэлси его убьет.
- Принц посмотрел долгим тяжелым взглядом в золотистые глаза Кэлси, затем кивнул в угол под сеновалом.
- В норе, - презрительно проговорил он. - Там, где место дворфам.
Кэлси направился туда и вскоре отыскал деревянные планки люка, заставленного массивной кадкой с водой. С усилием он приподнял кадку за край и отодвинул ее. Оказалось, что люк в трех местах схвачен цепями и закрыт на висячие замки. Не тратя время на расспросы, где ключи, Кэлси попросил Гэри дать ему могущественное копье. Диана сразу же наставила на принца меч, и Гэри, кивнув ей, пошел к сеновалу и подал эльфу копье. Последовало три удара, и все цепи были сбиты.

Предыдущая страница 10 Следующая страница


11 Роберт Сальваторе

Гэри обратил внимание на лихорадочные действия эльфа - еще одно подтверждение связи, образовавшейся между Кэлси и грубым дворфом. Кэлси схватил веревку от люка и глубоко вздохнул, чтобы прийти в себя. Как и Гэри, он боялся, что Джено может оказаться истерзанным или даже мертвым.
Крышка открылась - внутри не было никаких следов Джено.
Кэлси спрыгнул вниз и огляделся, - яма составляла лишь несколько футов в глубину и столько же в ширину. Стены были выложены простыми тяжелыми камнями, на дне на два-три дюйма скопилась вода.
- Его там нет! - заорал на Гелдиона Кэлси. Принц казался искренне озадаченным.
- Не может быть, - возразил он. - Стены - сплошной камень.
Перепалка Кэлси с Гелдионом продолжалась, обвинения так и сыпались с губ разъяренного эльфа. Гэри тоже вставил свое слово, пообещав Гелдиону суровое наказание, если он не укажет, где дворф.
Зато Микки не торопился с суждениями. Более сведущий в образе жизни дворфов, чем остальные, и лучше знающий их проделки, лепрекон верил, что Гелдион искренне удивлен. Он спокойно протиснулся между Гэри и Кэлси и уставился в дыру.
- Вылезай, Джено, - негромко позвал он. - Выходи, у нас нет времени на игры.
Вскоре лицо Микки просветлело, когда он заметил небольшую трещину, змеившуюся вдоль стенки ямы. Он постучал черенком своей громадной трубки по камню и вновь позвал дворфа.
Какое-то время все оставалось по-прежнему, но затем земля начала так мощно дрожать, что Гэри подумалось, будто они находятся в эпицентре землетрясения. В другом конце сарая, у противоположной стены, доски пола переломились, снизу вырвался фонтан грязи, и наружу выскочил весь перепачканный землей Джено. На его руках и ногах висели тяжелые кандалы, хотя ему удалось сбить одну из ручных цепей и серьезно повредить другую.
Джено встряхнул головой, выпуская из своей гривы каскад песка и корней, и выплюнул изо рта поток камешков.
Потом он заметил Гелдиона, и никакие цепи не смогли удержать дворфа. Он побежал скачками через весь сарай, так задев Диану, что она упала. Джено подпрыгнул в воздух, поджал свои коротенькие ножки и рухнул на принца.
Кэлси тут же оказался на нем, Гэри и Диана помогали чем могли. Наконец эльф все же оторвал Джено от Гелдиона, который, как понимал Гэри, будет важным пленником.
Джено стоял, весь дрожа, и неотрывно смотрел на побитого принца, готовый взорваться от гнева.
- Сними их! - рычал он, тыча кандалами в лицо Гелдиона.
Упрямый принц лишь презрительно хмыкнул и отвернулся.
Джено провел языком по пересохшему рту, извлек оттуда новый камешек, который прятал за щекой, и выплюнул его. Тот полетел со скоростью пули из высокоствольной пневматической винтовки и рикошетом отскочил от головы Гелдиона, едва не свалив принца с ног.
- Я сказал, чтобы ты их снял, - повторил Джено, когда разъяренный принц обернулся к нему. - Так давай снимай, или же в следующий раз я выплюну осколок твоего раскроенного черепа.
Никто не сомневался в правдивости слов Джено.
Напряжение разрядил не кто иной, как Микки, этот опытный ковырялыцик в замках (если такая профессия вообще существует). Он принялся быстро освобождать дворфа от кандалов.
- Не убивай его, - шепнул Джено лепрекон, возясь с цепями. - Он - это сокровище, которое остановит войну. Кэлси явно был иного мнения. Как только Микки снял с дворфа кандалы, эльф ринулся на Гелднона, и его меч застыл в опасной близости от шеи принца.
- Спокойно, Кэлси, - остановил его Гэри. - Он нам нужен.
Тильвит-тег обернулся к Гэри, и лицо его выражало одновременно злость и недоверие.
- Ты принял командование тильвит-тегами? - спросил он.
Вопрос показался Гэри крайне глупым, чтобы отвечать.
- Слишком большим героем ты стал, - заметил ему Кэлси.
Гэри вздрогнул, и эльф отвернулся.
- Я все делаю правильно, - неожиданно заявил Гэри, к удивлению Кэлси и себя самого.
Эльф остановился, но не удостоил Гэри и взглядом.
- Мне сопутствует больше чем просто удача, раз у меня есть друзья, которых был бы счастлив иметь любой человек! - проговорил Гэри.
Кэлси промолчал, замерев на мгновение, потом он ушел. Леджер не знал, что подумать. Он понимал, что Кэлси подавлен и испуган, боится за Тир-на-н'Ог и за весь свой мир.
Диана подошла, встала рядом с Гэри и взяла его руку в свою, выражая ему тем самым поддержку.
К тому времени все облачились в доспехи и покинули сарай, а с ними вместе пошли и двое коннахтских солдат. Кэлси заставил Гелдиона нести раненого Тинтамарру, а Джено двигался всего лишь на шаг позади принца, рассказывая ему, как он любит тильвит-тегов, и суля Гелдиону всяческие муки, если эльф умрет.
Кэлси повел их на запад, в сторону от Дилнамарры и от Тир-на-н'Ог. Боль в плече Гэри, вправленном во время сражения, постепенно утихала, но, честно говоря, вид у процессии был печальный… На пути им попался лишь один коннахтский патруль из пяти человек, которые сдались по приказу Гелдиона (поскольку Джено время от времени пощипывал принца за ухо).
На ночлег они остановились возле живой изгороди. Солдат поставили в дозор, и мрачный Кэлси вместе с Тинтамаррой, который, как и Гэри, быстро поправлялся, постоянно проверяли часовых. Однако Гелдиона с ними не было. Он оставался в их временном лагере, беседуя с Дианой, а Гэри, Микки и Джено легли чуть поодаль на траву, глядя на звезды и на редкие проплывавшие в небе облака.
Кэлси неоднократно подходил к ним и бросал угрожающие взгляды в сторону Гелдиона. Для всех было очевидно, что эльф предпочел бы прикончить принца еще в сарае.
- Так себе времечко, - заметил Микки после очередного прихода Кэлси, извиняясь за поведение эльфа.
- Я думал, он хотел, чтобы я здесь оказался, - сказал Гэри.
- Он действительно хотел и сейчас хочет, - ответил Микки. - Просто он боится, парень, и на то есть веские причины.
- О чем ей говорить с этим принцем? - удивился Джено, показывая на Диану и Гелдиона.
Дворф с сердечностью отнесся к Диане и по-настоящему был рад снова увидеть Гэри, поэтому в его словах не было особого упрека.
- Ее просто интересуют различные сведения, - ответил Леджер.
- О да, она мыслительница, - согласился Микки. - Уверен, за то короткое время, что мы знакомы с Дианой, она задала мне больше вопросов, чем ты за все три своих появления в Волшебноземье!
- Она твоя жена, - проворчал Джено. - Ей нельзя быть слишком умной.
Гэри локтем сильно двинул Джено по ребрам, но если камнеподобный дворф и почувствовал что-либо, то виду не подал.
- Я все собираюсь тебя спросить, - вновь заговорил Микки. - Я много раз слышал, как ты меня звал. Почему у тебя возникло такое сильное желание сюда вернуться? Я хочу сказать, что ты и раньше звал меня время от времени, но в тот последний день ты буквально не мог остановиться.
Гэри, потирая разболевшийся после общения с дворфом локоть, задумался над тем, как ему объяснить свою эмоциональную неприкаянность. Как он сможет им рассказать о потере отца и о том, что его угнетало дома? И Микки, и
Джено играли в Волшебноземье столь важную роль. Как растолковать им, какое чувство полнейшей беспомощности испытывал он, Гэри, когда был бессилен изменить что-либо в собственной жизни и в окружающем мире?
Но получилось так, что Гэри не пришлось много говорить. Когда он рассказал им о своем отце, Микки и, что неожиданно, Джено отнеслись к этому с искренним сочувствием. Джено даже поведал историю о том, как он потерял своего отца, - это был рассказ о горном тролле и снежной лавине.
- Но то, что ты находишься здесь, парень, не избавит тебя от горя, - поспешно предупредил его лепрекон. - Ничто на свете не сможет уберечь тебя от несчастий.
Гэри кивнул, но он не был уверен, что соглашается. Невзирая на отчаянное положение в Волшебноземье, он чувствовал себя лучше от одного только пребывания здесь. Его возможная смерть или даже смерть его отца в конечном счете всего лишь крошечные мгновения величественной картины событий. Но это отнюдь не вызывало в Гэри ощущения собственной никчемности, дто знание делало его неуязвимым.
Он лежал тихо и смотрел на завораживающий купол ночного неба, на вечные звезды и понимал, что действительно является частью Вселенной.

ГЛАВА ТРИНАДЦАТАЯ
ДОРОЖЕ ТЫСЯЧИ СЛОВ

Беглецы возвратились в Тир-на-н'Ог на следующий день, войдя в лес далеко от линии фронта. На протяжении всего утреннего перехода ощущалось, как нарастает напряжение между Кэлси и Тинтамаррой. Леджер неоднократно замечал, что Тинтамарра бросает сердитые взгляды в сторону эльфа, хотя, как казалось Гэри, Кэлси не обращал на это внимания, а если и обращал, то сохранял видимость безразличия.
Между тем Тинтамарра продолжал яростно сверкать глазами, и наконец, когда все оказались под защитным покровом могучих деревьев, его недовольство прорвалось наружу.
- Всех пленников, кроме принца Гелдиона, ты отведешь в лагерь, где можно будет осмотреть их раны и оказать необходимую помощь, - сказал Тинтамарре Кэлси.
Это представлялось вполне разумным распоряжением и было произнесено уважительно.
- А что же тогда будет с принцем? - поинтересовался Тинтамарра, чьи губы сморщились от гнева.
Было видно, что резкий ответ застал Кэлси врасплох. Прежде чем ответить, он долго и пристально смотрел на своего соплеменника.
- Он останется со мной, пока я не решу, какой участи он заслуживает, - сказал Кэлси.
- Ты принимаешь слишком много единоличных решений, Келсенэльэнельвиал, - возразил Тинтамарра.
- О каких именно ты говоришь? - спросил Кэлси, по-прежнему сохраняя спокойствие, поскольку осажденным тильвит-тегам меньше всего сейчас был нужен раскол в собственных рядах.
Тинтамарра угрюмо оглядел попеременно всех пленных, затем вновь повернулся к Кэлси.
- Еще больше раненых солдат мы оставили в сарае, - проговорил он, словно этим все было сказано.
- Они не могли передвигаться, - объяснил Кэлси, не понимая подвоха.
- Мне думается, Тинтамарра имеет в виду, что тебе следовало убить тех людей, - вмешался Микки.
Тинтамарра промолчал, но выражение его лица явно подтверждало догадку лепрекона. Тем временем пленные беспокойно толпились возле своего охранника, начавшего поспешно рассуждать о том, не означают ли все эти слова, что их дальнейшая судьба повисла вдруг на волоске.
- Это же глупо, - порывалась встрять Диана, отбиваясь от Гэри, поскольку он, более знакомый с суровыми и опасными манерами поведения тильвит-тегов, тщетно пытался закрыть ей рот. - Почему бы вам самому не прикончить раненых? - не унималась Диана, подойдя к Тинтамарре, причем, как считал Гэри, слишком близко.
Гэри тоже приблизился к нему, сразу же решив: если Тинтамарра поднимет на нее меч, он испробует укус копья Донигартена. Однако уверенности у Гэри не было. Тильвит-теги поспешно хватались за оружие, и он искренне опасался, что любые ответные действия, которые он предпримет, будут местью за убийство его жены.
Но упрямая Диана продолжала бесстрашно наседать, забыв о себе.
- Неужели вы действительно убийца? - недоумевала она.
Даже Кэлси, который в этом споре находился на ее стороне, сжал кулаки.
Джено, поставленный стеречь пленных, некромко хмыкнул, думая, что дрожащий от гнева эльф вот-вот собьет женщину с ног.
- Успокойся, девонька, - умолял Микки.
Тинтамарра продолжал хранить молчание; Гэри представил себе, что под иссиня-черными волосами эльфа стремительно горит бикфордов шнур.
Диана попробовала заговорить снова, но Гэри схватил ее и силой оттащил в сторону, делая все, чтобы она замолчала.
- Ее слова - это болтовня безмозглой девчонки, - промолвил наконец Тинтамарра.
- Безмозглой девчонки, которая спасла тебе жизнь, - быстро напомнил ему Кэлси.
Бешеный огонь, полыхавший в глазах Тинтамарры, целиком обрушился на предводителя эльфов.
- Они враги леса, - заговорил он. - Мы понапрасну отвлечем множество воинов, если заставим их стеречь пленных, число которых быстро растет.
- И что ты предлагаешь нам сделать? - спросил Кэлси.
- Поступить с ними так, как мы всегда поступали с врагами леса, - мрачно ответил Тинтамарра.
- Тогда мы стали бы убивать потенциальных союзников, - возразил ему Кэлси.
Он знал, что Тинтамарра не разделяет его симпатий к людям, которые вынуждены были терпеть беззаконное правление короля Киннемора, поэтому попытался урезонить своего соплеменника, избрав более прагматичный довод.
- Многие перешли к нам, чтобы сражаться на нашей стороне, воевать вместе с копьеносцем, - продолжал рассуждать Кэлси. - Хватка Киннемора не так уж крепка, или, точнее, он слишком давит на свою армию, выжимая из людей все соки. В его рядах мы обнаружили союзников. Разве ими не были те двое коннахтских солдат, которые привели нас к катапультам? Они погибли за нашу…
- Погиб только один, - поправил лепрекон.
Кэлси и Тинтамарра недоуменно посмотрели на него.
- Я летел с ним вместе, - пояснил Микки. - Парень получил небольшую встряску, только и всего. А сейчас он находится в лесу, разговаривает со своими товарищами и привлекает новых бойцов на сторону копьеносца и на сторону тильвит-тегов. Еще одна неделя сражений, и я думаю, что людей, охраняющих границы Тир-на-н'Ог, будет столько же, сколько и эльфов.
Сказав это, лепрекон вскочил и побежал догонять Гэри и Диану, отошедших на некоторое расстояние. Тинтамарра не ответил ни Микки, ни Кэлси.
- Горькие времена, - заметил Кэлси, стараясь рассеять замешательство своего досточтимого соратника. - Но мы не должны забывать, кто мы такие и почему дело наше правое. Мне думается, Киннемор вскоре запросит перемирия. Он все время теряет солдат, а теперь… - Кэлси бросил быстрый взгляд на Гелдиона, сидевшего среди пленных и имевшего жалкий вид. - Теперь он потерял своего сына.
Тинтамарра кивнул и поклонился в знак согласия, затем повернулся и посмотрел на Джено и пленных.
Кэлси стоял неподвижно, размышляя над своими последними словами. Он действительно верил, что король Киннемор вскоре призовет к прекращению военных действий и это, несомненно, убережет Тир-на-н'Ог от бедствий, которые могли бы нанести лесу новые сражения. У Керидвен не было особой уверенности, что ей когда-либо удастся завоевать гордых тильвит-тегов. Кэлси знал: ведьма будет далее рада, если они уйдут с ее дороги.
Для Тир-на-н'Ог и тильвит-тегов перспективы казались светлыми. Однако Кэлси, чьи взгляды на мир стали шире и у которого возрастало сочувствие к тем, кто не принадлежал к его племени, искренне опасался, что старейшины Тир-на-н'Ог примут предложение о перемирии.
- Мне всегда хотелось познакомиться с принцем, - обезоруживающим тоном произнесла Диана, усаживаясь на ковер из клевера рядом с Гелдионом, который демонстративно отвернулся и отвел взгляд в сторону. - Я принесла вам поесть, - объяснила она и протянула ему миску с кашей.
Вопреки своему намерению держаться отчужденно по отношению к своим захватчикам, Гелдион не мог оставить без внимания этот жест. Он не ел почти сутки, и его желудок недвусмысленно давал об этом знать.
Вскоре после полудня группа Кэлси повстречалась с отрядом тильвит-тегов и разделилась: Тинтамарра и рядовые пленники ушли с эльфами, тогда как Кэлси повел остальных дальше на юг, в направлении фронта и туда, где находились правители эльфов. Ближе к вечеру их группа вновь разделилась: Микки и Гэри отправились с Кэлси, оставив Джено, Диану и принца на поросшем клевером лугу, окаймленном высокими мощными соснами. Надвигались сумерки, и косые лучи солнца окрашивали траву в оранжевый цвет, а деревья, что стояли по западному краю, бросали на поле длинные тени.
- Ты взял пищу, значит, ты будешь говорить со мной, - весело сказала Диана.
Гелдион уткнулся в миску с кашей, однако его маленькие темные глаза сверкнули из-под густых бровей на женщину.
- Не трать понапрасну силы, - посоветовал Диане Джено, сидевший неподалеку. - У этого принца слишком мало слов, достойных того, чтобы их слушать.
Диана была иного мнения. Она запустила руку в сумку, ощутив пальцами аккуратно убранные фотокамеры и весьма знаменательный снимок, который она вложила между ними.
- Что чувствуешь, будучи принцем? - спросила она.
- А что чувствуешь, будучи настырной девкой? - холодно парировал Гелдион.
Находившийся поодаль Джено замычал и вскочил на ноги, удерживая наготове свои молоты. Но Диана сердито посмотрела на него и жестом велела порывистому дворфу успокоиться.
- Весьма учтиво, - усмехнулась она, взглянув на Гелдиона. - Мне просто было интересно узнать о твоем отце и вашей жизни в Коннахте.
Гелдион снова пробуравил ее глазами, но сейчас он казался чуточку менее самоуверенным.
- Ведь он как-никак король, - непринужденно продолжала Диана, оглядываясь по сторонам (на самом же деле ее внимание было целиком сосредоточено на принце). - Судя по тому, что я слышала, он намерен править всем миром. Я подумала, что будет разумно побольше узнать об этом человеке.
Гелдион вновь занялся кашей.
- И больше узнать о его сыне, - хитро добавила Диана. - О принце, который в один прекрасный день станет королем.
- Хотя сейчас он и сидит в цепях в лесу у эльфов, - с радостью вмешался Джено.
Гелдион метнул сердитый взгляд на дворфа, и Диана, которой помешали, - тоже. Ее высказывания строились по определенному плану, по методу, позволявшему ей оценивать реакции Гелдиона вне зависимости от того, отвечал он словесно или нет.
- А каким королем будет Гелдион? - спросила Диана.
Принц недоверчиво ухмыльнулся, и женщина замолчала, оценивая его реакцию. Не потому ли Гелдион отметал ее вопрос, что считал ее просто настырной девкой, не достойной его объяснений? Или же мысль самому сделаться королем вообще кажется ему нелепой?
- Будет ли Гелдион человеком добрым, который печется о нуждах своих подданных? - наступала Диана. - Или же он…
Гелдион отшвырнул полупустую миску с кашей, отчего Диана умолкла на середине фразы. Принц презрительно посмотрел на нее и отвернулся.
Его гнев подсказал Диане, что второй путь ее рассуждений оказался верным. Гелдион не верил, что когда-либо он будет королем. «Но почему?» - задавалась вопросом Диана. Тильвит-теги не станут убивать его, он это знал. Они договорятся с Киннемором и вернут его отцу, когда соглашение будет заключено.
Значит, дело в отце, который будет ему мешать, сообразила Диана и снова протянула руку к той выразительной фотографии.
На другом конце лужайки Джено громко хмыкнул.
- Королем чего? - спросил дворф, подвигаясь к кипевшему раздражением принцу. - Королем сожженного дотла города, который когда-то назывался Коннахтом? Ибо это все, что от него останется, когда народы страны единодушно поднимутся против Киннемора!
Бахвальство дворфа вывело Гелдиона из его невеселых раздумий.
- Киннемор будет править страной! - провозгласил. он. - А все дворфы будут перебиты либо загнаны глубоко в их вонючие горные норы!
Диана думала, что Джено наверняка набросится на принца, но дворф лишь расхохотался в ответ на угрозу Гелдиона.
- Киннемор будет править страной, - вновь упрямо произнес Гелдион.
- Тебе ведь предстоит хлебнуть того же горя, что хлебнул Гэри Леджер, - пропыхтел Джено и щелкнул пальцами (щелчок этот был чем-то похож на звук взводимого затвора крупнокалиберной винтовки), отходя прочь и смеясь на каждом шагу.
Гелдион не отпустил каких-либо замечаний вслед дворфу. За эти два дня он подслушал рассказ об утрате Гэри и потому понял, о чем толковал Джено.
Диану же повергло в изумление, что принца, похоже, вовсе не задело мрачное предсказание дворфа.
Гэри, Кэлси и Микки возвратились на луг к следующему утру. В этот день лес был спокоен: впервые со времени взятия Дилнамарры Тир-на-н'Ог не проснулся под звуки сражения. Диана восприняла это как доброе предзнаменование, Джено - тоже, и даже Гелдион казался более спокойным.
Диана думала, что принц выглядит невозмутимым из-за очевидного поворота событий, и ее предчувствие тут же подтвердилось, когда Кэлси сделал свое заявление.
- Король не пойдет на уступки ради спасения жизни своего сына, - сообщил эльф.
Выражение лица Гелдиона сказало Диане очень и очень многое. Несомненно, он упал духом, но это его не удивило. Не удивило! Диана свела воедино все, что ей удалось узнать из рассказов Гэри о Керидвен, из ее собственных бесед с Микки и Гелдионом, не забыв про снимок, что лежал у нее в сумке. Теперь Диана понимающе кивнула, убежденная, что все куски этой головоломки встали точно на свои места.

Предыдущая страница 11 Следующая страница


Возвращение убийцы драконов 12

- Тогда почему же в лесу тихо? - спросил у Кэлси Гэри.
- Парламентеры только что вернулись, - пояснил предводитель эльфов.
- Киннемор не пойдет на уступки ради спасения жизни своего сына, - вновь повторил Кэлси, выразительно глядя в сторону удрученного Гелдиона. - И все же соглашение может быть заключено. Вероятность потерь со стороны Киннемора возросла. Его армия прочно увязла на границе леса; Пожары вредят деревьям, но ущерб незначителен, поскольку колдуны эльфов своей магией противостоят огню. Более того, король теряет своих солдат: одни гибнут на поле боя, другие переходят на нашу сторону.
Улыбка Кэлси была поистине самодовольной, когда он снова посмотрел на Гелдиона. Принц выглядел совершенно жалким.
- Каждый из тех, кого вместе с тобой привели в лес, поклялся в верности Тир-на-н'Ог и тильвит-тегам. Много моего народу полегло, однако наших воинов сейчас больше, чем в начале сражений. Может ли твой отец похвалиться тем же?
Гелдион отвернулся, и Диана сочувственно вздохнула.
- Потому-то в лесу и спокойно, - закончил Кэлси. - А король Киннемор обдумывает условия перемирия.
Джено с силой ударил по небольшому камню, который на самом деле оказался большим валуном, глубоко зарывшимся в торф. Негодование дворфа нашло выход: выскочив из земли, обломок скалы перевернулся.
Кэлси понял причину его гнева.
- Условия, предъявленные Киннемору, предусматривают полное прекращение военных, действий, - заверил он Джено. - Тильвит-теги не упустили из виду восточные земли. Мы не забыли Бремар и Дрохит, не забыли ни булдров из Двергамала, ни гномов из Гондабуггана.
Джено кивнул. Он достаточно хорошо знал тильвит-те-гов и своего друга-эльфа, чтобы сообразить, что составление такого рода договора было делом рук Кэлси. Но хотя Джено искренне ценил его верность, он также понимал, что тильвит-теги, вероятно, примут контрпредложение Киннемора - ряд условий, которые не будут касаться чего-либо за пределами столь дорогого для эльфов их лесного дома. Тильвит-теги согласятся на любое перемирие, которое спасет Тир-на-н'Ог, даже ценою потери восточных земель.
Кэлси улыбался, стремясь убедить своего друга-двор-фа, однако его улыбка была натянутой, ибо эльф тоже не мог отрицать отчужденность своего народа по отношению к другим.
К облегчению Дианы, после этого все быстро оставили Гелдиона в покое. Она опасалась, что грубиян Джено может причинить принцу вред или, поскольку короля не интересует судьба собственного сына, Кэлси отошлет принца вместе с рядовыми пленными. Вне всяких сомнений, эльф имел здесь широкие полномочия. Отряды тильвит-тегов в ожидании ответа Киннемора перестраивали свои силы, располагаясь на тенистых границах луга, и не одна группа подходила поговорить с Гэри-копьеносцем.
Однако Диана мало обращала на них внимания. Она снова беседовала с Гелдионом и неоднократно ловила на себе озабоченные и даже ревнивые взгляды Гэри.
Когда настало время перекусить, Диана присоединилась к своим четверым спутникам. КэлсЙ продолжал пребывать в приподнятом настроении, равно как и Гэри. Зато Микки притих (странное состояние для лепрекона), да и Джено не выглядел убежденным в том, что небеса смилостивятся над Волшебноземьем в ближайшем будущем.
Едва представилась возможность, Диана перевела тему разговора на Керидвен, но Кэлси не хотел говорить о ведьме, а Джено вообще ни о чем не желал говорить. Гэри, достаточно хорошо зная свою жену, понял: ей кажется, что она напала на след чего-то важного. Это его заинтриговало, да и Микки был не прочь поболтать.
- Я слышала, что она способна превращаться в ворона и в змею, - сказала Диана.
- Во что угодно и когда угодно, - заверил ее Микки. - Для Керидвен это пустяки. Ты уже наблюдала подобное волшебство эльфов, когда они боролись с пожарами, и немного моих иллюзий ты тоже видела…
- Она сама была частью твоих иллюзий, - перебил Гэри, передразнивая сильный акцент лепрекона и добиваясь от Микки и Дианы столь необходимой сейчас улыбки.
- Но тебе нужно знать, что злые чары Керггдвен простираются гораздо дальше, чем мои трюки или магия колдунов, - продолжал Микки. Улыбка его испарилась, а голос стал серьезным. - Она - колдунья, и все чародеи Волшебноземья, вместе взятые, не могут разрушить ни одного из ее заклятий.
Диана понимающе кивнула.
- Мы достаточно наслушались про эту колдунью, - вдруг резко сказал Кэлси.
Все трое, а также Джено, обернулись к нему, недоумевая, что вызвало такой всплеск эмоций. Кэлси пустился в пространные объяснения, начал говорить, что толки о Керидвен лишь подрывают тот невысокий моральный дух, который еще остался.
- Вовсе нет, - упорствовала упрямая Диана, - Керидвен, а не Киннемор является причиной наших бед. И если я вообще смогу чем-либо помочь, то мне должно быть известно о ней все, что только возможно. Знание своих врагов - это величайшее оружие в любой войне!
Удивление на лице Кэлси сменилось уважением.
- А она хорошо во всем разбирается, парень, - заметил, обращаясь к Леджеру, лепрекон.
- Более семи лет она постоянно слышала о Волшебноземье, - ответил Гэри, явно гордясь своей сильной женой. - И всегда верила моим рассказам.
- Еще как, - с немалым сарказмом добавила Диана. Они провели целый час в разговорах о Керидвен, и больше сетований от Кэлси не было. Когда трапеза окончилась, Кэлси попросил Джено пойти вместе с ним на совет старейшин эльфов. Это было больше чем любезность. Решения тильвит-тегов имели последствия, простиравшиеся далеко за пределы границ Тир-на-н'Ог, и Кэлси хотел, чтобы старейшины в полной мере ощутили свою ответственность перед дворфом, когда придет ответ от Киннемора, если он придет.
- Постойте! - велела Диана, когда они уже собирались уходить.
Неожиданная требовательность в ее тоне удивила всех, даже Гэри. Диана глубоко вздохнула и посмотрела прямо на Микки.
- Киннемор не марионетка Керидвен, - заявила она.
Никто не высказался против ее утверждения, но оно явно вызывало у всех сомнение.
- Я не знаю даже, жив ли Киннемор, - продолжала Диана.
- Но я видел короля, - возразил Кэлси.
- И я тоже, - добавил Микки.
Не дав им закончить, Диана затрясла головой.
- Это не он, не отец Гелдиона, - с уверенностью сказала она.
- О чем ты говоришь? - спросил Джено, не расположенный к головоломкам.
- Я не знаю, кем или чем является этот король, - объяснила Диана, залезая в сумку и вынимая оттуда моментальный снимок, который она сделала у входа в дилнамаррскую башню. - Но я знаю, что он… это не человек.
Она достала фотографию, и все сгрудились вокруг. На снимке были запечатлены двое коннахтских солдат, а между ними король или, по крайней мере, некто облаченный в королевские одежды. Лицо его не было человеческим: растянутый между остроконечными ушами рот, косматые волосы, которые, казалось, ветвились даже по бокам носа этого существа.
- Черт побери, что это такое? - спросил Гэри, не понимая, что происходит.
Джено и Кэлси тоже выглядели взволнованными, однако только ли ее снимок послужил толчком к их беспокойству, Диана понять не могла.
Микки, единственный, кто находился рядом с Дианой, когда они вдвоем приблизились к башне, помнил часовых и человека, стоявшего между ними. И лепрекон, в большей степени знакомый с миром людей, чем остальные, не был особо ошеломлен одним лишь видом фотографии.
- Что это такое? - снова спросил Гэри уже более настойчиво.
- Король Киннемор, - спокойно ответила Диана.
- Нет, девонька, - поправил ее Микки. - Этого я уже видел, и никакие королевские одежды и украшения ничего не изменят. Он останется тем, кто он есть.
- Кто? - закричал Гэри, становясь все более возбужденным.
У Кэлси был отсутствующий взгляд, даже крепыш Джено, казалось, едва мог дышать.
- Ты его не видел, парень, но прежде ты его уже слышал, - ответил Микки. - Несомненно это дикий волосатый хагг.

ГЛАВА ЧЕТЫРНАДЦАТАЯ
ПОБЕДА… НО КАКОЙ ЦЕНОЙ?

Огонь вихрем вырывался из-под каждого дерева, и шипящие языки пламени тянулись ввысь, противоборствуя проливному дождю. На границе леса царила суматоха: устремились вперед солдаты, высоко взметались огненные столбы пожаров, гудела тетива луков. Такой ответ дал король Киннемор на призыв к миру.
Вдалеке от жестокой битвы, на поле, сидел принц Гелдион. Он был в отчаянии: его подозрения о чувствах отца к нему подтвердились. Возле принца расположилось несколько пленных; большинство же солдат поклялись в верности противнику. Даже сейчас многие люди Гелдиона сражались за тильвит-тегов против его отца. Это, пожалуй, была самая горькая пилюля, которую когда-либо проглатывал несчастный принц.
И потому битва в этот день была даже более обескураживающей: не только эльфы, но и люди сражались с королевскими солдатами.
Диана также находилась на передовой, напрочь отказавшись сидеть в тылу. Она ехала на белой лошади рядом с Гэри и Кэлси. Эльф неистово несся вдоль линии фронта и кричал солдатам, чтобы они бросали своего недостойного короля и шли за копьеносцем, новым Донигартеном. Восседая на дородном жеребце, в сияющей кольчуге и с могущественным копьем в руках, Гэри Леджер, без сомнения, выглядел превосходно. Однако сам он не чувствовал этого, не ощущал, что в нем воплотился легендарный герой. Его чувства были совсем иными.
Гэри и прежде доводилось наблюдать сражения в Волшебноземье. Видел он Гелдиона и толпу его рыцарей, бившихся против полчища гоблинов в Кавтангле. Гэри ведь и сам участвовал в битвах. Он убил в поединке рыцаря Редарма. В конце концов, было достаточно зверств в родном мире Гэри, с пугающей наглядностью демонстрировавшихся в вечерних теленовостях, в которых все больше времени уделялось показу истерзанных войной стран и бедствий городов. Но ничто из всего этого не подготовило Гэри к зловещему нынешнему дню в Тир-на-н'Ог. Неприкрашенная ярость битвы, на каждом шагу отдающиеся эхом крики умирающих, звон стали о сталь сливались в один сплошной пронзительный вой. Все это ударило по чувствам Гэри. Он скрежетал зубами и продолжал объезд, зная, что нынче не время для слабости, хотя в сегодняшней битве сострадание и слабость определенно являлись одним и тем же.
Диана испытывала не меньший ужас. Она взяла с собой фотоаппараты, думая запечатлеть сражение, но сделала лишь один снимок «Полароидом». После этого она фотографировала «Пентаксом», понимая, что ей придется долго дожидаться результатов съемки, по крайней мере до тех пор, пока они с Гэри не вернутся назад в свой мир, где можно будет проявить пленки. В это жуткое утро фотокамераГстала спасительницей Дианы. Парадоксально, но Диана чувствовала, что она вносит важный вклад в общее дело, и в то же время фотоаппарат позволял ей держаться на расстоянии от ужасных сцен. Наблюдение через окошечко видоискателя, как падает сраженный человек, почему-то давало совсем иное ощущение, нежели взгляд без этого прозрачного барьера.
Битва продолжалась все утро. Кэлси, командовавший сражением, проносился сквозь вражеские ряды, оставляя за собой свободную полосу, словно косил сено. Число коннахтских перебежчиков, пополнявших ряды эльфов, стремительно росло. Хотя Гэри сам почти не вступал в бой, а Диана вообще не прикасалась к оружию, оба они тем не менее неминуемо получали удары, как и те, кто выбирался из рукопашной, залитый с головы до ног кровью, будь то собственная кровь или кровь убитых врагов.
- Сегодня мы провозглашаем победу, - заявил Кэлси спустя много времени после того, как луки прекратили свое гнусавое пение и мечи были убраны в ножны.
Но еще раздавались стенания, крики тяжело раненных людей и эльфов. Многие из этих несчастных по-прежнему находились в изуродованной части леса, и патрули прорубались сквозь завалы, ориентируясь на их вопли.
- Враг отброшен в поля, далеко от границ Тир-на-н'Ог, - решительным голосом продолжал Кэлси, хотя всем, кто мог его слышать, казалось, что за внешним спокойствием предводителя эльфов скрываются еле сдерживаемые рыдания.
Гэри мрачно кивнул, зато Диана отвернулась. Она еще не научилась принимать неизбежные для Волшебноземья вещи.
Джено, который был целый день вместе с Микки единственным стражем пленных, никак не отреагировал на известие о победе. Горный дворф не был приспособлен для лесного боя, однако был довольно крепок (и довольно меток со своими летающими молотами), чтобы поддерживать порядок среди десятка человек на поле.
Сегодня Джено сам побывал на фронте, видел все своими глазами и слышал о результатах. В лесах полегло более трехсот коннахтских солдат, еще пятьдесят были взяты в плен, а тридцать перешли в ряды эльфов. Однако цена победы оказалась высокой. Почти сто тильвит-тегов были убиты или настолько серьезно ранены, что для дальнейших сражений они не годились. А южная граница Тир-на-н'Ог - красивейшее место даже для дворфа, жившего среди огромных валунов Двергамала, - еще десятки лет будет оправляться от шрамов войны.
Учитывая все это, эльфы оценивали победу с болью в сердце, к тому же Киннемору было гораздо легче заменить четыре сотни человек, чем тильвит-тегам набрать одну. Кэлси заявлял о победе, но его народ, несомненно, был обескровлен, и ряды защитников уменьшились наполовину.
Энтузиазм Кэлси не мог противостоять молчаливой оценке сражения, сделанной дворфом. Эльф понимал, какова была ставка Джено на исход сражения за Тир-на-н'Ог, и угрюмое выражение на лице дворфа свидетельствовало об этом.
Кэлси кивнул и удалялся. Ждали нового посланца от Киннемора, ибо до сих пор нечестивый король объявлял о своем решении огнем и мечом. Эльф взял с собой выполненную Дианой моментальную фотографию, запечатлевшую сцену заслуженной противниками кары. Он был полон решимости. Кэлси научился видеть мир более широким, чем пределы Тир-на-н'Ог. В глубине души он верил, что тильвит-теги несут ответственность за благополучие своих соседей.
Однако Кэлси осознавал, что означают для эльфов постигшие их разрушения, понимал, что непрекращающаяся война собирает жестокую дань по обе стороны и что ареной битвы служит лес. Киннемор теряет множество хороших воинов и понапрасну тратит драгоценное время, тогда как новости о его марше неизбежно доходят до восточных земель. Чем дольше короля удерживают на границах Тнр-на-н'Ог, тем лучше сумеют подготовиться его будущие враги. И что хуже, Киннемор теряет людей, выращивает дезертиров в своих собственных рядах. Это становится для него столь, же неприемлемым, как и дальнейшая оборона для тильвит-тегов.
Кэлси знал, что случится в скором будущем, знал, что в Тир-на-н'Ог скорее всего более не будет сражений. Однако, какую бы радость ни испытывал он в отношении своих соплеменников и своего дома, она не могла уменьшить боль от сознания того, что, возможно, выпадет на долю населения Бремара, Дрохита и всех остальных жителей восточного края.
Буквально на следующий день старейшины эльфов подписали соглашение с королем Киннемором - пакт, который включал в себя возвращение принца Гелдиона и других пленных.
Кэлси отчаянно возражал против перемирия, он даже показал старейшинам фотоснимок. Те отнеслись с немалым подозрением к его происхождению, поскольку удивительная точность воспроизведения была непонятной для них магией. Но, даже соглашаясь с точкой зрения Кэлси, что Киннемор не является тем, кем кажется, что он более подвластен Керидвен, чем они думали, старейшины приняли решение обезопасить границы Тир-на-н'Ог.
Пусть война за обладание Волшебноземьем бушует вокруг их владений, провозгласили старейшины эльфов, и если Киннемору суждено победить, то так тому и быть. Тильвит-теги останутся в живых; Тир-на-н'Ог выстоит.
Для Келсенэльэнельвиала Гил-Равадри, предводителя эльфов, и того, кто восстановил легендарное копье Донигартена, для друга дворфов и гномов, лепреконов и людей, такое решение не казалось правильным.
Кэлси и Гэри стоило немало усилий, а Микки - немало хитроумных трюков, чтобы удержать Джено подальше от Гелдиона, когда Кэлси объявил о перемирии. На протяжении всех боевых действий Диана оставалась рядом с Гелдионом, защищая его и беседуя с ним.
- Неужели в тебе столько ненависти? - спросил у дворфа Кэлси.
Тело эльфа окаменело и напряглось, а каблуки глубоко врезались в разбухший от дождя торф, когда Джено, словно разъяренный бык, двинулся было на принца.
- Ты забыл, сколько боли причинил нам этот мерзкий принц? - ответил дворф. - Ты забыл битву на поле к югу от Бремара, где мои соплеменники были вырезаны Гелдионом и его солдатами?
Кэлси пришлось в ответ кивнуть, однако он уловил в жестком тоне Джено что-то еще, нечто более обдуманное. Эльф сильно ударил дворфа, затем решительно встал на его пути.
- Ты из-за этого? - спокойно спросил Кэлси, и такой непонятный вопрос сделал больше, чтобы утихомирить Джено, нежели удар.
- Из-за чего из-за этого? - в свою очередь спросил Джено.
- Ты злишься на принца Гелдиона за то, что произошло тогда, или ты сейчас ищешь решение вопроса с помощью убийства?
- Что ты такое городишь, эльф? - запыхтел Джено, однако дворф был явно застигнут врасплох и потому стоял спокойно, уперев в бока свои коротенькие ручки.
- Дайте ему оружие, и я сражусь с ним по-честному!
- Еще бы, - произнес Гэри, понимая логику Кэлси. - Ты хочешь сейчас убить Гелдиона и разрушить перемирие. Если Гелдион не выберется из Тир-на-н'Ог, Киннемор возобновит сражение и тильвит-теги опять будут втянуты в войну.
Джено бросил на Гэри злобный взгляд, но ответа на обвинение у него не было.
- Волей старейшин тильвит-тегов принц Гелдион будет возвращен, - торжественно проговорил эльф.
Джено смачно и обильно плюнул на мягкие кожаные сапоги Кэлси.
- Чего еще мне следовало ожидать от кучки эльфов? - проворчал грубый дворф и двинулся прочь.
От Гэри не ускользнуло, как расстроил Кэлси этот упрек.
- Мой народ серьезно пострадал, - сказал эльф, адресуя свое замечание Джено.
Дворф резко обернулся и уставился на него немигающим взглядом. В его серо-голубых глазах Кэлси прочел то, что и сам уже знал: с выходом тильвит-тегов из войны на долю тех народов, что продолжают сопротивляться безжалостному королю Коннахта, выпадет намного больше страданий.
- Ты показывал им картинку Дианы? - спросил Микки больше для того, чтобы разрядить напряжение, чем для того, чтобы найти какое-то конкретное решение.
Не отводя глаз от Джено, Кэлси кивнул.
- Они не знают, чему верить, - объяснил он, имея в виду старейшин эльфов.
- Но ты-то сам веришь, - рассуждал Микки.
И вновь, не переставая внимательно смотреть на Джено, эльф кивнул.
- Хотя мой народ и прекращает войну, Келсенэльэнельвиал ее не прекращает.
Этого заявления было достаточно, чтобы смягчить угрюмого дворфа.
- Так куда мы отправимся отсюда? - задал совершенно разумный вопрос Гэри. - В Бремар, где будем ждать новых сражений? Или назад в Дилнамарру, где попытаемся убить Киннемора?
- Если Дианина картинка говорит правду, это задача не из легких, - подытожил Микки.
Кэлси был с ним вполне согласен. Он вспомнил, как выпустил стрелу в Киннемора, - тот выстрел мог бы убить многих людей или же, по крайней мере, вывести их из строя. Однако Киннемор был тогда удивлен, но не ранен и вряд ли он пострадал.
- Мы пойдем к Крахги, - неожиданно заявила Диана и спросила: - Я правильно назвала это место?
Глаза всех, даже Джено, обратились на нее.
- В этом есть смысл, не правда ли? - возразила она в ответ на молчаливые пристальные взгляды. - Если король Киннемор - это хагг, то хагг должен быть королем Киннемором.
- Если только Керидвен не использовала его обличье за образец того, во что она превратила короля, - привел свой довод Кэлси, но Микки поддержал Диану.
- По всем расчетам, хагг старше, чем Керидвен, - сказал лепрекон. - И он постоянно полон злобы. Мне думается, ведьме было легче поменять их местами, нежели создать такого демона.
- Точно, - согласилась Диана. - И если мы найдем этого зверя, то есть короля Киннемора, нам, возможно, удастся что-то сделать.
Все они уже бывали в Утесах и слыхали вой дикого волосатого хагга, поэтому никто, даже Микки, судя по всему, не очень-то были обрадованы перспективой охоты на эту тварь.
- Все будет не так плохо, как вы думаете, - убеждала их Диана, и ее самоуверенный тон подсказал Гэри, который хорошо знал свою жену, что у нее есть какой-то секрет. - Если хагг является Киннемором, настоящим Киннемором, ему не захочется нападать на собственного сына.
Кэлси кивнул, улыбаясь, но тут же сообразил, о чем говорила Диана. Она сказала «собственного сына». Неужели эта глупая и непонятливая женщина считает, что принц Гелдион отправится вместе с ними?
- Принц Гелдион уже согласился пойти с нами, - объявила Диана, словно отвечая на невысказанный вопрос Кэлси.
Она вздрогнула, когда плевок Джено шлепнулся на ее сапог.
- Я дал согласие, - крикнул Гелдион, который сидел в клевере неподалеку.
- Тебе необходимо возвращаться в Дилнамарру, - сказал Микки. - Так записано в перемирии. Если ты этого не сделаешь, завтра же в Тир-на-н'Ог снова начнется война.
- А я и вернусь, - ровным тоном произнес Гелдион, - чтобы посмотреть на чудовище, которое украло трон у моего отца. А затем я уеду, объяснив, что должен провести разведку на восточной дороге, прежде чем по ней двинется армия. Спустя три дня мы встретимся в Кавтангле.
Друзья обменялись недоверчивыми взглядами. Всем им пришлось иметь дело с Гелдионом как раз в том самом лесу. Дважды Гелдион и его люди преследовали Гэри, Кэлси и Микки. Похоже, теперь все они считали, что принцу доверять нельзя.
- Ему нечего терять, - вмешалась Диана, понимавшая, куда ветер дует. - Но ему есть что приобрести. - Она вновь посмотрела на принца, кивнула ему, и он кивнул ей в ответ. - Он придет туда, - твердо произнесла Диана, пытаясь внушить это главным образом своему мужу. - И придет один.
Гэри помолчал, обдумывая это утверждение и заодно все их возможности.
- В Кавтангл, - наконец согласился он. - Через три дня.
- Два дня, - поправил Микки. - У нас остается мало времени до того, как Керидвен сможет покинуть Инис Гвидрин.
Гелдион снова кивнул.
- В таком случае, предводитель эльфов, разреши мне немедленно отправиться в Дилнамарру, - попросил он Кэлси. - Мой король, - его голос наполнился ядовитым сарказмом, - потребует полного отчета, а в Кавтангл путь не близок.
Кэлси посмотрел на Джено, но дворф только пожал плечами, словно говоря: «А что еще нам остается делать?»
Вскоре Кэлси и Гелдион ушли. Диана радостно потирала руки, полагая, что разгадала загадку. Микки и Гэри не высказывали сомнений по поводу ее рассуждений, но и не выглядели ликующими.
Они уже бывали там, в Крахги, в обиталище хагга.

ГЛАВА ПЯТНАДЦАТАЯ
ПОДИ ПОЙМАЙ

Гэри прислонил массивный щит Донигартена к дереву и с беспокойством посмотрел на запад, в направлении Дилнамарры. В обычных условиях он не взял бы эту громадину, ибо сражаться, удерживая его в одной руке, а в другой руке огромное копье, - занятие не из легких. К тому же Микки вскользь заметил: «Чтобы остановить нападающего хагга, потребуется броня покрепче, чем щит самого сэра Кедрика». Похоже, это сильно огорчило чуткое копье.
- Молодой стебелек, неужто в памяти твоей померкла битва против горных волков? - без конца звучал в мозгу Гэри вопрос, и он подозревал, что легендарное оружие таким способом старается показать, что оно старше и мудрее.
Копье напоминало о сражении, которое Гэри пришлось вести в восточных отрогах Крахги, когда большая стая волков напала на него и его спутников. Та битва едва не стала последней для Гэри. Вооружившись длинным копьем и тяжелым щитом, он сильно усложнил себе дело, пытаясь справиться со стремительными бросками хищников.

Предыдущая страница 12 Следующая страница


13 Роберт Сальваторе

Неужто из памяти твоей изгладилось то, что этот щит чуть не отправил тебя к праотцам?
Гэри телепатически ответил:
- Забудь про тех проклятых хищников. Нам еще предстоит проделать далекий путь, прежде чем я начну волноваться из-за горных волков!
Гэри достаточно точно передал свои чувства. Ведь он и его спутники по-прежнему находились в пределах Дилнамаррского графства, и вражескую армию отделял от них лишь день перехода. А по всем сообщениям выходило, что коннахтская армия вскоре двинется по дороге маршем на восток, в направлении Кавтангла. Пока что Киннемор был вынужден оставаться в Дилнамарре: требовалось оказать помощь многочисленным раненым и перегруппировать силы после потерь в битве за Тир-на-н'Ог.
Однако Гэри знал, что вот-вот король и его люди выступят в путь. Сегодня он несколько раз замечал небольшие облака пыли, какие, по его предположениям, подымают одиночные всадники. Прошло уже два дня после подписания перемирия, и, согласно договоренности, Гэри и его друзья отправились в Кватангл, находившееся в тридцати милях от Дилнамарры, чтобы встретиться с принцем Гелдионом.
- Он не объявится, - уже не в первый раз ворчал Джено. - Либо притащится во главе конного отряда. А может, он уже здесь и прячется в лесу, поджидая нас в засаде!
Кэлси, похоже, был того же мнения, но неизменный оптимист Микки надеялся на лучшее, а Диана вообще напрочь отвергала домыслы Джено.
- Принц приедет сюда, - уверенно отвечала она всякий раз, как Джено начинал бурчать о том, что Гелдион исчез. - Правда о короле Киннеморе ранит его больше, чем что-либо, и он ненавидит эту правду сильнее, чем тебя.
Джено никак не показывал, что его убедили. Не оставил дворф своего мрачного расположения духа и тогда, когда Кэлси вскочил, достал стрелу и вложил ее в лук. Эльф стоял, не шелохнувшись, в полном молчании, и остальные, доверяя его глубокому знанию леса, последовали его примеру. Вдруг Кэлси поднял лук, но, едва все схватились за оружие и заняли свои позиции, эльф ослабил тетиву. Вскоре они увидели принца Гелдиона, ведшего за собой взмыленного серого жеребца.
Этот низкорослый человек выглядел глубоко потрясенным: его жирные волосы слиплись сзади в стоящий торчком вихор, словно он весь день беспокойно водил пальцами по макушке. В мыле была не только его лошадь; сам принц выглядел не лучше после скачки во весь опор.
- Кого ты привел с собой? - спросил Джено, продолжавший крепко сжимать свой молот.
- Ты перепутал, дорогоиадборф, - насмешливо ответил Гелдион. - Это лошадь, а не мой солдат.
Гэри благоразумно проглотил смешок, памятуя, что Джено почти не воспринимает иронии. Он слышал, как Микки что-то ласково нашептывал Джено на ухо, пытаясь опустить непредсказуемый молот дворфа как можно ниже.
- Значит, армия неподалеку? - сделал вывод Кэлси.
- Они выступят утром, - ответил Гелдион. - Правда, разведчики уже побывали в Кватангле. Кинне… - Гелдион спохватился и взглянул на Диану. На его угловатом лице читалась подавленность. - Король… - поправился он, произнося это слово с откровенной издевкой, - не станет торопиться в Бремар и Дрохит. Он еще потратит немало времени, чтобы выстроить войска вдоль восточной оконечности Тир-на-н'Ог: просто хочет убедиться, что тильвит-теги намерены соблюдать договоренность. К тому же он хочет подчинить себе несколько городков поменьше, таких как Лисдунварна, прежде чем двинется на более крупные города вблизи Двергамала.
- Глупо, - заметил Кэлси. - Если Бремар и Дрохит будут взяты - а они даже вместе не смогли бы противостоять армии Коннахта, - то остальные города даже не окажут серьезного сопротивления.
- Киннемор осторожничает, - резюмировал Джено. - Его войска получили на краю вашего леса более сильный отпор, чем ожидал он и его солдаты. Теперь им надо переворошить несколько маленьких беззащитных городков, чтобы восстановить свой боевой дух.
Кэлси согласился с этой мрачной оценкой.
- Коннахтская армия не станет разрушать города, - сердито вставил Гелдион. - Просто король нуждается в том, чтобы его люди вновь поверили в правоту своего дела. Но у него дезертировало почти столько же солдат, сколько погибло в битве за лес, и король знает, что потеряет во много раз больше, если армия почувствует, что война несправедливая.
- Неплохо иметь ухо в стане Киннемора, а? - хитро спросила Диана, адресуя свое замечание главным образом Джено и думая, что сказала довольно умную фразу.
Похоже, Гелдион не оценил ее комментарий, равно как и дворф.
- Думаю, это делает тебя самого одним из дезертиров, о которых ты говоришь, - сказал принцу Джено.
- Я уже сказал: этот король не Киннемор, - ответил Гелдион, и он холодно посмотрел на Диану, словно опасался, что попал в тщательно подготовленную ловушку. - И я не верю, что меня обманули, - твердо произнес он, хотя выражение его лица едва ли соответствовало такому утверждению. - А посему я не являюсь предателем короны. Если бы Киннемор был королем и велел идти на войну с дворфами, я с готовностью убил бы сотню твоих соплеменников.
Джено хмыкнул, отчасти от того, что его разбирал смех,, отчасти из-за накопившейся ярости.
- Думаю, нам пора двигаться, - вмешался Микки. - Нас ждет пятидневный переход до Крахги, и армия висит у нас на хвосте.
Все напряженно молчали. Джено и Гелдион не отрываясь смотрели друг на друга, а остальные поглядывали то на одного, то на второго, гадая, кто же из них нанесет удар первым. Однако, невзирая на взаимную ненависть и мрачное расположение духа, и Джено, и Гелдион - оба были прагматиками. Предстоявшая миссия была важнее, чем их личная перебранка, поэтому они принялись помогать сворачивать лагерь и навьючивать лошадей. Когда некоторое время спустя группа покинула Кавтангл, выбравшись из леса с юго-восточной стороны, Гелдион ехал рядом с Кэлси. Белый жеребец Тир-на-н'Ог выгодно отличался своим внешним видом от серого коня Гелдиона. За ними следовали Гэри и Микки, оба на одной лошади - таком же волшебном высоком лесном скакуне (лепрекон устроился возле могучей конской шеи), и Диана на небольшой мускулистой черно-белой кобыле. Джено замыкал процессию, двигаясь далеко позади на своем буром пони и без конца бормоча себе что-то под нос.
- Видать, путь предстоит нелегкий, - заметил Микки, кивая в сторону Джено.
- Я так не считаю, - отозвалась Диана. - По-моему, принц Гелдион - неплохой малый. Думаю, от превращения, происшедшего с королем, он хлебнул горя больше, чем кто-либо из вас.
Гэри иронически усмехнулся. Дианы не было рядом с ним в тех двух его странствиях по Волшебноземью. Она не видела суженных от злобы глаз Гелдиона, и беспощадный принц не гнался за ней целыми днями. Ей не довелось присутствовать при нападении Гелдиона на ополчение из Бремара и Дрохита на восточных полях, она не знала о его неудавшейся попытке казнить барона Пвилла. Даже если Диана была совершенно права и Керидвен подменила короля Киннемора хаггом, действия принца Гелдиона в течение последних нескольких месяцев явно заслуживали упрека, а его объяснения в духе послушного папенькиного сыночка выглядели в лучшем случае слабыми.
- Ты не настолько хорошо знаешь Гелдиона, как тебе кажется, - сказал жене Гэри.
- И Джено тоже, - со вздохом покорности судьбе добавил Микки. - Говорю вам, путь предстоит нелегкий.
На самом же деле и Гэри, и Микки были удивлены, до чего спокойно, без приключений, прошли последующие пять дней. Из-за слухов о войне дороги были пусты, да и в любом случае не многие решались проезжать куда бы то ни было в опасной близости от Крахги. Кэлси и Гелдион все время разговаривали. Гэри искренне поражался тому, что, обычно твердый в своих суждениях, эльф действительно смог простить принца, учитывая недавнее опустошение, произведенное в священных лесах Тир-на-н'Ог. Но когда Диана и Микки предложили Гэри взглянуть на это по-иному, то его изумление сменилось одобрением.
- Кэлси думает о будущем, - объяснила мужу Диана. - В том, что случилось в Тир-на-н'Ог, Гелдион не виноват. Но принцу придется очень многое сделать теперь, что бы ни случилось.
- Вот-вот, - согласился Микки. - Кэлси отмел то, что было в прошлом: откуда Гелдион мог узнать, что его отец - вовсе не его отец?
- Не знаю, заслуживает ли он того, чтобы ему дать еще один шанс, - упрямо не соглашался Леджер. - Сам помнишь погоню по болоту.
- Я ее помню куда лучше, чем ты, - так, словно это было вчера, сказал Микки, осторожно напоминая, что, по понятиям Гэри, эти события происходили несколько лет назад, в то время как в Волшебноземье прошло лишь несколько недель. - Но сейчас опасные времена, парень, и мы с Кэлси не из тех, кто отталкивает руку помощи.
- Кажется, даже Джено стал лучше держать себя с принцем, - отметила Диана.
- Уже два дня как не плюется на его сапоги! - с надеждой добавил Микки. - И на этот раз я хочу верить словам дворфа, что он свалил принца в горячую золу по чистой случайности.
Гэри не стал открыто возражать, но его недоверчивый взгляд сказал Микки, что он явно сомневается в подобных заявлениях Джено. Тем не менее Гэри был вынужден признать, что дела шли лучше, чем ожидалось, когда они покидали Кавтангл. Гелдион не делал ничего такого, что могло бы вызвать подозрение. Более того, принц, вопреки обыкновению, прощал Джено нападки исподтишка и простил его даже тогда, когда отряхивал тлеющие угли со своего обожженного зада.
- На долю принца Гелдиона выпала самая большая потеря, - убежденно сказала Диана.
- Джено мог потерять свой дом, - возразил Гэри. - И своих близких.
- Но не свое сердце, - ответила Диана.
Гэри признал логику ее рассуждений. Все случившееся, начиная с похода Кэлси, чтобы восстановить копье Донигартена, должно было доставлять принцу немало страданий. В тех прошлых своих поступках он следовал воле отца и короля - так Гелдион думал, хотя в глубине души и считал такой ход событий безнравственным.
Он был обманом втянут в несправедливую войну, а для человека чести (если принц действительно таковым являлся) подобное могло нанести более болезненную рану, чем любой удар меча.
Хотя им еще предстояло ехать полдня, вдали показались Крахги: сбегавшие вниз горы, одни из которых были покрыты облаками, другие сияли на солнце зеленью. Гэри смотрел на них, и его вновь охватили противоречивые чувства, какие пробуждало в нем это место, чувство будоражащей таинственности и одновременно - чувство леденящего ужаса. В основном Гэри вспоминал всепроникающую меланхолию, сонный ландшафт, который мог усыпить бдительность человека относительно совершенно реальных опасностей этого края.
С трудом путешественники уговаривали лошадей миновать первые несколько утесов. Джено хотел оставить их. Он неоднократно предлагал оставить животных пастись в рощице и на обратном пути забрать их, но Кэлси и слышать не хотел о подобном. Дикий волосатый хагг не полезет сюда из Крахги, зато горные волки полезут, и еще как: эти твари отличались особым пристрастием к конине.
Тем не менее расстояние примерно в двести ярдов от равнины до первых холмов, окаймлявших западную границу Крахги, путешественники не ехали, а шли пешком, ведя за собой своих испуганных и взмыленных коней. День быстро клонился к вечеру, поэтому Кэлси решил отправиться к склону холма, не слишком высокого, но и не низкого. До него было около тысячи футов по густой и влажной траве.
Подул холодный ветер, забиравшийся под плащи. Кэлси настоял, чтобы костер не разводили, и возражений не последовало. Эльф сложил хворост в центре лагеря, поместив рядом склянку с ламповым маслом, кремень и кресало - на всякий случай. Диана больше других была разочарована выбором такого места для ночлега. Она удивлялась: если нельзя развести костер, почему они не поискали какую-нибудь защищенную ложбинку или, может быть, пещеру, чтобы провести там холодную ночь?
- Это из-за горных волков, - объяснил ей Гэрн, обнимая жену, чтобы защитить от холода. - Их передние лапы длиннее задних, поэтому они не слишком хорошо лазят по горам. Если им не удается добраться до своей добычи, они, как правило, не нападают.
- Нападут, - поспешил заверить Джено и тут же бросил сердитый взгляд на Кэлси, остававшегося безучастным, - если почуют запах наших лошадей.
Услышав это, эльф обернулся и посмотрел прямо на Джено.
- Но обычно их глаза обращены вниз, а не вверх, - пошел на попятную дворф, видя нахмуренный взгляд Кэлси.
Джено был раздражен до предела, но понимал: если войны не избежать, лучшим его союзником скорее всего станет Кэлси, и потому незачем открыто спорить с эльфом на эту тему.
- Давайте надеяться, что эта ночь будет единственной нашей ночью в Крахги, - сказал Гелдион, и даже Джено искренне кивнул, а принц продолжил, обращаясь к Микки: - Кэлси сказал, что ты займешься выманиванием хагга.
- Чем я уже и занимаюсь, - объяснил лепрекон. - Как только мы разбили лагерь, я навел кое-какие чары на холм. Если эта бестия находится где-то вблизи западного склона, мы, наверное, сегодня вечером или завтра его увидим.
- До сих пор не понимаю, как мы можем поймать эту тварь? - проворчал Джено.
- Если хагг - это Киннемор… - начал Кэлси.
- Хагг - это и есть Киннемор, - быстро поправила Диана. - И он будет усмирен при виде своего сына.
Судя по виду Джено, это его не убеждало. Он подобрал большой камень и впился в него зубами. Однако лицо дворфа стало еще мрачнее, и оставшийся кусок камня он отшвырнул прочь.
Ни Леджер, ни Кэлси, ни даже Микки не выглядели уверенными. Гэри помнил странный крик этого существа - душераздирающий вопль, который пробирал до мозга костей и вызывал дрожь в коленях. А Микки неоднократно упоминал, что его трюки мало действуют на привычки дикого волосатого хагга. Только Гелдион соглашался с доводами Дианы, да Гэри, остро ощущавший потерю своего отца, с пониманием относился к принцу.
Так они провели эту ночь, съежившись на ветру, сидя кружком, словно в центре были свет и тепло костра. Неподалеку тревожно ржали лошади, ударяли копытами и натыкались друг на друга всякий раз, когда тишину ночного воздуха прорезал отчаянный вой горного волка.
Но в основном было тихо и холодно, и это состояние убаюкало Гэри.
Леджер ощутил легкое постукивание по лицу и открыл сонные глаза. Рядом лежала Диана, и ее дыхание было ровным. Она спала, и, значит, он тоже уснул. Еще не совсем проснувшемуся Гэри понадобилось некоторое время, чтобы понять, что начался дождь, несильный, но с крупными каплями.
Было по-прежнему темно, хотя небо и посветлело над восточной кромкой горизонта. Кроме Дианы с Гэри, все в лагере уже бодрствовали. Кэлси ударил железом по кремню и зажег приготовленный для костра хворост.
Диана потянулась, зевнула и начала просыпаться, когда разгорелись политые маслом дрова, и от них распространился приятный свет. От дождя пдамя трещало и шипело.
- Нам кажется, что хагг здесь, - прошептал Микки, придвигаясь к Гэри и Диане.
Оба немедленно вскочили на ноги, почувствовав тревогу в голосе лепрекона. Лошади сгрудились, и, хотя свет был достаточно скудным, видно было, что на боках обеспокоенных животных блестела пена, смешанная с блестящими дождевыми каплями. Двое людей из другого мира смогли почувствовать напряжение в воздухе, ощутить его дуновение, его вкус на своих губах.
- Это хагг, - прошептал Гэри, и Диана не стала возражать.
На холме все стихло. Даже лошади не издавали ни звука. Джено вдруг бросился на землю и приложил ухо к рыхлому торфу. Почти сразу же лицо дворфа сморщилось от недоумения.
- Что она говорит? - спросил Микки. Джено пожал плечами.
- Кто говорит? - поинтересовался принц Гелдион.
- Земля, - пояснил лепрекон. - Земля? - разом повторили Гелдион с Дианой.
- Дворфы умеют делать такие вещи, - ответил Микки.
- Тихо! - резким шепотом произнес Кэлсн, а Джено подтвердил приказ эльфа, швырнув в говоривших куском дерна и, как назло, ударив по Гэри, единственному, кто ничего не говорил.
Джено поднял голову и с удивлением посмотрел на торфянистую землю, затем поводил головой вокруг и плотно прижал другое ухо к сырой траве.
- Что она говорит? - снова спросил Микки.
- Не знаю! - признался расстроенный дворф. - Она кричит мне. Я никогда еще не слышал, чтобы земля так отзывалась, но я не могу разобрать ни единого слова!
- Наверное, из-за дождя, - предположил Кэлси, но Джено только сердито посмотрел на него.
Гэри и Диана, стоявшие рядом, вдруг качнулись в разные стороны, когда внизу, под землей, что-то пробежало прямо под ними, направляя свой странный бег к лежащему дворфу и к огню, находившемуся на полпути от Джено.
- Джено! - предупреждающе крикнул Кэлси.
В ночное небо взлетели пылающие головни и снопы оранжевых искр. Дворф изумленно посмотрел на них, затем взмыл в воздух, словно сидел в корзине катапульты, и исчез из поля зрения в темноте. Неподалеку, у вершины холма, там, где склон вновь спускался вниз, раздался сильнейший, сотрясший землю взрыв, и наружу высунулось сгорбленное волосатое чудовище.
- Эйя йип, йип, йип!
Диана почувствовала, как, вибрируя, зазвенели ее кости. Принц Гелдион схватился за живот, словно его вот-вот вырвет, а Гэри Леджер, уже слышавший этот крик, сжал кулак и выпятил челюсть, решив побороть тошноту и ужас.
Кэлси схватил свой большой лук и попытался преследовать хагга. Гэри с Дианой тоже взялись за оружие: Гэри подхватил копье, а Диана с трудом подняла его громадный щит.
- Настало время для героев! - раздался в мозгу Гэри клич гордого копья.
- Вот уж не подумал бы, - иронически прошептал Гэри. Они мельком увидели существо, несущееся по часовой стрелке вокруг удивительно ровного склона холма. Оно казалось пушистым шаром размером со скрюченного человека, за исключением того, что одна сторона этого волосатого шара была срезана практически наполовину. У хагга была самая широченная глотка, какую только доводилось видеть Гэри, а рот напоминал пасть большой белой акулы. Но самым удивительным было то, что левая рука и левая нога у него были длиннее правых, поэтому оно великолепно сохраняло равновесие, бегая по каменистым утесам!
- Эйя йип, йип, йип!
У Гэри Леджера перед глазами поплыли темные пятна.
Он поглядел на Диану, надеясь найти поддержку, и увидел, что она раскачивается из стороны в сторону, держась за уши.
Джено приземлился со стоном и грохотом и тут же вскочил на ноги, метнув молот.
Кэлси устремился к вершине холма, стараясь столкнуться с хаггом, но бестия внезапно исчезла, так неожиданно, как ныряет в воду рыба.
И вновь на вершине холма появился земляной гребень, словно это существо рыло себе туннель с той же скоростью, с какой передвигалось. Эльф прыгнул в сторону, но Джено, все еще пытавшийся сориентироваться после своего неожиданного полета, не увидел надвигавшейся опасности. Дворф поднялся, призывая на помои» удачу, и повернулся в направлении вырастающего гребня. Но существо неслось намного быстрее, так что когда Джено метнул молот, то пустил его уже вдогонку хаггу.
Молот отклонился в сторону, пролетев прямо между испуганными лицами Гэри и Дианы, стоявших с широко раскрытыми глазами.
Когда хагг вновь появился на поверхности, рыхлая земля разверзлась со стороны утеса, и принц Гелдион кинулся туда, чтобы встретиться с ним.
- Отец! - прокричал он и почувствовал, как тяжелые ноги протопали прямо по его груди. Принц даже не сразу сообразил, что лежит, распластавшись, на спине, втоптанный в мягкий торф на несколько дюймов.
Хагг ушел далеко и вновь закружил по часовой стрелке по склону холма.
- Эйя йип, йип, йип!
Джено упал со стоном и грохотом и снова вскочил на ноги, запустив еще один молот.
Бедные лошади лягались и с топотом неслись вниз по холму. В предрассветной дымке Гэри заметил своего жеребца, скакавшего навстречу быстро мчавшемуся чудовищу.
Гэри начал окликать коня, но слова застряли у него в горле, когда хагг пересек ему путь, ничуть не изменив угол своего движения и продвигаясь так плавно, что Гэри едва понял, что волосатая тварь уже вынырнула из-под земли. Правда, он услышал звук удара - тошнотворный шлепающий звук, когда хагг прокатился под боком у коня.
Жеребец резко остановился, а хагг помчался дальше по закруглявшемуся холму. Затем, к удивлению и ужасу всех присутствующих, коня Гэри перерезало пополам.
Джено метнул молот, мастерски опередив несущееся чудовище и открыв счет первым ударом. Но хагг даже не сбросил скорость.
Взбешенный Кэлси снова бросился наперерез, но сделал это недостаточно быстро, и хагг проскочил мимо него и скрылся еще до того, как меч эльфа рассек воздух.
Гелдион, приподнявшись на локтях, видел, как ужасное существо, завершив свой круг, вновь понеслось на него.
- Отец, - слабым голосом произнес принц и предусмотрительно вжался в углубление в земле.
Хагг пролетел прямо над ним, шумно выдохнув на него воздух и еще глубже вдавив в торф.
Джено и Кэлси отчаянно старались схватить хагга, а Гэри с Дианой ни на минуту не упускали из поля зрения стремительно бегущее чудовище.
- Тебе нужно предугадать его движение! - посоветовали сверху.
Гэри поднял голову и увидел Микки. Лепрекон грелся в первых лучах солнца, паря под своим зонтиком примерно в двадцати футах над вершиной холма.
- Это единственное место, откуда можно следить за охотой на хагга, - вяло произнес Микки.
Джено верно рассчитал место новой встречи с чудовищем. Он метнул очередной молот, но хагг сделал невероятно крутой поворот и нырнул под землю.
- Каменная пена, - проворчал Джено, покорившись неизбежному: земля вздыбилась под ним, и он опять очутился в воздухе.
Кэлси быстро прикинул, где может появиться хагг, и со всех ног бросился за гребень холма. Меч эльфа грозно сверкал на солнце.
- Эйя йип, йип, йип! - раздался пробирающий до костей вопль, и хагг, изменив тактику и направление, появился из-под земли на вершине холма и неожиданно понесся на Гэри с Дианой.
Единственной мыслью Гэрн было спасти жену, а Диана думала лишь о том, как уберечь мужа. Они одновременно повернулись и ударились друг о друга, когда каждый попытался оттолкнуть другого с опасного места. Гэри весил намного больше (еще и за счет металлических доспехов и щита), и потому в сторону была отброшена Диана.
Гэри чуть не упал на землю, однако сохранил присутствие духа, чтобы увернуться от чудовища.
- Держись! - раздался у него в мозгу предупреждающий крик чуткого копья.
Гэри поднял оружие, пытаясь покрепче взять его, но свалился набок. Острие лишь слегка задело бегущего хагга.
- Эйя-ааа! - взвыло существо, по-видимому впервые ощутив боль.
Джено опять грохнулся, но тут же поднялся и швырнул очередной молот.
Хагг перемахнул через уступ холма и, ко всеобщему удивлению, особенно к удивлению несчастного Гэри, повернул назад и пошел точно тем же курсом, как вначале, но на сей раз под землей.
- Сукин сын! - прорычал упрямый Леджер, широко расставил ноги, поднял громадный щит, насколько возможно высоко, и всадил его заостренный конец в торф, углубив на несколько дюймов.
- Ну и ну, - услышал он сверху комментарий Микки. Гэри со всей силой уперся в щит и быстро огляделся.
Глаза его расширились от ужаса, когда хагг выскочил на поверхность и помчался прямо на него.
Что-то ослепительно вспыхнуло, - кажется, даже хагг вздрогнул.
- Эйя йип, йип…
Удар!
Гэри понимал, что летит, ощущал движение и слышал свист воздуха, дувшего сквозь щели забрала его громадного шлема. Он знал также, что вновь повредил плечо, и чувствовал, как что-то твердое вонзилось в его руку и бок.
Он камнем упал на землю. Шлем скатился. Гэри увидел зеленую, сияющую на утреннем солнце траву, блестевшую от капель недавно прошедшего дождя.
Эта красивая трава надвинулась и поглотила его.

Предыдущая страница 13 Следующая страница


Возвращение убийцы драконов 14

ГЛАВА ШЕСТНАДЦАТАЯ
НЕ УНЫВАТЬ!

Гэри пошевелился, попытался открыть глаза и тут же ощутил тупую боль во всем теле.
Он услышал, как где-то поблизости звенит молот дворфа.
Вдруг волна нестерпимой боли прокатилась по его левой руке, когда он почувствовал удар. Гэри то ли охнул, то ли с шумом вдохнул ртом воздух и попробовал вернуться в прежнее положение. На мгновение глаза его широко раскрылись. Чья-то сильная рука тяжело придавила ему грудь и так удерживала его в неподвижном положении.
- Что ты делаешь? - спросил неожиданно полностью очнувшийся Гэри.
Он успел повернуть голову и увидеть, как молот Джено вновь взлетел над ним, затем опустился вниз и исчез из поля его зрения, звякнув о металл. От этого удара желудок Гэри перевернулся и мир стремительно закружился перед его глазами. Он попытался вскрикнуть, но не смог даже набрать воздух в легкие.
Над ним вновь взметнулся молот нахмуренного дворфа.
- Нет! - запротестовал Гэри.
Подошла Диана, осторожно оттеснив Джено (хотя дворф продолжал прочно держать свою руку на груди Гэри, не позволяя ему ворочаться), и наклонилась над Гэри.
- Он должен это сделать, - попробовала объяснить она.
- Что? Что… там… - заплетающимся языком проговорил Гэри, ловя ртом воздух.
- Это твой щит, - продолжала Диана и отодвинула руку Джено от груди мужа, чтобы Гэри смог повернуться и посмотреть на все сам.
Гэри перестал хватать ртом воздух и вообще дышать, когда увидел свой щит - щит Донигартена, самую прочную броню в мире. Добрая треть его исчезла, металл лопнул, а оставшаяся часть обвилась вокруг руки Гэри, смявшись наподобие алюминиевой фольги, в которую он мог бы, скажем, в День благодарения завернуть остатки праздничной индейки. Несмотря на то что плечо, поврежденное на поле боя, саднило от боли, Гэри сообразил, что руку он совершенно не ощущает.
Его рукавица от лат исчезла, и Гэри уставился на свою неподвижную левую руку. Она приобрела такой неестественный голубоватый оттенок, что казалась ему ненастоящей, искусственной, как у манекена.
- Если нам не удастся быстро снять щит, ты лишишься руки, - мрачно сообщил Кэлси.
- Хороший щит, - заметил Джено, оглядывая расплющенный конец зубила, третьего по счету из поврежденных им за пятнадцать минут.
Гэри надолго умолк, обдумывая страшные слова Кэлси. Он снова повернулся на спину.
- Снимите щит, - сказал он. - Только снимите его.
Диана передвинулась, чтобы быть рядом с мужем, а Джено пожал плечами и охотно - слишком уж охотно, подумалось Гэри, - вернулся к своей работе.
Снова и снова звенел молот дворфа, и ему вторили все более громкие стоны Гэри. Наконец спустя пять минут, которые бедняге показались пятью днями, дворф торжествующе промычал и отбросил искореженный металл прочь. Однако работа Джено еще далеко не кончилась. Теперь он занялся пластинами от доспехов на руке Гэри, нещадно отгибая и отодвигая их и ослабляя ремни, нанося то по одному, то по другому месту мощный удар молотом и зубилом.
Потом Гэри, распростертый, лежал под дождем, закрыв глаза и сосредоточившись на постепенно уходившей боли. Кэлси обернул его руку во что-то влажное, что Диана назвала целебной припаркой. Гэри лишь кивнул, хотя в тот момент он вряд ли что-либо понимал.
Только боль.
- Никогда не видел такого удара, - послышался голос Джено.
- Я же тебе говорил, что хагга нужно опасаться, - ответил Микки.
- Это был не хагг, - упрямо возразила Диана.
Все повернулись к Гелдиону, который видел это существо совсем близко.
- Я, право, не знаю, - беспомощно признался принц. - Если это… был мой отец, то он меня не узнал.
- Это был не хагг, - снова сказала Диана.
Гэри уже слышал такой уверенный тон жены раньше и знал, что у нее что-то припасено. Он заставил себя приподняться на здоровом локте и внимательно посмотрел на самодовольно улыбающуюся Диану.
Гэри вспомнил, что в последний миг перед его столкновением с чудовищем сверкнула ослепительная вспышка…
- Ты сделала снимок, - сказал он Диане, и в его голосе слышался упрек.
Диана хихикнула и вытащила из своей сумки фотографию, которую подала Кэлси. Эльф помолчал, но выражение его лица говорило о многом. Снимок пошел по рукам, от Кэлси к Джено, а потом к Микки.
- Киннемор, - промолвил лепрекон, передавая фотографию Гелдиону.
У принца чуть не подогнулись колени, и он долго, очень долго смотрел на изображение.
Вскоре в левой руке Гэри стало остро покалывать, и он снова смог двигать пальцами. Диана показала ему снимок и начала рассказывать о том, что произошло, пока он был без сознания.
На фотографии было запечатлено сгорбленное волосатое существо, левая рука и левая нога которого являлись почти в два раза длиннее правых. Но лицо оказалось не таким, как представлялось тогда Гэри, - волосатый шар с разинутой пастью. Оно скорее выглядело как человеческое, хотя рот действительно был растянут до ушей.
На снимке Гэри увидел и себя со щитом, с ужасом вглядывающегося в несущееся на него чудовище. Диана пояснила, что хагг врезался в щит, словно баллистическая ракета, и начисто снес его нижнюю часть, а Гэри от столкновения подбросило в воздух.
Тем не менее сам хагг тоже ощутимо пострадал при ударе и, вместо того чтобы напасть на остальных, помчался под землей к утесу, непрестанно воя и всхлипывая.
- Мы вернули всех лошадей, - продолжала Диана и, понизив голос, прибавила: - Кроме твоей.
Гэри поморщился, вспомнив, что приключилось с его лошадью.
- А потом мы выбрались из Крахги, - окончила свой рассказ Диана.
Леджер приподнялся повыше, чтобы сориентироваться. Они все еще находились неподалеку от холмистых склонов, а по светлому солнечному пятну за плотной массой серых облаков Гэри понял, что день клонится к вечеру.
- Как твоя рука? - спросила Диана.
Гэри согнул руку в локте, несколько раз сжал и разжал пальцы и кивнул. Плечо у него по-прежнему саднило - все тело болело так, словно он побывал в автомобильной катастрофе. Однако он чувствовал, что может и должен действовать, раз снимок подтвердил догадку Дианы.
Жестом он попросил жену помочь ему подняться на ноги и с надеждой спросил у остальных:
- Что теперь?
Ни у Кэлси, ни у Микки не нашлось каких-либо ответов, а Гелдион лишь холодно взглянул на него.
- Теперь мы знаем, что хагг действительно является королем, - стал рассуждать Гэри, который не хотел, чтобы они беспомощно покорились судьбе.
- Если только твоя жена не ведьма, - с подозрением отозвался Гелдион, - а ее волшебство не обман.
Гэри с ухмылкой повернулся к Диане:
- Насчет ведьмы - иногда бывает таковой. Но снимки отражают то, что есть.
- Много ли пользы это нам принесет? - вмешался Микки.
- Нам нельзя отступать, - ответил Гэри.
- Возможно, стоит попробовать использовать фотографии, чтобы остановить коннахтских солдат? - предложила Диана. - Принц Гелдион мог бы увезти их с собой в армию.
Диана еще не закончила говорить, как оба - Кэлси и Гелдион - замотали головами.
- Я привык доверять Гэри Леджеру как своему брату, - сказал Кэлси. - А значит, и тебе. Однако у меня остаются сомнения насчет твоей магии. Я видел тебя, когда ты наводила свои ослепляющие чары…
- Какие ослепляющие чары? - не поняла Диана.
- Та штучка, которую ты назвала «камера», - пояснил Микки. - И все же я до сих пор не уверен в этих картинках, - закончил свою мысль Кэлси.
- Ты просишь, чтобы я велел верным, закаленным в боях солдатам дезертировать, бросить своего короля, которого они знают на протяжении всей их службы, - присоединился к эльфу Гелдион. - Я никогда не смог бы убедить их таким слабым доказательством.
Диана посмотрела на Гэри и пожала плечами. В каждой руке у нее было по снимку, а ее лицо выражало полнейшее недоумение.
- И это слабое доказательство? - прошептала она.
- Ты смотришь на вещи с точки зрения нашего мира: понимая, в чем тут дело, - объяснил ей Гэри. - Мы знаем, что такое фотография, и знаем, как проверить ее подлинность. Но в этом мире «камера» - просто еще одна форма колдовства, и по тому, что я видел, большая часть магии в Волшебноземье заключается в создании иллюзий, лепреконских трюков. Микки в мгновение ока мог бы сотворить пару снимков, как две капли воды похожих на сделанные твоим «Полароидом».
Диана взглянула на лепрекона. Как раз в этот момент трубка Микки плавала в воздухе возле его лица, раскуриваясь сама по себе, невзирая на продолжавшийся дождь. Диана громко вздохнула и вновь перевела взгляд на Гэри, поняв смысл только что сказанных им слов.
- Следовательно, мы просто должны вернуться и поймать хагга, - заявил Гэри, словно это было совсем простым делом.
Его друзья яростно запротестовали; сильнее всех свое неудовольствие выражали Джено (что понятно) и Кэлси. Гэри недоуменно смотрел на эльфа, не понимая причины такого противодействия, пока Кэлси с неистовой злобой не упомянул о погибшей лошади. Тильвит-теги с большой заботой относились к своим удивительным коням, и только что один из жеребцов стал жертвой дикой бестии.
Но Гэри решительно выдерживал натиск.
- Мы должны вернуться, - твердо произнес он. - Сейчас нам никак не остановить войну, если мы не поймаем настоящего короля Киннемора и не раскроем обман Керидвен.
- А война будет себе продолжаться и без нас, когда мы сложим головы в Крахги, - ответил Джено. «
Гэри начал возражать, но умолк. Дворф был прав, все они были правы. Они уже встретились с хаггом и отступили. Если бы не щит Кедрика, Гэри разделил бы участь своей лошади. Несмотря на охватившую его решимость, у него по спине прошла дрожь, когда он представил, как лежит на вершине холма перерезанный пополам.
Но так или иначе они обязаны поймать хагга и разоблачить Керидвен, в противном случае вся страна обречена.
Гэри призадумался, затем щелкнул пальцами, привлекая к себе всеобщее внимание.
- Однажды я видел фильм, - начал он, - а может, это был мультик.
- Что ты видел? - спросил Микки.
- Ты сказал: «а может, это был». Что был? - добавил Кэлси.
Гэри замотал головой и замахал руками.
- Не обращайте внимания, - пояснил он. - Не в этом суть. Просто я видел шоу, в общем, пьесу про чудовище, которое было настолько сильным, что его нельзя было удержать ничем: ни сталью, ни титаном.
- А это что такое? - поинтересовался Микки.
Гэри снова замахал руками и затряс головой, не дав лепрекону закончить свой вполне предсказуемый вопрос.
- Не обращай внимания, - продолжал он. - Главное, что то чудовище было неимоверно сильным. Но в этом филь… в этой пьесе его поймали и удерживали с помощью эластичного пузыря.
- Какого пузыря? - спросил Микки, несмотря на протестующие взмахи Гэри.
- Не важно, - запыхтел Леджер.
- А это могло бы сработать, - согласилась Диана, прекрасно понимая ход его рассуждений. - Но откуда нам достать нечто похожее?
Гэри уже обдумывал этот вопрос.
- Где Джербил? - спросил он.
- В Бремаре, - ответил Микки.
Гэри резко повернулся к Джено, голос его был полон волнения и надежды.
- Если я дам Джербилу кое-что сконструировать, как ты думаешь, ты мог бы это построить?
Джено ухмыльнулся:
- Я могу построить что угодно.
- Тогда в Бремар! - провозгласил Гэри и широким шагом направился к лошадям.
Никто не пошел за ним следом, все недоверчиво смотрели на него.
- Верьте мне, - отреагировал Гэри.
Микки, Кэлси и Джено переглянулись. За последние несколько недель благодаря изобретательности Гэри они сбежали с острова Керидвен, от войск Гелдиона в болоте злых духов. Наконец, сообразительный Гэри исхитрился убить Роберта.
Друзья свернули лагерь и двинулись в сторону Бремара. Диана и Гэри отправились на лошади Кэлси, эльф ехал вместе с принцем на сером жеребце Гелдиона, а Микки примостился на шее у пони Джено.

ГЛАВА СЕМНАДЦАТАЯ
ШКОЛА ВЫСОКОГО ДИЗАЙНА

Диана стояла с вытаращенными глазами и широко открытым ртом. По их прибытии в Бремар ее познакомили не с одним, а сразу с двумя необычными созданиями. Она впервые увидела живого гнома. Как она и ожидала, Джербил Колбасник оказался пузатеньким коротышкой ростом три фута - почти совсем таким, каким она его представляла, вплоть до густой, рыжей с проседью бороды и искрящихся синих глаз. Он разговаривал так, как, по представлениям Дианы, и должен был разговаривать гном-изобретатель: долгое сосредоточенное молчание, а затем безостановочная череда фраз, после чего слушателям нужно было посидеть и разложить услышанное по полочкам. Джербил был искренне рад увидеть Гэри и его друзей и с жаром заговорил о выстреле в Ущелье Клыкастого Людоеда. Там сконструированное гномом пушечное ядро свалило могучего Роберта и обеспечило Джербилу почет и уважение среди коллег.
Вскоре после встречи с друзьями Джербил позвал их общего друга, которого они не ожидали увидеть вдали от его родного дома в Двергамале. Их взору предстал великан Томми Беспалый, который изрядно напугал Диану. У него было детское лицо, щеки с ямочками и неисчезающая улыбка, и все это вполне соответствовало поведению добродушного гиганта. Причем росту в нем было почти двадцать футов, ногой он мог раздавить в лепешку взрослого человека, а рукой ухватить человеческую голову, словно бейсбольный мяч.
Ни Томми, ни Диане не потребовалось много времени, чтобы подружиться.
Однако сейчас в Бремаре было не до шуток. Город готовился к войне, и в нем собрались фермеры с окрестных полей, отряд дворфов и даже ополчение гномов из отдаленного Гондабугтана. Шатров, раскинутых в самом городе и вокруг него, насчитывалось больше, чем домов. Куда ни глянь, на каждом шагу виднелись лезвия старинных мечей, самодельные копья, вилы и тяжелые топоры, сохранившиеся с давних времен. Нестройными рядами маршировали крестьяне, превратившиеся в одночасье в солдат.
Друзья были хорошо известны жителям Бремара, и принц Гелдион тоже. Каждая улыбка, брошенная в сторону Гэри или Кэлси, неизбежно оборачивалась тяжелым, нахмуренным взглядом при виде Гелдиона, который в глазах населения был повинен в том, что многих женщин оставил вдовами, а детей - сиротами. Ему не угрожали, никто даже не возражал против того, что у принца на поясе висит его печально знаменитый кинжал. Но все это было лишь потому, что к спутникам Гелдиона в городе питали заслуженное уважение.
Кэлси сознавал, насколько тягостна такая ситуация, и потому спешно устроил встречу, где присутствовали Гелдион и лорд Баденох, который правил Бремаром и считался одним из самых достопочтенных людей во всем восточном крае.
Товарищей Кэлси также пригласили на встречу, но Гэри, которому была дорога каждая минута, не стал о ней даже слушать. Он позвал с собой Джено и Джербила (конечно же, ему требовался и Микки) и попросил, чтобы им дали пергамент и чернила и показали какое-нибудь тихое место, где можно было бы уединиться. В конце концов они выбрали разрушенный и заброшенный фермерский дом на окраине города. Место это сильно пострадало от последнего набега дракона на Бремар, случившегося незадолго до того, как Гэри заманил крылатого ящера в Двергамал и ядро гнома сразило Роберта наповал. Здесь по-прежнему пахло гарью, но света было достаточно, ибо соломенная крыша буквально испарилась от смертоносного дыхания Роберта.
Друзья принялись за работу. Леджер излагал свои идеи Микки, а тот создавал на устроенном наспех столе иллюзии их видимости. Как только Джербил понял замысел Гэри, он вступил в разговор с лепреконом, превращая основную идею в проект ловушки, которую можно построить и которая будет работать. Все это время Джено мычал и кивал, царапал на пергаменте список нужных ему материалов и оборудования и часто прерывал гнома, когда изобретатель начинал увлекаться какими-нибудь хитроумными, но совершенно излишними в данном случае вспомогательными приспособлениями. Томми, остававшийся за пределами дома, то и дело заглядывал через разрушенные каменные стены (и часто заслонял собой драгоценный свет!).
Все без исключения не раз давали выход эмоциям, неоднократно спорили, особенно Джено и Джербил. Джено требовалась простая ловушка для хагга, которую они смогли бы соорудить за пару дней. Первые же проекты Джербила сводились к тому, что необходим как минимум год на постройку ловушки и целая армия для ее транспортировки. Прагматичный дворф полностью поддерживал Леджера и Микки, хотя Гэри был искренне потрясен изобретательностью гнома. Но эти шедевры Джербила в результате положили под сукно.
Джербил не раз изрекал свое «тьфу ты», а в одном месте встал, сжал кулаки и упер руки в боки, сверля собравшихся глазами и крепко закусив губы. Но постепенно им всем удалось достичь согласия и они остановились на более легкой для изготовления разработке. Затем они просмотрели составленный Джено список материалов и разошлись в разные концы Бремара добывать их, а также искать кузницу.
Лорд Баденох был человеком спокойным, исполненным достоинства предводителем, обладавшим жизненным опытом и ровным характером. Но когда принц Гелдион перешагнул порог его кабинета, этим качествам предстояло пройти испытание на прочность!
- Он держится не как пленный, - заметил лорд, и его лицо внезапно сделалось жестким, серовато-голубые глаза сузились и перестали мигать.
Баденох был высоким, почти одного роста с Гэри, широкоплечим и с прекрасной осанкой. Его темные волосы на висках тронула седина, но лорд не казался старым или дряхлым. Совсем наоборот: по городкам и селам Волшебноземья люди перешептывались, что если бы удалось свергнуть Киннемора, то королем избрали бы лорда Баденоха.
Диане он показался внушительным и обаятельным человеком, жизнелюбие сочеталось в нем с опытом, приличествующим государственному деятелю. Но существовала в его характере одна опасная черта, и, похоже, она была готова вот-вот проявиться по отношению к злейшему врагу лорда, стоявшему сейчас в десяти футах от него.
Гелдион, которому слишком часто приходилось занимать оборонительную позицию, благоразумно проглотил резкий ответ лорду, пришедший ему на ум. Не стал принц и в свою очередь испепелять взглядом Баденоха, а тихо отошел в сторону, предоставив Кэлси давать объяснения.
- Он здесь не в качестве пленного, - твердо ответил эльф, - а в качестве союзника. У нас есть новые сведения, касающиеся нашего общего врага…
Кэлси посмотрел на Гелдиона, и принц кивнул.
- Это король Киннемор из Коннахта, - объявил Баденоху Кэлси. - Если Киннемор показал себя нашим врагом, то сделал он это руками своего сына, - поспешно напомнил ему лорд и тоже взглянул на Гелдиона. - Население Бремара, Дрохита и булдры не забыли того сражения, принц Гелдион, - угрюмо продолжал он. - Если бы сегодня в Бремаре было побольше крепких ребят Кедрина, ты бы не добрался живым до моего дома.
- Джено Молотобой поддерживает наш план, - вмешалась Диана, хотя и понимала, что сейчас ей лучше бы помолчать; поэтому, когда величественный взгляд Баденоха упал на нее, она покраснела и отвела глаза.
- Это Диана, - сказал Кэлси. - Жена Гэри Леджера, которая пришла вместе с ним помочь в нашем деле.
- Она боец? - спросил Баденох, и в голосе его не было пренебрежения. Просто, несмотря на тонкую кольчугу, в которую ее одели эльфы, и на рост (а он превосходил средний рост женщин в этих краях, редко достигавших пяти футов), Диана держала себя не как воин.
- Она мыслительница, - поправил Кэлси.
- Это ее колдовство открыло мне правду о моем отце, - добавил Гелдион.
- Ведьма? - спросил Бадеиох.
- Мыслительница, - повторил Кэлси. - По конечно, чары здесь присутствуют.
Он взглянул на Диану и улыбнулся, и женщина, ощущавшая себя до сих пор не в своей тарелке, искренне оценила эту поддержку.
Ободряющий кивок Кэлси заставил Диану полезть в сумку за снимками: на них был изображен хагг в обличье короля у дилнамаррской башни и король в облике хагга на вершине утеса.
Ни фотографии, ни постоянные заверения Кэлси и Дианы, ни дипломатичное поведение принца Гелдиона - ничто особо не убедило Баденоха в их взглядах на сложившуюся ситуацию. Он не верил в то, что Киннемора и хагга поменяли местами. Но даже если он и поверил бы этому, то не надеялся, что им удастся многого достичь, охотясь на короля, превращенного в чудовище.
В течение последних нескольких недель Кэлси с Гэри Леджером, Джено, Джербил и Микки, несомненно, заслужили уважение лорда Баденоха. Даже великан Томми свободно разгуливал по Бремару, и ему доверяли, вопреки репутации его соплеменников, просто потому, что он был известен как друг этой пятерки.
- Я не согласен с вашей оценкой, - объявил Баденох после обдумывания всего того, что ему сообщили, после всех доводов и убеждений. - В равной степени я не согласен и с вашим очевидным доверием к этому человеку.
Снова, наверное в двадцатый раз в ходе этого короткого разговора, Баденох и Гелдион в упор с опаской посмотрели друг на друга.
Диана понимала, что больше всего им обоим хотелось бы сейчас остаться наедине: закончить свою битву и раз и навсегда удовлетворить свою взаимную ненависть. Если бы Гелдион был искренне убежден в том, что в действительности изображен на снимке (а Диана верила, что это так), то они с лордом оказались бы в этом конфликте на одной стороне. Однако между ними оставалась непримиримая вражда.
- Я не располагаю людьми, которых мог бы оторвать для выполнения вашей безнадежной затеи, - добавил лорд Баденох, все так же поедая глазами Гелдиона.

Предыдущая страница 14 Следующая страница


15 Роберт Сальваторе

- Мы ни о какой подмоге и не говорили, - ответил ему Кэлси.
- Тогда о чем вы просите? - спросил Баденох, и чувствовалось, что впервые за эту встречу он был несколько раздражен. - Зачем вы тогда вообще приехали в Бремар? И зачем привели ко мне принца Гелдиона?
- Чтобы сообщить тебе о наших замыслах, - ответил Кэлси. - Хагг, выдающий себя за короля, вскоре двинется со своей армией на восток, и, возможно, вспыхнет новое сражение.
Лицо Баденоха исказила гримаса, но он даже глазом не моргнул. Диане показалось, что он об этом уже знает, однако весомое подтверждение со стороны Кэлси, как бы то ни было, оказалось для него болезненным.
- И тильвит-теги не придут вам на помощь, - продолжал Кэлси, и теперь уже не лорд, а сам эльф испытывал щемящее чувство сожаления.
- Мне уже докладывали о перемирии, - мрачно ответил Баденох.
- Но не все в Тир-на-н'Ог с ним согласны, - добавил Кэлси.
Баденох кивнул: последнее~было очевидным хотя бы потому, что Кэлси сейчас находился в Бремаре.
- Я хотел, чтобы ты узнал, - продолжал эльф, - узнал о наших планах и еще о том, что я и мои товарищи не бросят вас в эти тяжелые времена.
- Но вас здесь не будет, когда начнется битва, - заключил Баденох. - Твой тонкий меч не сыграет своей роли. Не будет здесь и копьеносца, чье присутствие, по слухам, оказало огромное воздействие на армию Коннахта, когда она штурмовала Тир-на-н'Ог. Или Бремар меньше этого заслуживает, чем родной лес эльфов?
Кэлси глубоко вздохнул.
- Я должен вернуться в Утесы, - объяснил он. - И Гэри Леджер тоже. Если мы правы, то тогда еще в наших силах предотвратить трагедию.
- А если ошибаетесь?
- Тогда мы вернемся, - твердо сказала Диана. - И будем сражаться рядом с вами. - Она смолкла, и по ее лицу скользнула горькая улыбка. Затем Диана повернулась к Гелдиону. - И он тоже. И немало коннахтских солдат придут воевать на нашей стороне вместе с принцем.
Гелдион никак не подтвердил это заявление, а гордый Баденох никак не показал, что принимает его. Однако Диана оставалась непреклонной в своей решимости, и Кэлси с принцем оба были рады, что она произнесла эти слова.
Кэлси вдруг посмотрел на Гелдиона, раздумывая, а не лучше ли будет для всех, если принц останется с Баденохом?
- Он нам нужен, чтобы усмирить хагга, - заметила Диана, поняв взгляд эльфа.
Кэлси кивнул и осознал, что присутствие Гелдиона в Бремаре не такая уж хорошая идея.
- Келсенэльэнельвиал, твои друзья могут взять все, что вам необходимо, - решил лорд Баденох. - Ведь я в долгу перед тобой и перед ними и хотя бы так могу расплатиться. Что же касается тебя, Диана, жена Гэри Леджера… - Здесь гордый Баденох умолк и пристально посмотрел на Диану. Она же целиком обратилась в слух, обеспокоенная и ждущая упреков. - Я молюсь о том, чтобы вы оба побывали в Бремаре в более радостное время, - договорил Баденох. - Волшебноземье в долгу перед твоим мужем, в огромном долгу, и для меня было бы большой честью, если бы нам удалось встретиться не в столь печальные дни.
В конце лорд коротко поклонился, и потрясенная Диана не знала, как ему ответить.
Вскоре все трое покинули дом Баденоха и по распоряжению Кэлси направились в стоящий на отшибе фермерский дом, подальше от суеты Бремара. Эльф счел благоразумным всеми силами держать Гелдиона в стороне от любых действий.
Позднее к ним присоединились Гэри, Микки и Томми, сообщившие, что Джено нашел кузницу и большинство необходимых материалов, а Джербил почти завершил окончательный проект.
Для измотанных дорогой друзей эта ночь, равно как и следующая, оказалась желанной передышкой, временем, когда можно отряхнуть пыль с плащей и позволить себе хоть немного расслабиться. Однако отдых, разумеется, был неполным, ибо никто из них не мог выбросить из головы мысли о надвигавшихся испытаниях, не мог забыть ужасающую свирепость и жестокость хагга и то, что вражеская армия уже движется сюда…
Джено с Джербилом трудились всю ночь, весь день и всю следующую ночь. Джербил делал теоретические разработки и объяснял принцип, как, например, свить расплющенную молотом проволоку в пружину. Джено, который не зря получил звание лучшего в мире кузнеца, понимал все с полуслова. Когда на третий день над Бремаром взошла заря, гном и дворф появились в фермерском доме и объявили, что западня для хагга готова.
- Тогда в путь, - радостно сказал Гэри.
- Еще одна сложность, - важно произнес Джено, и даже Джербил, похоже, был в растерянности. - Как мы потащим эту штуковину? - спросил дворф. - Она весит около четырехсот фунтов и слишком громоздкая, чтобы навьючить ее на лошадь.
- Вот такая незадача, - простонал Джербил, и все застонали вместе с ним.
- Я мог бы построить для нее салазки, - продолжал Джено. - Но на это уйдет еще один день, считайте, два, поскольку мне надо немного отдохнуть!
Снова раздался стон.
- У нас нет лишних двух дней, - напомнил Микки.
Один Гэри улыбался, и постепенно все взгляды устремились на него.
- Ловушку понесет Томми, - пояснил Гэри, когда его веселье стало очевидным для всех.
Не обошлось без сомнений и возражений, особенно со стороны Гелдиона, который еще не привык к обществу великана ростом восемнадцать футов. Но все сетования скоро утихли, когда компания поняла, что особо выбирать не приходится. Даже горделивый Кэлси был вынужден признать, что силач Томми может оказаться очень даже кстати, когда встретишься лицом к лицу с диким волосатым хаггом.
Затем все отправились завтракать в заново отстроенную таверну «Дремлющая фея». Даже Гелдион пошел туда, Правда, Томми не мог залезть внутрь, и ему пришлось есть на крыльце. После завтрака пошли испытывать ловушку для хагга, и, хотя глаза Гэри засияли при виде собственного, воплощенного в жизнь замысла, Кэлси и Гелдион продолжали смотреть на эту диковинную вещь с сомнением, не зная, что с ней делать.
Металлический каркас ловушки имел форму ящика. Стены были сделаны из скованных вместе прутьев и поддерживались по углам стальными балками. Дополнительную прочность придавали прикованные крест-накрест перекладины, находившиеся с трех сторон устройства. Внутри первой конструкции находилась вторая - нагромождение перепутанных друг с другом проволок, металлических жгутов и пружин. Никогда прежде Диана не видела такого множества спиралей в одном месте! Довершала картину пружинная плита, расположенная спереди, с открытого конца ловушки. Джено особенно гордился этой деталью, придуманной им лично.
Дворф кивнул Джербилу, и гном достал диковинный инструмент, некое подобие гаечного ключа, и что-то слегка повернул на рычаге, находящемся сбоку у ящика. Затем Джербил отступил, а Джено пододвинулся и схватился за рычаг, управлявший пружинами.
- Как только этот волосатый шар выкатится из-под земли… - пояснил дворф и дернул за рычаг.
Вся ловушка сотряслась от толчка, когда кромка плиты ударилась прямо в землю, сильно врезавшись вглубь.
- Бум! - воскликнул счастливый Джербил, хлопая маленькими толстенькими ручками.
Гэри согнул пальцы, дунул на них и потер грудь. Диана воздержалась от комментариев и позволила мужу наслаждаться собственной славой. Даже для сомневающихся Кэлси и Гелдиона это сооружение выглядело вполне работоспособным.
Лорд Баденох еще раз подтвердил свою доброту, расставшись с парой лошадей и пони, ибо Джербил решил, что ему также нужно поехать и увидеть, как проявит себя его детище на практике. Томми без труда поспевал за остальными, даже с тяжеленным ящиком на плече и еще с одним узлом, который вручил ему Джено и который великан запихнул себе под мышку. Дорога из Бремара была пустынна, пока что без каких-либо следов армии Киннемора, поэтому путешественники быстро двигались в сторону Крахги. Погода также была их союзником: хорошая, ясная, с приятным ветерком, дувшим с вершин Двергамала.
Никому из них не нужно было напоминать, что отличная погода облегчит и продвижение частей Киннемора на Бремар; и на всем пути вдоль юго-восточных отрогов Двергамала путешественники оглядывались на запад, силясь увидеть сигнальное облачко пыли.
На второй день пошел дождь, но на третий облака разогнало, и к вечеру процессия подъехала к Крахги. Гэри сидел на вороном жеребце, пристально глядя на зловещие холмы, и страх был написан на его лице.
- Ловушка сработает, - уверенно твердила Диана, ехавшая сбоку на своей тир-на-н'огской кобыле. - Это существо попадется в западню, и тогда мы докажем, что хагг в действительности является королем Киннемором.
- … И в обратный путь, - добавил Микки, устроившийся на своем обычном месте, возле шеи лошади Гэри.
- Ловушка захлопнется, - вставил Джено, а Джербил отчаянно задергал головой в знак согласия.
С точки зрения логики Гэри в этом не сомневался, но все же его не покидало странное ощущение в желудке, где как будто порхали бабочки. Он поочередно оглядел всех своих спутников и остановил взгляд на Диане.
- Она сработает, - решительно прошептала Диана.
- Тогда почему происходит так, что я чувствую себя словно Хитрый Койот? - спросил Гэри и пришпорил лошадь, переведя ее на рысь, чтобы догнать Кэлси и Гелдиона.

ГЛАВА ВОСЕМНАДЦАТАЯ
БЕШЕНАЯ ОХОТА

Они поднялись на вершину того же холма, где в прошлый раз столкнулись с хаггом. К счастью для путешественников, им и сейчас не попалось ни горных волков, ни каких-либо других чудищ.
- А ведь не так уж и давно над этой частью Утесов кружил дракон, - рассуждал Микки, пытаясь объяснить, почему в этих опасных местах так необычно спокойно. - Наверное, Роберт отправил всех волков на восток, в самую гущу холмов.
В какой-то мере это была ободряющая мысль. Вообще-то ни Кэлси, ни Гелдион, ни Джено не страшились волков. Они не боялись ни одного существа, способного напасть на них в Крахги, за исключением той бестии, которую они приехали сюда ловить.
Когда путники разбили лагерь, солнце почти село. На этот раз Кэлси привязал лошадей поближе. Джено с помощью Томми занялся укреплением внешней границы холма. Великан тащил увесистый мешок и через каждые несколько шагов доставал оттуда металлический лист величиной примерно три на три фута. Следуя указаниям Джено, Томми втискивал листы в рыхлый торф, а дворф окончательно вгонял их туда ударами молота.
- Пусть этот маленький волосатый клоп подкопается под нас снизу, - злорадно говорил дворф и со всего размаху колотил по очередному листу.
Сумерки сгустились, и донесся отдаленный вой горных волков. В лагере все нервничали; никому в голову не приходило попытаться уснуть. Кэлси и Гелдион нетерпеливо поглядывали на Микки, а тот расхаживал вокруг вершины холма, еле слышно шепча заклинания, посылая свои чары глубоко в землю, чтобы волосатый хагг смог их ясно почувствовать. Лепрекону, естественно, не очень нравилось заниматься выманиванием дикого существа, но он прекрасно понимал: чем раньше они столкнутся с хаггом, тем раньше покинут Крахги.
Высоко в небе сияла полная луна. Волчье завывание слышалось все громче и громче, оно приближалось. Казалось, что эти странного вида звери находятся где-то у подножия холма.
- С кем же нам бороться, с хаггом или с его прихвостнями? - беспокойно спросил Гелдион после очередной впечатляющей волчьей рулады.
- Пусть только эти глупые собачонки подойдут! - резко ответил Джено, голос которого выдавал напряжение. Он подкрался к краю холма и завыл. Когда откуда-то снизу, из темноты, ему отозвался волк, дворф швырнул в ночную мглу молот. - Дурные псы, - пробормотал Джено и вернулся в центр лагеря.
Гелдион от злости топал ногами по рыхлому торфу, ожидая, что на зов Джено примчится не менее тысячи горных волков.
- Спокойствие, - сказал Микки принцу и всем остальным. - Зверюги сюда не поднимутся, когда поблизости хагг. Мы им не по зубам, а падали будет предостаточно, когда их страшный предводитель завершит свое дело.
- Лучше не скажешь, - язвительно проворчал Джено.
- Это же волки так думают! - растолковал Микки. - Откуда им знать, что у нас есть ловушка и…
- Эйя йип, йип, йип!
В этом вопле потонули рассуждения лепрекона, а Джербил закричал и упал лицом вниз.
- Это что? Что это? - пищал он из-под своего локтя.
- Эйя йип, йип, йип! - раздалось снова.
Лошади заржали и сгрудились. Джено поскакал кругами, схватив в каждую руку по молоту, а Томми, несчастный Томми, так сильно задрожал, что стал похож на иву, застигнутую ураганом.
- Эйя йип, йип, йип!
- Где он? - спрашивал Кэлси, бегая вокруг и пытаясь определить местонахождение чудовища. Вопль хагга отозвался эхом с каждого холма, повторился сотню раз и заполнил все пространство окрест.
Джербил встал на колени. - Очевидно и невероятно, - провозгласил гном.
- Что? - не понял Гэри.
- Этот крик! - радостно произнес гном, у которого тут же пропали все страхи. - Какой крик! О, какой он совершенный!
- Ты рехнулся? - спросил Томми. Диана и Гэри тоже могли бы задать такой вопрос.
- Эйя йип, йип, йип! - вновь послышался вопль.
Джербил подскакивал и подпрыгивал, хлопая своими толстенькими ладошками.
- Я должен найти способ воспроизвести этот крик! - верещал он. - Да, в каком-нибудь сосуде или в мензурке.
Гном посмотрел на Гэри и Диану, которые недоуменно уставились на него.
- Этот звук изведет всех мышей и крыс в Гондабуггане. И тогда мое имя напишут на Доске изобретателей лучших мышеловок!
- Изобретателей луч… - запинаясь, повторила Диана.
- Не расспрашивай его, - предостерег ее Гэри, зная, что у них нет времени слушать пространные рассуждения Джербила на одну из его излюбленных тем.
- Эйя йип, йип, йип!
- Клоп вон там! - завизжал Джено, указывая на южную оконечность холма, и метнул свое оружие, но затем затопал ногами от досады, поскольку хагг ушел под землю и молот пролетел мимо, не причинив ему вреда.
Чудовище вынырнуло на вершине холма, вздыбив землю. На полной скорости хагг врезался в один из зарытых металлических листов.
Весь холм содрогнулся, словно взорвалась бомба, а затем наступила тишина.
Джено подпрыгивал и потрясал кулаком в воздухе в знак победы.
Но затем земля взметнулась вверх уже по другую сторону листа!
- Чего? - забормотал Джено, произнося это совсем как Томми.
Неожиданно дворф вновь оказался в воздухе, сопровождая проклятиями каждый свой кувырок.
Джербил поспешил к ловушке, чтобы передвинуть ее в нужном направлении, и Томми бросился вслед за ним. Гном встал наготове у рычага.
Но хагг резко повернул, устремившись в сторону, к Кэлси и Гелдиону. Он преспокойно выскочил наружу и прыгнул, пролетев между ними.
Кэлси, что-то проворчав, поднял меч и занес его для смертельного удара.
Рука эльфа была уже готова опуститься, как вмешался Гелдион, набросившись на Кэлси всем своим весом и опрокинув его на землю.
- Отец! - закричал он чудовищу.
Хагг ударил лапами по земле и исчез, причем так быстро, словно нырнул в какой-нибудь темный пруд с водой. Столь же немыслимо быстрым оказался его поворот прямо под ногами у принца Гелдиона, который кубарем покатился вперед.
Джено прыгнул на хагга. Глаза дворфа широко распахнулись, он закричал и отлетел вбок, но успел одной рукой схватить пробегавшее чудище.
- Попался! - закричал Джено, когда его пальцы железным кольцом сомкнулись на ноге хагга.
Но триумф дворфа обернулся для него ужасом, когда его отбросило прочь от чудовища, которое не остановилось и даже не замедлило бег.
- Эй, чего ты! - кричал Томми, закрываясь руками, пока хагг летел по воздуху.
В следующее мгновение великан лежал на траве и удивленно смотрел на ясные звезды и луну. Грудь его возбужденно вздымалась.
Натолкнувшись на великана, хагг отпрыгнул и ушел вниз для нового подземного броска, прихватив с собой Джеио. Он был крупнее дворфа, более верткий и лучше подготовленный к подземному лавированию.
Дворф замычал, наглотавшись торфа, и завис внизу, на поверхности торчали лишь его ноги.
Хагг тем временем понесся к кромке холма и ударился еще в один зарытый туда лист, задав холму такую встряску, что Диана вмиг села на землю.
Но и сам он вылетел наружу от внезапного столкновения с металлом, который, порванный и погнутый, оказался в его лапах. На мгновение хагг затих, явно ошеломленный.
Потом он встряхнул лохматой головой, его толстые губы шумно зашевелились, затем с них сорвался один из пробирающих до костей воплей, и хагг пропал во тьме.
- Он уходит! - крикнул Гэри, думая, что их стычка окончилась.
- Он приближается, - поправил его Микки, который парил под своим зонтиком над лагерем. - Он движется прямо к лошадям.
- Томми! - позвал Гэри, хватаясь за громоздкую ловушку и пытаясь перетащить ее, чтобы она оказалась на пути вновь приближающегося чудовища.
Томми все так же безучастно смотрел на звезды, и помощи от него было не дождаться. К Гэри подбежал Кэлси, а затем и Гелдион, и всем троим удалось проволочь ящик по траве.
Хагг объявился наверху, снова нырнул под землю и на полной скорости понесся к очередному листу.
- Держитесь! - предупредил лепрекон.
Хагг внезапно остановился прямо перед листом, подт; прыгнул и легко перемахнул через хитроумную преграду.
- Ха-а хахахаха! - захохотал он и вдруг увидел лошадей, его глаза забегали по сторонам, язык вывалился наружу и протащился по земле, прежде чем лизнуть губы. Еще больше чудовище оживилось, когда заметило барахтающегося, полузакопанного в торф Джено.
- Эйя йип, йип, йип! - закричал хагг, скрылся под землей и вновь ринулся к дворфу.
Диана подоспела первой, за ней подбежал Джербил. Каждый из них схватил по одному большому сапогу Джено и с силой дернул. Оба оказались на земле, и Диана не сразу сообразила, что дворфа рядом нет.
Она огляделась, чтобы понять, где же хагг, а пятки беспомощного Джено продолжали болтаться в воздухе.
- Джено! - закричали Диана и Джербил, а за ними и все остальные.
С мечом в руке Кэлси понесся наперерез хаггу, за ним кинулся испуганный Гелдион, взывая к отцу и пытаясь хоть как-то успокоить чудовище,
Хагг тем временем шумно приблизился к дворфу, который замычал и перестал дрыгать ногами. Затем он выскочил из-под земли, его язык высунулся, но на искривленной гримасой морде появилось кислое выражение.
- Блех! - простонал хагг и снова начал озираться по сторонам в поисках пищи.
У себя за спиной Гэри услышал ржание. Он обернулся и удивленно попятился, увидев, что на месте ловушки стоит жирный пони.
- Замани его внутрь, парень, - велел Микки. Клетка-пони вновь заржала.
Кэлси с криком бросился вперед, выхватывая меч. Однако его удар пришелся по воздуху и по траве, ибо хагг немедленно углубился в создаваемый им на ходу туннель.
Принц Гелдион опять закружился и приподнялся, когда голодное чудовище пронеслось под ним, направляясь к лакомой добыче.
Гэри сделал выпад вперед и вбок и вогнал копье Кедрика глубоко в землю. Хагг, помня жестокое оружие по последнему столкновению с ним, выбрался наружу и перемахнул через воткнутое под углом древко.
- Эйя йип, йип, йип! - победоносно заревел он, устремляясь к вкусному сердцу жирного пони…
… внутрь набитой проволокой и пружинами клетки.
Клетка, переворачиваясь, прогромыхала по утесу, остановившись футах в десяти ниже уступа.
Торжествующие крики хагга превратились в удивленный вой, когда Микки скользнул вниз и с силой дернул за рычаг, закрыв дверь ловушки.

Предыдущая страница 15 Следующая страница


Возвращение убийцы драконов 16

Гэри первым спустился с холма, за ним быстро следовали Диана и Гелдион.
- Я и не знала, что Хитрый Койот охотится на тасманийского дьявола, - заметила Диана.
Аналогия Дианы была точна, поскольку хагг совершенно взбесился, хватаясь за проволоку, ударяя по ней и кусая ее, впиваясь клыками в толстые опорные балки. Его неистовые рывки качнули клетку, поставив ее на бок, невзирая на усилия Гэри и Гелдиона удержать ее на месте; казалось, чудовище вот-вот вырвется оттуда.
Подошел Томми и надавил на клетку, но даже его могучие ручищи не могли удержать ловушку.
- Его не остановить! - закричал Микки.
- Поговори с ним! - умоляюще попросила Диана Гелдиона.
Принц опустился на землю.
- Отец! - снова и снова звал он без каких-либо видимых результатов. - Отец!
Вдруг хагг перестал брыкаться и сосредоточил свой взгляд на принце. Улыбка надежды заиграла на лице Гелдиона, и он бессознательно наклонился поближе к клетке.
Правая передняя нога харга протиснулась сквозь решетку и потянулась прямо к лицу Гелдиона.
- Не бойся, это я, Гелдион! - убеждал принц. - Твой сын!
Хагг убрал руку, в его глазах промелькнул интерес.
- Он тебя дурачит! - предупредил Микки, но слишком поздно. Надежда в сердце Гелдиона заглушила разум, и принц прильнул к решетке. Тогда волосатая тварь высунула свою левую, более длинную ногу и впилась Гелдиону в затылок.
Принц почувствовал, как у него хрустнула скула, когда хагг вдавил его в стенку клетки, но сейчас это было наименьшей из его бед: в считанных дюймах от его лица щелкали зубы чудовища!
- Стой! - скомандовал хаггу Гэри, разговаривая с ним уже на языке копья, и приставил острие к предплечью чудовища.
Хагг отпустил Гелдиона и снова пришел в бешенство, непрестанно молотя по клетке.
- Тебе было сказано: стой! - заревел Гэри, уперев копье в хагга.
- Не убивай его! - пронзительно закричала Диана, услышав, что израненный Гелдион умоляет Гэри ударить копьем прямо в сердце чудовища.
Леджер едва ли мог нацелиться в бешено вращающийся волосатый шар. Вдруг чудовище согнулось, и его лапы обхватили мощное древко.
- Будь сильным, молодой стебелек! - прозвучал в мозгу Гэри призыв копья, и тому показалось, будто оно напугано.
Гэри старался удерживать оружие, но плечо болело так, словно кость опять выскочила из плечевой лунки. Древко дергалось, и Гэри несколько раз ударило торцом по лицу.
Острие копья выбросило заряд волшебной энергии, и ошеломленный хагг наконец отпрянул. Волосы у него встали дыбом.
Гэри кольнул чудовище в грудь, крепко прижав его к стенке.
- Сказано тебе было: не дергаться! - прорычал он, нажимая на копье еще сильнее. Хагг затих, и Гэри медленно отвел острие в сторону.
- Э-йя… э-йя, - тихо начал повторять хагг (разумеется, тихо, по меркам дикого волосатого чудовища), хищные глаза его плотно закрылись, и он стал раскачиваться взад-вперед.
- Что это он вытворяет? - спросил Гэри, освобождая копье из металлических дебрей клетки и вытаскивая его наружу.
- Может, он… - начал Микки, тут его объяснения прервали возобновившиеся завывания. -… Призывает волков! - докончил он.
Лепрекон кивнул Томми, и великан поднял тяжелую ловушку. Хагг сразу снова впал в неистовство, но Гэри кольнул его сквозь прутья копьем, и волшебное оружие успокоило зверя.
На вершине холма они увидели всех своих спутников, и, к их несказанному облегчению, даже Джено. Дворф стоял в изумлении и левой рукой крепко прижимал к груди покалеченную правую руку. Гэри никогда не видел крепыша дворфа таким потрясенным. Чувствовалось, что это состояние усиливается, ибо Джено беспокойно качался взад-вперед на своих громадных босых ногах.
Заметив хагга, Джено что-то сердито замычал, но не сделал ни шага в сторону чудовища.
- Эйя, - тихо скулил хагг. - Эйя.
- Сматываться надо отсюда, и побыстрее, - сказал лепрекон Кэлси.
Вскоре все двинулись вслед за Джено и Джербилом, задававшими темп. Кэлси и Гелдион с оружием наготове прикрывали фланги и тыл на случай погони. Диана и Гэри ехали по обе стороны от Томми. Диана разговаривала с великаном, успокаивая его как только можно, а Гэри не опускал копья, покалывая хагга, когда тот становился излишне взбудораженным.
Волки явились на зов вожака: десятки их старались догнать спешно удалявшуюся процессию. Но горные волки не были особо быстрыми бегунами (если только не бежали с холма вниз), они явно уступали в скорости пони, лошадям и одному сильно перепуганному великану!
Одна стая выскочила спереди, но Джено метнул в них молот, и Кэлси с Гелдионом тут же отразили атаку: принц взмахнул кинжалом, а эльф натянул тетиву своего бьющего без промаху лука.
Уже был виден выход из Крзхги; далее, на равнинах, друзьям ничего не грозило. - Это понимал и хагг, ибо он пришел в совершенное бешенство. От его дикого неистовства не удержался на ногах и опрокинулся на землю Томми, который пытался удержать раскачивающуюся клетку. Гэри несколько раз ударял хагга: копье, один за другим, выбрасывало заряды энергии. Но хагг не прекращал своей безумной тряски.
- Сделайте что-нибудь! - умолял Гелдион.
- Я надеюсь, что клетка выдержит! - утверждал Джербил.
- Я сделал ее прочной! - добавил Джено, но ни один из них не был особо уверен в этом.
Диане удалось понять, в чем дело.
- Хагг не хочет покидать Утесы, - сделала она вывод, соскакивая с лошади и подходя к клетке настолько близко, насколько ей позволяла ее смелость.
- Но ему не придется выбирать, - холодно сказал Кэлси, и Диана даже подпрыгнула, когда на плечо ей упала веревка; она оглянулась и увидела, что другой конец прикреплен к коню Кэлси. - Привяжи ее к клетке, - велел эльф.
Гелдион перебросил вторую веревку, и Диана прикрепила ее с другого бока. Вскоре процессия вновь двинулась в путь. Теперь клетка подпрыгивала позади волокущих ее лошадей, а за нею шел Томми, стараясь изо всех сил удержать ее.
Рассвет наступил в тот самый момент, когда они проехали между последних двух утесов. Но затеплившаяся надежда на спокойный путь тут же была разрушена самым душераздирающим и ужасающим криком хагга, какой они раньше даже вообразить не могли. Словно тысячу кошек одновременно бросили в кипящую воду и тысяча душ оказалась запертой в вечном аду.
- Эйяаааа!

ГЛАВА ДЕВЯТНАДЦАТАЯ
ПРОСВЕТ В ОБЛАКАХ

В нескольких милях к западу от Бремара лорд Баденох наблюдал с высокого кряжа, как солнце протягивает полосы света дальше, по холмистым полям, на которых теснились десятки ворон и более крупных хищных птиц, перескакивая и перелетая с одного трупа на другой.
До чего же много трупов!
Битва была вчера. Силы Баденоха собрались на этих же самых полях, укрывшись за каменными стенами или в ветвях разбросанных то тут, то там деревьев, ожидая подхода коннахтской армии. Сомнений в намерениях короля Киннемора не оставалось; в Бремаре побывало немало людей, в том числе и Кэлси со своими друзьями, сообщивших новости о том, что Киннемор движется на восток с целью их захвата.
И потому Баденох и ополчение Бремара вместе с небольшими отрядами дворфов и гномов вышли навстречу завоевателям. Дворфы и умельцы из числа гномов в течение двух дней и ночей готовили поле для сражения, маскируя ловчие ямы, несущие смерть, и устанавливая ряды кольев, которые можно было быстро поднять одним поворотом рукоятки.
Они встретили врага во всеоружии, несколько удивив этим Киннемора, который не ожидал, что люди из Бремара отойдут так далеко от своих защищенных лесами долин и встретят его армию в открытом поле, где более крупные силы Коннахта обладали явным преимуществом. Не успели' первые ряды армии Киннемора даже сообразить, что это за странный звук, как загудели тетивы множества луков, и град стрел уложил немало солдат. Шеренги охватила паника; недоумевающие бойцы поначалу шарахнулись во все стороны. Когда часть из них решила, что нашла укрытие за каменной стеной, оказалось, что там их поджидало еще больше защитников Бремара, спрятавшихся по другую сторону камней.
Однако коннахтские солдаты не были новичками и после первого удара перестроились в боевые отряды и двинулись вперед по полю. Баденох этого и ждал.
Но коннахтским воинам чего-то недоставало. Лорд понял, что в армии ослабла дисциплина, которая обеспечивала ей репутацию лучшей в стране. Солдаты бросились в атаку, словно бычье стадо, бездумно несясь напролом.
Вспоминая все это сейчас, глядя сверху на усеянные трупами поля, правитель Бремара осознал, что коннахтские войска оказались без сплачивающего влияния принца Гелдиона, их авторитетного командира влечение нескольких лет. Короля Киннемора скорее всего одолевало слишком много забот (не последней из которых была обязанность держать ответ перед Керидвен), и его генералы, как говорили, дрались между собой. Каждый из них стремился заполнить пустоту, вызванную отсутствием Гелдиона, каждый рвался завоевать расположение короля. Баденоху донесли даже о том, что нескольких военачальников собираются подвергнуть казни в коннахтском лагере.
Что ж, в перемене симпатий принца Гелдиона был хотя бы один хороший момент, думал Баденох. Правитель Бремара по-прежнему не доверял Гелдиону и уж определенно не испытывал любви к этому человеку. Все его прежние встречи с ним, до того как тот неожиданно объявился в Бремаре с Кэлси, были неприятными, а в последнее время и открыто враждебными.
Баденох взглянул налево, на сверкающую змейку небольшой речки, петлявшей среди густой травы. Вчера здесь полегло немало солдат. Их правый фланг был жестоко разбит, когда дворфы выскочили из-под кряжа. «Была ли надобность в том, чтобы эти солдаты погибли здесь? - рассуждал правитель Бремара. - А может, какой-то генерал Киннемора допустил эту бойню лишь для того, чтобы оставить в дураках своего соперника?»
От этой мысли Баденоха пробрала дрожь и по спине поползли мурашки. Живя под сенью сурового Двергамала, этот человек, достигший средних лет, сражался во многих битвах, но вкуса к войне так и не приобрел. У него сейчас болело сердце, и из его глаз, которые повидали немало, упала не одна слеза в память о тех, кто погиб вчера, - дворфах и гномах, которые уже не вернутся в свои родные края. Он скорбел и о коннахтских солдатах, беспомощных, обманутых пешках в руках безжалостного короля. Баденох ненавидел сражения даже тогда, когда этого требовали интересы самообороны от злых гоблинов или горных троллей.
И правитель Бремара тем более никогда не любил сражений, где одни люди шли против других.
Свои чувства он был вынужден переживать в одиночку, ибо его воинам было не до слабостей командира. Несмотря на то что во вчерашнем бою полегло более сотни коннахтских солдат и всего лишь два десятка воинов Бремара, Баденох едва ли мог праздновать победу. Ловчие ямы явились полной неожиданностью для противника, колья затупились о тела упавших, но в конце концов отступить был вынужден Баденох, а не Киннемор. Войска Бремара отдали несколько миль территории ради нового поля битвы - места, незнакомого Киннемору и его солдатам. Там, у подножий Двергамала, защитники оказывались в лучшем положении.
Следующее их отступление - а Баденох всерьез ожидал, что оно будет, - приведет их назад, в Бремар, и прижмет к высоким горам Двергамала.
«А куда дальше?» - думал теснимый врагами лорд Кервин из племени булдров предлагал им убежище в горах. Баденох считал, что рано или поздно ему придется принять этоприглашение. Но тогда люди лишатся своих домов и привычного образа жизни, оборвутся их связи с родственниками в других частях страны, с теми, кто живет в Дилнамаррском графстве, да и в том же Коннахте. Фермеры превратятся в охотников. Но обретет ли уставший бремарский люд мир под покровом Двергамала? Киннемор пошлет вслед за ними в горы поисковые отряды, и Керидвен, когда освободится из заточения, наверняка не оставит их в покое.
Баденох посмотрел на юг, где находился дальний край горной цепи. За изгибом и дальше, на восток, лежали таинственные горы Крахги. Где-то там Кэлси, Гелдион, Гэри Леджер и их спутники охотились на хагга, чтобы разрешить этот бессмысленный и зловещий конфликт.
Баденох поднял голову и выпрямился в седле, крепко сжав челюсти. Из его глаз больше не капали слезы. Правитель Бремара не мог надеяться на какое-либо легкое решение. Он должен действовать, должен подготовиться к сегодняшней битве и к следующей.
Они снова сразятся с армией Киннемора, а затем отойдут к Бремару. А потом, Баденох был вынужден это признать, они примут предложение Кервина и скроются в горах, перестроят свою жизнь так, чтобы приспособиться к новым суровым условиям существования. Правление Керидвен - неминуемая реальность, и лучше подчиниться этому, чем посылать своих людей на верную смерть или оставаться в Бремаре и приносить клятву на верность убивающему всех на своем пути марионеточному королю.
Дикий волосатый хагг беспрестанно выл, бил по проволоке и кусал ее, пока его пасть и конечности не покрылись множеством кровоподтеков. Гэри тыкал в него копьем, но это не успокаивало чудовище. Слова Гелдиона, пытавшегося увещевать своего заколдованного отца, приводили хагга в еще более буйное состояние.
Джербил с Джено прыгали вокруг клетки, осматривая крепления, и оба неоднократно качали головами, а лица их не покидало выражение обеспокоенности.
- Он страдает, - поделилась своими наблюдениями Диана.
Она оглянулась назад, на гряду утесов, понимая, что нестерпимые мучения этого существа начались с того момента, когда они покинули его холмистый дом. Диана припомнила то, что рассказывал ей Гэри о своем заключении на острове Керидвен, когда та заколдовала их всех, чтобы удержать в плену. Всякий раз, когда они порывались бежать, вода в окружавшем их озере превращалась в кислоту. «Было ли схожее заклятие причиной мучений хагга?» - рассуждала Диана.
Вскоре Микки повторил вслух ее догадку.
- Мне кажется, здесь действуют чары Керидвен, - сказал он, глядя на Кэлси. - Если колдунья поместила Киннемора туда, где обитал хагг, значит, она хотела, чтобы он оставался в Утесах.
Кэлси оглянулся на дальние холмы, и взгляд его был серьезен. И он вспомнил заточение на Стеклянном острове и колдовство, которое ведьма применила для того, чтобы оставить их там. Плата за разрушение ее чар была известна: жизнь короля. Но какую пользу принесет мертвый король Киннемор самому Кэлси и добропорядочным жителям Волшебноземья? Так подумал Кэлси и посмотрел на клетку, где хагг продолжал биться и неистовствовать.
К этому времени солнце уже светило вовсю, но хаггу это нравилось не больше чем расставание с Крахги.
- Убей его, - сказал Гэри Джено, указывая на копье. - Просто убей, и дело с концом!
- Да, сделай это, молодой стебелек, - согласилось чуткое копье.
Гэри глубоко вздохнул. Он боялся, что именно так ему и придется поступить. Если хагг вырвется из клетки (а это с каждой минутой становилось все более вероятным), он, прежде чем вернуться в свой холмистый дом, убьет их. Но мысль о том, чтобы вонзить копье в пойманное беспомощное существо, была для Гэри нестерпимой. Все говорило о том, что в клетке находилось не чудовище, а законный король Волшебноземья. Но самое главное заключалось в том, что после убийства Киннемора рухнут все их надежды на мир в стране.
Гэри зарычал и протолкнул копье в клетку.
- Нет! - закричала Диана и бросилась к мужу. Джено ухватил ее за запястье и легко удержал на месте.
Гелдион тоже кинулся к Гэри, но другая рука дюжего дворфа подцепила и остановила его.
Хагг согнулся и лягался, изо всех сил стараясь увернуться, но Гэри в конце концов достал его, и острие копья уперлось чудовищу в брюхо.
- Прикончи его, как ты это сделало с солдатами в сарае, - мысленно говорил копью Гэри.
- Ударь мною метко, - ответило копье. - Победи это чудовище!
- Убить его! - проревел Гэри и схватился за древко.
Толчком он наполовину вдавил чудовище в сетку и продолжал продвигать копье вперед. Волосы у хагга встали дыбом, а пальцы и пятки дергались от электрических разрядов.
- Эйя йип, йип… - взвыл он, и тут же копье вновь проворно ударило его.
Потом хагг вдруг затих, лишь тихонько скулил и дрожал, но не выказывал бешенства.
- Ты не вернешься обратно в Утесы, - спокойно сказал ему Гэри. - Ты вернешься домой, в Коннахт.
Хагг огрызнулся, но затем стал жалобно хныкать - исколотое существо относилось к копью с немалым уважением.
Джено отпустил и Диану, и принца; и Гелдион подошел к клетке с того края, где находился плененный хагг, и снова заговорил с ним. Постепенно, когда тот попритих, Гэри убрал копье и оглянулся на своих друзей, на Джено, но дворф в сомнении покачивал головой.
- Если только эта тварь снова запрыгает, ты его убьешь, - приказал дворф. - Клетка не выдержит дальнейших встрясок, а я не в восторге от мысли, что хагг улизнет на глазах у всех!
Гэри посмотрел на Кэлси и Микки: они оба были полностью согласны с этим.
… Всех всполошил вопль Гелдиона, а Гэри он заставил крепко схватиться за древко копья. Принц кричал не от отчаяния - это все вскоре поняли, - а от удивления. Когда он отпрянул от клетки, остальные поняли, что вызвало этот крик.
Лицо хагга выглядело теперь не таким волосатым, и волосы выпадали клочьями, а глаза были полны надежды. Они уже не казались дикими и звериными.
- Киннемор, - разом прошептали Диана и Микки. Вдруг хагг вновь впал в неистовство, ударив по клетке и сбив принца с ног. Гэри тут же метнулся к нему и пропихнул копье сквозь сетку. Копье послало заряд, вызывающей оцепенение энергии, затем второй, но хагг оставил их без внимания, слишком поглощенный своей болью. Он без конца бросался на стенку клетки, ударялся о нее, ослабляя устойчивость опорных балок.
Томми схватился за железный ящик, пытаясь хоть как-то сохранить его, но рука хагга просунулась сквозь сетку и нацелилась на великана когтями.
- Клетка не выдержит! - закричали Джено и Кэлси.
Эльф выхватил свой меч, Джено взялся за молот, а Гэри приготовился нанести смертельный удар.
Однако, как только острие копья приблизилось к хаггу, тот неожиданно умолк, глядя скорее смущенно и испуганно, чем злобно.
- Спокойствие, парень, - посоветовал Микки.
Затем хагг стал отчаянно дергаться, и Гэри убрал копье, чтобы он не поранился. Чудовище испустило душераздирающий крик, крик неимоверной боли. Все недоверчиво переглянулись, когда хагг стал корчиться и биться в конвульсиях. Кости его захрустели и затрещали, и на глазах руки хагга стали изменяться: одна удлинялась, другая укорачивалась, пока обе не оказались одинаковой длины. Затем то же самое произошло с ногами. Края широких губ подобрались, и все лицо преобразилось, став более похожим на человеческое, нежели на звериное.
Когда все это кончилось, вместо дикого волосатого хагга в клетке оказался обнаженный человек примерно пятидесяти лет. У него было изможденное лицо и седые всклокоченные волосы. Тело покрывали глубокие шрамы, особенно на руках и ногах, а его пальцы и ногти были все в земле и носили следы запекшейся крови - следы его неистового скольжения под землей.
Принц Гелдион упал на колени и едва мог говорить. Джербил старался изо всех сил, возясь с ключами, чтобы открыть клетку, а Кэлси бросился к вьючному мешку за покрывалом.
Клетка оказалась слишком покореженной, чтобы дверь могла так просто открыться, и Джено пришлось несколько минут стучать молотком, прежде чем удалось выпустить наружу ошеломленного и измученного короля.
Киннемор вышел и впервые за многие годы встал прямо. В глазах его читалось замешательство, руки и ноги дрожали. Он завернулся в покрывало и стал очень похож на грязного бродягу. Гэри и Диана переглянулись: никто из них не был готов к подобному печальному зрелищу. Да, король Волшебноземья стоял перед ними, но не разучился ли он говорить?
- Мы остановимся в ближайшем крестьянском доме, - обнадеживающим тоном заключил Микки. - И разыщем одежду, более соответствующую положению этого человека. А затем мы повезем его прямо в Бремар для долгожданной встречи с народом.
Киннемор посмотрел на лепрекона и моргнул, но ничего не сказал в ответ.

ГЛАВА ДВАДЦАТАЯ
ПО ЗОВУ КОРОЛЯ

Языки пламени лизали стену таверны «Дремлющая фая», в которую попало не менее десятка зажигательных стрел. Мужчины, женщины и даже дети собрались со всего Бремара с ведрами в руках и храбро боролись с градом несущих огонь стрел, которые продолжали падать на землю. Воздух прорезал резкий, раздражающий лязг стали о сталь, когда началась битва на тропе к западу от города. Дозорный, смотревший по сторонам с уступа горной стены, находящейся к востоку от Бремара, прокричал, что войска Киннемора видны на западе, севере и юге.
Лорд Баденох со слабой надеждой взирал на одну, пока остававшуюся открытой тропу - узкий проход, ведущий из Бремара на восток, к вершинам могущественной гряды Двергамала. Его армия была вынуждена отступать к городу, преследуемая меж холмов превосходящими силами Киннемора. Даже окопавшись на новом поле сражения, ополчение Бремара и горстка дворфов и гномов не могли сопротивляться натиску коннахтской армии. Через считанные минуты после начала сражения Баденох объявил об отходе и велел своим людям со всех ног бежать в Бремар, чтобы забрать свои семьи и необходимое имущество.
Баденох знал, что им не отстоять город от нашествия; армии Киннемора. Ему самому и его людям придется воспользоваться предложением дворфа Кервина и отправиться в Двергамал. Правитель Бремара надеялся, что большинство жителей это сделают. Здесь. он не станет насильно требовать от них подчинения. Те, кто пожелают уйти в Двергамал, будут там приняты; те же, кто предпочтут сдаться Киннемору, не встретят осуждения, по крайней мере со стороны Баденоха.
Однако в данный момент это выглядело спорным. Неожиданно король Киннемор затеял ночное преследование отходящих сил Баденоха, и с зарей нападение на Бремар было в полном разгаре. Теперь лорд понимал, что нужно будет оставить позади себя сильный отряд воинов, который прикрыл бы восточную тропу и не подпускал Киннемора. Сегодня Бремар потеряет немало защитников, и Баденох допускал мысль, что и он может оказаться в их числе. И в огне устроенных королем пожаров сгорит его город, дорогой его сердцу Бремар. Слезы струились из глаз мудрого лорда, когда он наблюдал отчаянную схватку с огнем, в которую вступили жители с ведрами в руках. Они боролись, спасая свои дома.
Они вели войну, в которой невозможно было победить.
- Вели им прекратить, - сказал лорд находящемуся поблизости командиру. - Пойди к ним и скажи, чтобы не тратили понапрасну силы и время на тушение пожаров. Мы должны отходить к дороге в горы, пока еще не поздно.
- Уже слишком поздно, - раздался сбоку хриплый, но довольно дружелюбный голос.
Баденох обернулся и увидел Кервина и еще троих дворфов, вышедших из-за угла дома, который стоял сзади. Лица их были более угрюмыми, чем обычно.
- Киннемор разместил на тропе своих людей, - сообщил Кервин. - Он узнал, что вы попытаетесь скрыться, и потому разослал всадников по дорогам, ведущим из города на север и юг.
- Сколько их? - спросил Баденох.
- Достаточно, чтобы удерживать нас, пока основные силы не прижмут с другой стороны, - убедительно произнес Кервин.
- Откуда тебе это известно? - с упреком спросил Баденох, и в его голосе зазвучал гнев. - Мои дозорные ничего не сообщали…
- Ему сказали камни, - ответил один из дворфов, и Баденох успокоился, зная, что в этом случае сведения Кервина неоспоримы.
Значит, не будет никакого отступления в горы: Киннемор окружил город со всех сторон. Баденох беспомощно огляделся. Он посмотрел на жителей, которые продолжали тушить огонь, невзирая на распоряжение их командира. Потом посмотрел на солдат, бежавших с запада. Многие из них были ранены, и у всех во взглядах безошибочно читалось отчаяние. «Насколько далеко от города армия Киннемора?» - раздумывал лорд.
- Дорогой Кервин, - произнес Баденох, и голос его был едва слышен. - Что же мне делать?
- Каменная пена, - так же тихо ответил Кервин и смачно плюнул на землю. - Сдаваться, - наконец добавил он.
Баденох широко раскрыл глаза, никак не ожидая услышать такое от одного из крепких булдров.
- Выбора нет, - решительно продолжал Кервин. - Вскоре они запрут нас, и это чудовище-король прикажет перебить всех в городе. Ради ваших детей, ради беспомощных стариков и раненых, объяви королю Киннемору о своей капитуляции.
Баденох надолго умолк, оценивая совет и в глубине души зная, что Кервин прав.
- А что будет с булдрами? - спросил он. - Сомневаюсь, что Киннемор примет ваш отказ от борьбы, но, если и примет, вы же будете говорить лишь от имени горстки соплеменников.
Кервин скептически ухмыльнулся, словно весь ход рассуждений был бессмысленным.
- Я и мои соплеменники остаемся с тобой. На определенное время. Но мы не станем сдаваться королю Киннемору, ни один из нас. Он позволит нам вернуться к себе домой, а гномам - к себе. Иначе мы будем воевать с ним на каждом шагу. - Кервин снова усмехнулся. - Чтобы не пустить дворфа в Двергамал, понадобится сила побольше, чем королевская армия! - уверенно заявил он, и его широкая улыбка немного успокоила правителя осажденного Бремара.

Предыдущая страница 16 Следующая страница


17 Роберт Сальваторе

Баденох понимающе кивнул своему бородатому другу, но улыбка появилась на его лице всего лишь миг. Стоило лорду вспомнить, какую тяжкую задачу ему предстоит выполнить, как она погасла. Суждения Кервина были правильными, Баденох это знал, но ему было очень больно признавать эту правоту. Если камни рассказали дворфу, что королевские солдаты блокируют проход на восток, то война подошла к концу. Населению Бремара не выдержать затяжных сражений, им вообще не выдержать битвы с регулярной армией.
Баденох повернулся к своим командирам: все они внимательно слушали его разговор с предводителем дворфов.
- Объедините усилия по тушению пожаров, - распорядился Баденох. - Возможно, король примет нашу капитуляцию и позволит сохранить дома.
На самом деле Баденох отдавал приказы лишь для того, чтобы занять своих людей, чтобы не давать им думать о неизбежном поражении. Он сомневался, что Киннемор будет к ним милосерден. Лорд знал, что он сам долгие годы был занозой для короля и его несомненно сместят, как сместили в Дилнамарре барона Пвилла.
Баденох надеялся, что сумеет храбро встретить свою смерть.
Настоящий король Киннемор не был столь высоким, как самозванец хагг, но он все же был выше Гэри, а Гэри в их компании - самый высокий, не считая, естественно, Томми. Король был вдвое старше Гэри, но держался прямо и уверенно, а выражение его лица было твердым, но живым. Киннемор воспользовался тонким мечом Кэлси и побрился, оставив лишь бородку-эспаньолку. И хотя его одежды оставались простыми, Гэри чувствовал, что этот человек - настоящий король.
Путешественники быстро удалялись от Крахги. Киннемор оседлал лошадь Дианы, а Диана приняла предложение Томми ехать на его огромном плече. Джербил был немного раздосадован, что пришлось бросить клетку, но Киннемор пообещал гному, что ему будут оказаны заслуженные почести - и со стороны его соплеменников в Гондабуггане, и со стороны Коннахта.
Судя по всему, король Киннемор находился в прекрасном настроении, радуясь, что кончились его мучения. Все его тело было покрыто болячками - следами жизни в обличье дикого зверя. Однако ум его оставался острым, как всегда, и решимость ясно проступала на сильном и обаятельном лице.
- Я всегда помнил, каково мое истинное место, - рассказал он. - Даже тогда, когда дикие инстинкты моей внешней оболочки одолевали мои сознательные чувства, я никогда не забывал, кто я.
- Даже когда ты разрубил пополам лошадь Кэлси? - дерзнул спросить Джено просто для того, чтобы добавить ложку дегтя в бочку меда.
Киннемор спокойно, со смиренной улыбкой выслушал этот выговор, затем посмотрел на своего сына взглядом, полным жалости; взглядом, которым он грустно пытался извиниться за все потерянные годы.
- И я никогда не забывал о своем сыне, - с горечью в голосе произнес король.
Джено, который и сейчас не был в восторге от принца Гелдиона, порывался вставить еще одно язвительное замечание. Прежде чем открыть рот, он посмотрел на Кэлси, но эльф, хотя в чем-то и разделявший чувства дворфа, быстро покачал головой. Тогда Джено решил смолчать, думая о том, что и Киннемор, и Гелдион прошли через ад.
Киннемор ехал рядом с Гелдионом и все говорил и говорил. Когда устроили привал, он выслушал Кэлси и Микки. Оба сетовали на то, что за годы правления самозваного короля, жуткого правления, каждый город в Волшебноземье, каждая деревушка и хутор привыкли относиться с презрением к имени Киннемора. Микки рассказывал о немыслимых податях, установленных Коннахтом, об указах, объявлявших любое колдовство действием злых демонов. Кэлси говорил об отчужденности тильвит-тегов, о том, как в последние годы эльфы делали все возможное, чтобы чужаки не проникли в Тир-на-н'Ог. Джено поведал о схожем положении булдров. Правда, молчаливый дворф не сказал о том, что недавние меры, увеличившие отчужденность от людей, были неверными. Джербил добавил, что гномы Гондабуггана уже давным-давно позабыли о существовании настоящей королевской власти.
Король Киннемор слушал, не перебивая, все рассказы, явно расстроившие его. Затем он повернулся к Гэри и Диане.
- А вы двое? - спросил он. - Что думают обо всем этом копьеносец и его жена, разгадавшая самую дьявольскую из загадок Керидвен?
Гэри и Диана переглянулись и пожали плечами, не зная, что они могли бы еще добавить к сказанному.
- Они вовсе не из Бритэйна, - пояснил Микки. - Эти парень и девушка прибыли из далеких краев.
Киннемор с пониманием принял эти слова.
- Сколь же я рад, что вы прибыли из далеких краев, - сказал король. - Все жители Волшебноземья в долгу перец, вами.
- Все, кроме Керидвен, - отметил Гэри.
- Вот именно, - согласился король. - И когда все завершится, вы будете должным образом вознаграждены, а Керидвен наказана.
- И все вернется на круги своя, - быстро отозвалась Диана, точно передавая чувства Гэри.
- Вот именно, - снова произнес король, который остался доволен.
Вдруг Гэри щелкнул пальцами, привлекая всеобщее внимание.
- Принесите ему доспехи и копье! - взволнованно сказал он, указывая на короля.
- Молодой стебелек! - запротестовало чуткое копье.
- Джено сможет подогнать его для короля, - продолжал Гэри, игнорируя жалобы копья. - Пусть Киннемор выглядит по-королевски - тогда коннахтские войска пойдут за ним.
Никто не отнесся с особым энтузиазмом к этому предложению, особенно Джено, которого не радовала перспектива перековывать такой прочный металл. Во всяком случае, в прошлом, чтобы его перековать, Джено понадобилось пламя дыхания дракона. Услышав все это, Киннемор с сомнением покачал головой и несколько раз поднял руку, удерживая Гэри от дальнейших рассуждений.
- Копьеносцем являешься ты, - провозгласил король. - Ты носишь доспехи Донигартена. А из того, что рассказал мне мой сын, явствует: ты во сто крат больше заслужил это, чем я.
Гэри искоса взглянул на Гелдиона, удивленный тем, что этот человек вообще может питать к нему какое-то уважение.
- Ты являешься копьеносцем, - повторил король еще более решительным тоном, - и, хотя ты хранишь верность далекому королевству, что лежит за Канкаронскими горами, я прошу тебя остаться еще на некоторое время в Волшебноземье и находиться при мне…
Гэри почувствовал, что у него дрожат руки.
- … в качестве моего защитника, - закончил Киннемор.
Гэри едва не упал в обморок. Он вновь ощущал то состояние, словно он является частью чего-то неизмеримо большего, чем он сам, чего-то вечного и значительного. Он огляделся: Кэлси, Джено и Джербил с торжествующим видом кивали ему. Тогда Гэри понял: он может многое сделать, чтобы помочь каждому из них. Принц Гелдион также кивал, отбросив свое самолюбия ради истерзанного королевства. Сейчас не имело значения, сможет он победить Гэри в поединке или нет. Гелдион был свидетелем того, как некогда верные солдаты во имя сэра Кедрика переходили на сторону врага, поэтому он сам посоветовал отцу назвать Гэри защитником трона. Затем Гэри взглянул на Томми, Микки и Диану: все они сияли от счастья, особенно Диана, понимая, какая честь оказана ее мужу, и разделяя с ним минуту его славы.
- Я сделаю все, что в моих силах. - Иного ответа Гэри придумать не смог.
Киннемор кивнул и, похоже, остался удовлетворен. Потом он встал и отошел от костра, сделав знак сыну следовать за ним, чтобы продолжить их разговор наедине.
Гэри опасался, что он слишком разволновался и не заснет, однако глаза сомкнулись, и в эту ночь сон его был крепче, чем во многие прежние ночи.
Трубы возвестили о появлении короля-великана, когда он с триумфом въехал в Бремар, окруженный десятком рыцарей в латах. По обе стороны от него на утреннем ветру развевались штандарты Коннахта и Дилнамарры. Лорд Баденох поежился при мысли о том, что к ним добавится и флаг Бремара, когда Киннемор двинется на север - завоевывать меньший по величине Дрохит.
Население Бремара выстроилось вдоль широкой улицы и, как было велено, приветствовало короля, но делало это явно не по собственной воле. Наводнившие толпу коннахтские солдаты уколами оружия взбадривали любого, кто не выглядел в должной мере воодушевленным.
Баденох и Кервин - оба ожидали Киннемора в центре города, на широком проезде между главным зданием города, называемым Споук-лок, и таверной «Дремлющая фея». Они не разговаривали и молча наблюдали, как Киннемор объехал весь город, самодовольно улыбаясь и медленно поворачивая голову, разглядывая своих новоиспеченных верноподданных.
После этого Киннемор предстал перед правителем Бремара и предводителем дворфов.
- Я недоволен, - изрек он, не слезая с седла. Баденох ничего не ответил.
- Одно твое присутствие здесь, добрый дворф, задевает меня, - продолжал Киннемор, давая понять, что его неудовольствие направлено не на правителя Бремара, по крайней мере не только на него. - Я думал, что ты и твои соплеменники вступят в город вместе с законным королем Волшебноземья.
- А мы уже здесь, - язвительно ответил Кервин. - Поэтому не видим смысла, зачем нам нужно было бы выходить из города и потом вновь в него входить.
Лицо Киинемора сердито сморщилось, и с плотно сжатых губ сорвалось дикое рычание.
- Мы решили, что ты все равно скоро прибудешь, - непринужденно продолжил Кервин, не обращая внимания на яростные взгляды рыцарей в доспехах и желая того, чтобы хоть один из этих самоуверенных людей сделал выпад в его сторону.
- Пусть будет так, - заключил Киннемор, и в его мрачном тоне чувствовался намек, что действия дворфов и отступнические слова самого Кервина будут иметь последствия. - А ты что скажешь? - спросил Киннемор Баденоха. - Взял и атаковал на поле своего короля!
- Защищался от вторгшейся армии, - поправил Баденох.
- Вторгшейся? - повторил Киннемор, явно уязвленный этим. - Мы шли, чтобы отпраздновать победу над драконом. А это событие, достойное…
- Тогда почему в ваших рядах нет барона Пвилла? - осмелился прервать его Баденох.
Киннемор зло усмехнулся.
- Барон задержался в Дилнамарре, - ответил он.
Баденох решительно покачал головой, осознавая, что слова, которые он намеревался произнести, обеспечат ему петлю на шею.
- Барона Пвилла убили в Дилнамарре.
- Как ты смеешь делать такое чудовищное заявление? - попытался помешать ему Киннемор.
- Это заявление сделал твой собственный сын! - возбужденно произнес правитель Бремара.
Кервин затаил дыхание; с его точки зрения, не очень-то благоразумно было говорить это. Да и сам Баденох, произнеся эти слова, понял: глупо было сообщать о том, что Гелдион побывал здесь. Киннемор задрожал, и у него вновь вырвалось звероподобное рычание. Однако он быстро успокоился, и на лице его вновь появилась обезоруживающая улыбка.
- Ты что же, говорил с принцем Гелдионом? - спросил он.
- Мы слышали о событиях на западе, - загадочно ответил Баденох. - Мы знаем, что Дилнамарра была перевернута вверх дном, а Тир-на-н'Ог осажден, хотя коннахтская армия потерпела поражение в бою с гордыми тильвит-тегами.
- Это неправда! - заревел Киннемор, и сейчас он показался Баденоху капризным, испорченным ребенком, которому не дали конфетку. Но король вновь быстро взял себя в руки. - Тебе следовало бы более осторожно относиться к источникам, дающим тебе сведения, правитель Бремара, - сказал он. - Ложные известия способны привести к опрометчивым и даже губительным решениям.
Баденох расправил плечи и даже не удостоил это замечание ответом.
- Пусть будет так, - вновь проговорил Киннемор.
Он сделал кивок влево, и десять рыцарей послушно слезли с коней, шумно бряцая оружием. Кервин плотно сжал топор, висевший у него на поясе.
- Добрый дворф, - сказал Киннемор, заметивший это движение, - ты и твои люди не виновны.
- Мы тоже были на поле битвы, - заявил Кервин.
- Вас ввели в заблуждение, - заключил король. - Это сделал лорд-предатель.
Ну вот, он сказал это, прямо и без обиняков. И хотя подобное утверждение, конечно же, задело Баденоха (и осудило его), лорд был рад, что наконец-то все окончилось, доволен, что злорадствующий король выдал свои истинные намерения.
Баденох расслабился и, даже когда его окружили солдаты Киннемора, улыбаясь, повернулся к Кервину, чтобы успокоить порывистого дворфа.
Кервин тоже посмотрел на него в ответ, но он не улыбался. Единственное, что удержало его от расправы с ближайшим к нему солдатом, так это понимание того, что Баденох печется не только о его, Кервина, спокойствии. Начни сейчас дворф сопротивляться, в дело определенно ввяжутся его разношерстные соплеменники, а там и с десяток верных Баденоху людей не останутся в стороне. Кервнн, да и сам Баденох отчетливо понимали: если это произойдет, большинство мужчин Бремара, а с ними и достаточное число женщин и детей будут убиты.
Поэтому Кервин не сдвинулся с места и сдержал свой характер. На Баденоха надели цепи и увели. Король Киннемор обратился к толпе, говоря людям, что их обманули, но теперь он здесь и потому в городе воцарится мир и все пойдет по справедливости.
Как бы изможденный люд Бремара ни хотел поверить в эти слова (хотя бы в то, что «все пойдет по справедливости»), в городе не было человека, лицо которого не просветлело бы от надежды.
- Они в Бремаре, - тем же утром, несколько часов спустя, сообщил своим друзьям Джербил.
Принца Гелдиона с ними не было. Гном, которого всегда ждали и радушно встречали в восточных краях, съездил на разведку один, проехавшись по хуторам (правда, большинство из них оказались пусты).
- Ходят слухи, что Баденох сдался.
- Каменная пена, - проворчал Джено. с - Мудрый шаг, - возразил Микки. - Будьте уверены, если бы он не сделал этого, весь город лежал бы в развалинах.
- Каменная пена! - снова прорычал Джено. а - Это может облегчить нам дело, - подытожил Кэлси.
Киннемор кивнул в знак согласия и сказал: - Теперь мы знаем, где искать самозванца.
- Но как к нему пробраться? - спросила Диана. - Если Кинне… если хагг находится в Бремаре, то весь город окружен его армией. Я не уверена, что они поверят в то, что вы настоящий король.
Киннемор кивнул на восток, где виднелся всадник, быстро приближавшийся к ним.
- Этим займется мой сын, - объявил король. - Как бы то ни было, он по-прежнему остается командующим коннахтской армии и вторым человеком в королевстве. Посмотрим, достоин ли принц Гелдион оказанного ему доверия.
Диана пристально вгляделась в короля и вскоре поняла, что Киннемор ни на секунду не сомневается в своем сыне. Она обрадовалась этому, обрадовалась за Гелдиона, не за себя.
- Хагг в Бремаре, - сообщил Гелдион, подъехав и резко остановив коня. - А Баденох капитулировал.
- Об этом мы уже слышали, - ответил Киннемор.
- Баденоха заковали в цепи, - продолжал принц. - Ходят слухи, что на закате его должны казнить.
- Неудивительно, - заметил Микки…
- А что с Кервином? - спросил Джено.
Гелдион пожал плечами:
- О нем я ничего не слышал. Но если дворф все еще в Бремаре, то настроение у него явно неблагодушное!
- Как нам туда попасть? - резко спросил Киннемор, адресуя вопрос сыну и напоминая всем присутствующим, что сидеть и болтать времени нет. Даже двигаясь быстрым шагом, они все равно поспеют в город только к концу дня, а если еще будут мешкать, то Баденоха определенно повесят.
- Я сомневаюсь, что сумею уговорить всех вас двинуться в Бремар, - ответил Гелдион, который именно это и собирался сделать. - Думаю, наш великан точно не пойдет, да и дворф и эльф…
- Никто из нас, - с усмешкой бросил Гэри.
Все, даже Диана, вопросительно посмотрели на него.
- Никто из нас, - повторил он, не меняя своего тона. - Нет уж, вместе мы шли к этому и потому вместе пройдем весь путь до конца.
- Понимаешь, паренек… - тихо возразил Микки.
- Примени свои хитрости, - потребовал от него Гэри. - А ты, - обратился он к Гелдиону, - пусти в ход слова. Томми уже однажды был лошадью, побудет ею еще раз. - Гэри имел в виду то время, когда Микки придал великану облик мула, чтобы они с Джено смогли, не вызывая подозрений, доставить в Дилнамарру восстановленное копье и доспехи. - Кроме того, если рядом с тобой окажутся солдаты, когда ты отправишься сопровождать копьеносца в Бремар, это будет выглядеть более убедительно.
- Человеческие солдаты, - поправил Гелдион, с сомнением глядя на Кэлси и Джено.
- Вот они и появятся, - ответил Гэри, не меняя хода своих рассуждений. - Как пожелает твой отец. Хагг не знает, что произошло с тобой.
- Будем надеяться, - вмешался Микки.
Гэри посмотрел на него; впервые за все время, пока он излагал свой план, на лице лепрекона отражалась неуверенность.
- Мы ведь не знаем, парень, что успела увидеть Керидвен, - пояснил Микки. - И что успела сообщить своему прислужнику-хаггу.
- Тогда мы должны воспользоваться этим предложением, - неожиданно сказал король Киннемор. - Могу сказать, что план разумный. - Он с явным уважением оглядел всех и спросил: - А что вы скажете?
- Вперед, принц Гелдион, - произнес решительный Кэл-си. - И быстрее. Лорд Баденох - прекрасный человек, и я не хочу, чтобы он разделил трагическую участь барона Пвилла.
Джено что-то пробурчал себе под нос (разумеется, он был недоволен), но потом согласно кивнул.
Лепрекон немного поколдовал, и все тут же двинулись в путь. Диана теперь ехала на Томми, который выглядел как тягловая лошадь.
Спустя час они наткнулись на арьергардные части коннахтской армии, расположившиеся на постой в поле к западу от Бремара. В лагере сразу же начались разговоры о странной процессии, высказывались опасения относительно появления копьеносца. Немало солдат во все глаза смотрели на них, возможно боясь проделок лепреконов. Но никто не оказал открытого сопротивления Гелдиону, и ему вместе с сопровождением разрешили следовать дальше.
- Ты знаешь командира этого отряда? - негромко спросил у сына Киннемор, когда они проезжали через обширный лагерь.
Мудрый король подумал, что, наверное, настало время взять с собой союзников. Даже если они беспрепятственно доберутся до Бремара, убедить армию в том, что он - настоящий король, а тот, кому солдаты служили до сих пор, - самозванец и вдобавок хагг… это будет нелегким делом. Перспектива сражения внутри города казалась вполне правдоподобной.
- Знаю. Его имя Роско Гилберт, - ответил Гелдион. Он замолчал и внимательно посмотрел на отца, поняв ход мыслей короля и согласившись с ним. - Я бывал с ним на учениях.
Киннемор кивнул, и Гелдион отъехал от остальных, поскакав к ближайшему костру, чтобы узнать о местонахождении этого полевого командира.
- Думаешь собрать друзей? - спросил Микки, который невидимкой сидел на лошади Гэри, рядом с королем.
Киннемор, пристально вглядываясь вперед, слегка качнул головой.
В одном месте группу все-таки остановили. Путь им преградил отряд кавалеристов во главе с принцем Гелдионом и еще одним воином постарше. Это был Роско Гилберт, оказавшийся сейчас напротив короля.
Киннемор посмотрел прямо на него и откинул капюшон своего походного плаща.
Гилберт смотрел на него не мигая.
- Невероятная история, - вскоре проговорил командир, и по его тону чувствовалось: он не убежден в том, что увидел.
- Зато правдивая, - смело ответил Гэри.
Гилберт беспокойно оглядел ряды своих солдат. Он знал, что немало воинов дезертировало близ Тир-на-н'Ог, поклявшись в верности сэру Кедрику, А теперь перед ним восседал и сам копьеносец, появление которого меняло абсолютно все.
- Отправившись с нами, ты ничего не теряешь, - продолжал Гэри. - И потеряешь все, если останешься.
- Что скажешь, Гилберт? - напрямик спросил Киннемор. - Тебя удивляют рассказы о страшном превращении, совершенном Керидвен?
Вскоре все они быстро тронулись в путь. Гелдион и Гэри ехали по обе стороны от Киннемора, Диана двигалась рядом с Гэри, а Роско Гилберт - рядом с Гелдионом. По настоянию Кэлси Микки развеял иллюзию, и эльф, дворф и гном предстали такими, какими они были (правда, Микки сохранил обличье Томми, ибо при самых благоприятных обстоятельствах вид великана способен был взбудоражить даже наиболее стойких солдат).
Следующее расположение войск они миновали без происшествий и без остановки. Роско Гилберт и принц Гелдион сумели привлечь на свою сторону новых солдат. К тому времени, когда они въезжали в Бремар, в полях оставалась лишь кучка воинов Коннахта.
Как и следовало ожидать, необычная процессия привлекла внимание, а поскольку близился закат, большинство людей находилось на улице. Сердитое перешептывание ползло среди толпы, вспыхивали потасовки. Однако коннахтских солдат было слишком много, чтобы плохо вооруженные граждане Бремара смогли что-либо сделать и помешать неминуемой казни.
Все эти люди не знали, чего ожидать: появление в городе принца Гелдиона и нескольких полевых командиров Киннемора не предвещало ничего хорошего. Присутствие Кэлси, Джено и Джербила, которые были им хорошо известны, а также копьеносца и его жены, которых они считали своими союзниками, порождало смешанные чувства. Некоторым думалось, что блеснула надежда, другие считали, что их предполагаемых друзей либо захватили в плен, либо они переметнулись на сторону явно превосходящих своей численностью сил Киннемора.
Кервин находился около дерева, на котором должны были повесить Баденоха. Лорда уже вывели из винного погреба таверны «Дремлющая фея», служившей временной темницей. Они надеялись на соглашение, ибо из всех жителей Бремара только эти двое знали о путешествии к Крахги.
Самозваный король, стоящий со своими рыцарями возле Споук-лока, сбоку от предназначенного для казни дерева, не знал, как поступить с прибывшими. Он не понимал, почему это Гелдион едет рядом с вражеским копьеносцем, не говоря уже о присутствии ненавистного предводителя эльфов, Келсенэльэнельвиала Гил-Равадри.
Но Гелдион ехал прямо на самозванца, а с ним его новые друзья и рядом отец, скрывавший лицо за капюшоном походного плаща. Гелдион вплотную приблизился к самозванцу, глядя на него немигающим взглядом.
Лжекороль перевел взор с Гелдиона на Гэри и долго смотрел на человека, который заключил его хозяйку Керидвен в заточение на острове и являлся для него самого бельмом на глазу. Затем опять поглядел на Гелдиона, пытаясь найти хоть какое-то объяснение его неожиданному приезду. Но почему Гэри Леджер открыто прибыл в Бремар? И почему за этим человеком выстроилось столько его полевых командиров и принц Гелдион?
Он стал ждать, но Гелдион молчал, вынуждая его самого сделать первый шаг.
- Вернулся, стало быть, - наконец с презрением проговорил самозванец. - А я уж думал, что ты погиб на поле боя.

Предыдущая страница 17 Следующая страница


Возвращение убийцы драконов 18

- Не погиб, - ответил Гелдион сквозь сжатые зубы.
- Тогда что же все это значит? - требовательно спросил лжекороль. - Ты заполучил копьеносца и предводителя эльфов в мои ряды?
- Или они заполучили меня в свои? - ответил вопросом на вопрос Гелдион, высказав вслух уже мелькнувшую у прихвостня Керидвен мысль.
- Что все это значит? - вновь спросил лжекороль, сопровождая свой вопрос грубым рычанием.
- Это значит, что сюда прибыл настоящий правитель Коннахта, - произнес человек, который сидел на лошади между Гелдионом и Гэри Леджером и скрывал свое лицо за капюшоном. - И это значит, что его место до сих пор занимал самозванец, дикий зверь, заколдованный Керидвен и посаженный ею на трон вместо законного короля.
Киннемер протянул руки, ухватившись за полы капюшона, и стал медленно его поднимать.
- Убейте их! - заревел хагг.
Рыцари встрепенулись - послышался звон выхватываемых из ножен мечей.
Друзья не шевельнулись, сохраняя спокойствие, и это принесло им драгоценные секунды.
Король Киннемор откинул с лица капюшон. Раздались сдавленные возгласы стоявших в непосредственной близости от него людей, которых поразило точное сходство этого человека с тем, на кого он в упор смотрел. Ропот прокатился по поляне и оттуда дальше, по улицам и домам.
- Я - Киннемор, - сказал законный король.
- С чьих слов? - спросил самозванец.
Голос у него срывался, между словами слышалось животное урчание. Диана и Гэри пристально следили за ним, Микки и все остальные тоже. Все заметили, что борода самозванца вдруг удлинилась и стала еще более всклокоченной.
- С моих слов! - с силой произнес король Киннемор, выпрямляясь в седле и поворачиваясь то в одну, то в другую сторону, чтобы все смогли ясно услышать это заявление и ясно увидеть его самого. - Со слов человека, которого Керидвен все эти годы держала в обличье зверя.
Законный король высился в седле, глядя прямо на самозванца, который мычал и тяжело, с присвистом, дышал, а рот его все больше и больше растягивался.
- А в это время на моем троне сидел зверь, - продолжал король. - И этот зверь довел мое королевство до краха!
Рыцари, что стояли на поляне вокруг лорда Баденоха, не знали, как себя вести; никто из солдат не имел представления, как реагировать на это заявление. Война столь неожиданно превратилась в поединок между двумя людьми, которые были так похожи, по крайней мере внешне, друг на друга!
Замешательство длилось несколько секунд. Потом лорд Баденох провозгласил:
- Да здравствует король! - Он вырвался из рук державших его солдат (те были слишком ошеломлены, чтобы ему помешать) и, не обращая внимая на цепи, поднял вверх руки. - Да здравствует законный король Волшебноземья!
Самозванец попытался было произнести: «Убейте его!» - но вместо слов раздалось рычание, то самое дикое, неуправляемое рычание, которое Киннемор так хорошо познал за годы своих неистовых скачек по Крахги. Теперь ни у кого не оставалось сомнений: борода самозванца разрослась и волосы покрыли все его лицо.
Чары Керидвен разрушились, и он закричал от ярости и боли, когда его тело скрючилось и захрустело. Ближайший к чудовищу солдат шевельнулся, но хагг ударил его, отшвырнув от себя на десяток футов.
Полностью изобличенный, хагг заметался взад-вперед, глаза его дико сверкали, из пасти текла слюна.
Копье Кедрика ударило его прямо в грудь.
Он зашатался, ухватившись за древко копья, и заскулил. Потом рухнул на траву и затих.
Никто не двинулся, ни один солдат не убрал своего оружия. Все смотрели на Гэри Леджера, копьеносца.
Прошло какое-то мгновение, и хагг вскочил, откинув окровавленное копье.
- Эйя йип, йип, йип! - взвыло чудовище.
Все закрыли уши. Все, кто оказался на пути хагга, отпрянули в ужасе, когда он бросился прочь с поляны, прочь из города, на западную дорогу и дальше, на юго-восток, в свой холмистый дом.
- Шкодливый маленький клоп, - сухо заметил Микки.
- Да здравствует законный король Волшебноземья! - крикнул Гэри, проворно соскочил с коня, высоко поднял копье, затем упал на колени перед сидящим верхом королем и склонил голову.
Это было то, что требовалось увидеть населению Бремара и уставшим коннахтским солдатам. По городу из конца в конец понеслись крики и полетели дальше, по гористым тропам, через походные лагеря.
Раздался клич за короля Киннемора, за Коннахт. И за мир.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ
ВО ВСЕОРУЖИИ

Спокойно, не привлекая внимания, Гэри шел по западной тропе, удаляясь от Бремара. Настроение у него было прекрасное: только что они с Дианой, Кэлси, Джено, Джербилом и всеми остальными посидели в «Дремлющей фее», болтая и распевая песни. Дддвехи Гэри оставил в городе, радуясь передышке и возможности снять боевое облачение. Но и без знаменитых доспехов его узнавал каждый патруль, мимо которого он проходил. Узнавали его и прохожие, направлявшиеся в Бремар на праздник. Гэри можно было приметить по одному лишь его росту, ибо другим таким высоким человеком был только сам король Киннемор.
Между тем встречный люд держался тактично и не докучал Гэри, ограничиваясь кивком и коротким приветствием. Вскоре Леджер сошел с основной тропы и двинулся по узкому каменистому проходу, который казался всего лишь трещиной, пролегавшей между двумя холмами.
Сделав резкий поворот, он вошел в укромную рощицу, почти что пещеру под пологом широкого уступа, где его ожидал Микки.
- Значит, ты попросил меня прийти сюда, чтобы сообщить, что уходишь, - резюмировал Гэри, давно распознавший намерение лепрекона.
Микки безучастно пожал плечами:
- А ты хотел, чтобы я остался, так? Будь уверен: в городе пляшут и резвятся - отчего бы для большего веселья не поймать какого-то там лепрекона?
- Киннемор и Баденох даруют тебе свободу, - возразил Гэри. - Во всяком случае, они перед тобой в долгу. Лепрекон вновь пожал плечами.
- Уже давно я болтаюсь среди людей, - пробормотал Микки. - Чересчур долго дурачил их своими трюками и столько же времени вывертывался из их цепких рук. И еще, слишком давно я исправляю то, что вовсе не является моей заботой, честно говоря… Я ухожу в Тир-на-н'Ог, парень, назад, в свой дом, куда больше не вломится армия. Вот потому я и попросил тебя прийти сюда. Тебе бы сейчас тоже не мешало подумать о своем доме.
Гэри огляделся, и в его глазах мелькнуло отчаяние. Казалось, Микки прав, но с появлением истинного короля все кончилось так внезапно, что Гэри не успел эмоционально подготовиться к возвращению домой. Пока не успел.
- Ты победил в войне и теперь хочешь пожинать лавры, - сделал вывод Микки.
Теперь был черед Леджера просто пожать плечами.
- Неужели все кончилось? - с сожалением в голосе спросил он.
Лепрекон вздохнул, - похоже, Микки тоже было в какой-то мере жаль, что их приключения закончились.
- Весь народ сплотится вокруг законного короля, - рассудил он. - Даже принц Гелдион и Баденох в глубине сердец ощутили, что пора прекратить вражду.
- Я не верю, что все кончилось, - раздался позади властный голос.
Оба обернулись и увидели, как из-за поворота выходит король Киннемор.
- Вы следили за мной, - сказал ему Гэри.
- Я не думаю, что все кончилось, - повторил король, пропуская упрек мимо ушей. - Только не сейчас, когда ведьма вскоре выберется из своей норы.
- Это уж точно, выберется, - согласился Микки. - Но за ней пойдут единицы. Сила Керидвен в тех, кого она обманом превращает в своих союзников. А теперь, когда вы вернулись на трон, все люди будут с вами, даже эльфы и дворфы придут, если вы их позовете.
Леджер едва слушал эти слова, все еще пораженный появлением короля.
- Зачем вы следили за мной? - без обиняков спросил он, как только в разговоре возникла пауза.
Киннемор ответил ему обезоруживающей улыбкой.
- Потому что я понимал, что лепрекон не останется, - сказал он. - И еще я знаю, что тебе для возвращения домой нужен наш добрый Микки.
От такого утверждения оба удивленно подняли брови. Насколько им было известно, об истинном происхождении Гэри знали только лепрекон, феи, Кэлси, Джено, да еще несколько тнльвит-тегов. Остальные считали, что Гэри прибыл из далекой страны под названием Бритэйн.
- Как видно, у него есть все основания быть королем, - невозмутимо сказал Микки.
Услышав эти слова, Киннемор усмехнулся.
- В первые годы моего правления я часто вел дела с Бритэйном, - пояснил он. - Это было до того, как вмешалась колдунья. Мне знаком этот акцент, и я также знаю… - добавил король, глядя прямо на Гэри, -… когда не слышу его в речи человека.
- Достаточно честно сказано, - признал лепрекон.
- Прежде мне уже доводилось встречать пришельцев из твоего мира, - продолжал Киннемор. - Поэтому я понял, что ты вскоре можешь исчезнуть. Вот почему я тщательно следил за каждым твоим шагом, даже пошел за тобой по пятам сюда.
- Чтобы попрощаться? - спросил Гэри.
- Чтобы просить тебя остаться, - ответил король. - Еще на некоторое время.
«Ну вот, приехали», - прошептал про себя Микки, тогда как Гэри распрямил плечи, а лицо его приняло решительное выражение.
- Ведьма скоро окажется на свободе, - серьезно произнес Киннемор. - А союзники у нее действительно есть, - прибавил он, бросив быстрый взгляд на Микки. - Горы Пеннлин кишат племенами гоблинов и огромными кланами горных троллей.
- Она не выступит с ними, - возразил Микки. - В открытый бой не пойдет. Керидвен такое никогда не было свойственно.
- Возможно, - согласился король. - Но Роберта больше нет, а колдунья не оставила своих замыслов.
- Вы хотите двинуться на нее? - скорее утверждая, чем спрашивая, произнес Гэри, и тон его был скептический, граничащий с недоверием, поскольку он бывал на Инис Гвидрин и приятных воспоминаний об этом у него не осталось.
Король медленно кивнул.
- О бегорра, - пробормотал Микки.
- Похоже, сейчас самое время, - сказал Киннемор. - Керидвен и ее приспешники заперты на острове, а наша армия уже собрана на поле. Мы сможем нанести Керидвен такой удар, от которого она будет не один год оправляться. Мы до такой степени подорвем ее силы, что ее злодеяния уже не будут столь велики.
- А зачем вам Гэри Леджер? - поинтересовался Микки.
- Мы бы справились и сами, - ответил лепрекону Киннемор, глядя пристальным взглядом на Гэри. - Но разве его присутствие не прибавит новых страниц к старой легенде? Кроме того, если с нами будет копьеносец, это окажет благоприятное воздействие на моральный дух солдат. Не стоит недооценивать силу чувств, добрый лепрекон. Почему же тогда Керидвен так старалась помешать перековыванию копья Донигартена?
- И откуда вам все это известно? - удивился Микки.
- Как видно, у него есть все основания быть королем, - ответил Гэри, повторяя недавние слова лепрекона.
- Ведьма боялась тех чувств, которые пробудит возрожденное копье, - сказал Киннемор, отвечая на свой же вопрос, и король снова восхищенно посмотрел на Гэри. - И, как вскоре окажется, не напрасно.
Гэри долго выдерживал на себе королевский взгляд, затем обернулся к Микки. Лепрекон сидел на камне, качал головой и разжигал свою трубку с длинным чубуком.
- Я хочу остаться, - сказал Гэри.
- Знал, что ты это скажешь, - тут же отозвался Микки.
- А тебя, добрый лепрекон, я тоже прошу присоединиться к нам, - сказал Киннемор. - Мое слово и рука Гэри Леджера будут порукой тому, что ни один человек не причинит тебе вреда.
- Я боюсь отнюдь не людей, - прошептал Микки. Он подумал о гигантских горных троллях и о еще худшем - о самой колдунье. Могущественнее врага невозможно было отыскать в Волшебноземье. Но при всем при том Микки знал, что Киннемор рассуждает здраво. Роберта не стало, а без уравновешивающей силы дракона всем им нужно изрядно попотеть, чтобы сдерживать ведьму.
Микки просто хотелось понять, почему его, беззаботного лепрекона, привыкшего резвиться на укромных лужайках в густом лесу, постоянно заносит в самую гущу событий?
Гэри знал, что за нагромождением валунов притаилось нечто большое, возможно горный тролль. Он замер, вслушался и услышал ровное дыхание этого чудища, едва различимое из-за шума ветра, который в тот день не переставая дул над горами Пеннлин.
Облаченный в доспехи, Гэри повернулся к своим друзьям и кивнул. Они вчетвером: Гэри, Диана, Томми и Микки - успели трижды сходить на охоту на троллей в течение этих пяти дней битвы, начавшейся, когда коннахтская армия вступила в этот гористый край, окружавший островной дом ведьмы.
Диана притаилась. Она еще не совсем привыкла к виду горных троллей. Ростом они были" пониже, чем Томми, - только двенадцать футов, но зато выглядели, как те самые горы, что дали им название. Кожа у них была сероватого цвета с коричневым оттенком, головы квадратные, лица плоские, напоминающие большие каменные плиты. Одежды тролли почти не носили, а их толстая кожа заменяла им доспехи. Волосы, которые росли у них везде: и на голове, и на туловище, - обычно свисали клочьями, подобно небольшим кустам на каменистых склонах гор. Ни один из троллей не был столь внушителен, как Томми, и знакомство с великаном отчасти подготовило Диану к предстоявшей сейчас встрече с врагами. Однако она сомневалась, приятно ли ей будет увидеть одного из этих грязных чудищ, даже мертвого.
Гэри прислонился к камням и сделал глубокий вдох. Обеими руками он поднял свое могущественное копье, сделал еще один вдох и поправил чересчур свободный шлем. Затем дико закричал и бросился за поворот.
Тролль выпрыгнул на него с дубиной в руке, но человек вдруг отступил.
Преследуя Гэри, тролль завернул за угол, и тут у него от удивления отвисла челюсть, когда он увидел восемнадцатифутового великана!
Томми едва успел поднять кулак для удара снизу и стукнул тролля прямо по отвисшей челюсти. В миг злобное и безмозглое существо взлетело на несколько футов над землей, потом рухнуло на округлую вершину груды валунов и медленно соскользнуло вниз. Тролль был без сознания, а возможно и мертв.
- Эй, парень, там еще один! - визгливым голосом сообщил Микки, восседавший сзади, на выступе горного склона.
- Сзади! - добавила Диана, бросаясь к Гэри.
Гэри быстро развернулся, отчаянно размахивая копьем, и нанес мощный удар в живот приближающегося тролля. Существо заревело от нестерпимой боли, но не остановилось и еще глубже врезалось в копье, опрокидывая Гэри.
Томми попытался схватить своего потерявшего равновесие друга, но тут Микки вновь пронзительно закричал, и великан обернулся как раз в тот момент, когда на него обрушилась дубина еще одного тролля. Томми только что-то проворчал и так двинул тролля, что расквасил ему лицо.
Но за спиной чудовища оказалось двое других, и каждый сильно ударил по могучей руке великана. Сзади, из-за груды валунов, вывалился третий, движущийся прямо на Диану. Ее короткий меч казался еще короче на фоне двенадцатифутового тролля, весящего девятьсот фунтов!
Диана закричала и сделала выпад, рассчитывая на быстрый удар. У нее замерло сердце, когда она увидела, как тролль замахнулся дубиной, но, к немалому ее облегчению (и удивлению), чудовище промахнулось. Не мешкая, Диана нанесла второй удар, а затем и третий. Каждый раз меч, который вручили ей эльфы, оставлял кровавую борозду на мощном туловище тролля.
Тролль взмахнул дубиной, но вновь не попал в Диану. Он недоверчиво хрюкнул и ударил своим массивным сапогом, но снова мимо и потерял равновесие. Диана благополучно проскочила над высоко поднятой ногой тролля, врезала ему по колену другой ноги, и он тяжело повалился на землю.
Диана подбежала со стороны головы чудовища, полоснула по сомкнутым пальцам тролля, которые по непонятной для нее причине хватались за воздух в трех футах от нее.
Затем она решилась приблизиться к зверю и со всей силой ударила его в глотку.
Диана нанесла лишь один удар и тут же отпрянула, когда вдруг хрипло дышащий тролль начал молотить в воздухе руками и ногами. Он схватился за свое разодранное горло, и по его пальцам покатились пузырьки кровавой пены вперемешку со слюной. Голень тролля опустилась на валун, взметнув его в воздух, а затем нога со всего размаху стукнулась о землю, переломив под собой камень.
- Девонька, новые подходят! - предупредил Микки, наблюдавший за сражением. Диана чуть не потеряла сознание, когда увидела, как по тропинке, прямо к их маленькому отряду, движется не менее полудюжины горных троллей. Она позвала Гэри, который выбрался из-под мертвого тролля и сейчас всеми силами (но безуспешно) старался вырвать застрявшее в туше копье.
Диана оглянулась на Томми. Великан держал в каждой могучей руке по троллю, ухватив их за волосы, и, не обращая внимания на дубины, которыми они колотили его по бокам, стукал их головами друг о "друга.
Диана вздрогнула, когда раздался впечатляющий хруст! Где-то после третьего или четвертого удара сопротивление троллей прекратилось.
- Их шестеро! - закричал Микки.
- Убегай! - здраво посоветовал Гэри.
Он наконец вытащил копье, но поскользнулся на липком, залитом кровью камне и с силой рухнул на землю.
Диана подбежала к мужу: нужно было спешно подыматься на ноги.
Тролли с остроконечными дубинами в руках сгрудились возле валунов, и один лишь бедолага Томми преграждал им путь.
Томми… и целый град стрел.
Со всех сторон раздались звуки рожков. Десятки солдат под предводительством принца Гелдиона устремились в атаку, выкрикивая имя сэра Кедрика.
Прежде чем Гэри удалось нанести хотя бы один удар, все шестеро троллей упали замертво, разделив участь пятерки их мертвых сородичей.
- Как вы узнали? - спросил Гэри у Гелдиона, когда все улеглось.
- Благодари короля, - ответил принц. - Ему не нравилось, когда ваш маленький отряд отправлялся сражаться на свой страх и риск.
- Но мы этим занимаемся с самого начала войны, - вмешалась Диана.
- Потому-то мой отец и знает об этом, - сказал принц. - И как он считает, об этом известно и Керидвен. Колдунья понимает возможные последствия этой войны и знает, что копьеносец является важной целью. Отец более не позволит вам уходить одним, хотя вы и полагали, что это лучшая тактика.
- Поблагодари его за всех нас, - попросила Диана.
- Как видно, у него есть все основания быть королем, - в один голос сказали Микки и Гэри, понимающе подмигнув друг другу.
Гэри посмотрел на валявшихся троллей: только за сегодняшнее сражение их пало около дюжины. И такие сражения велись по всем горам Пеннлин. Армия Киннемора, вслед за которой двигались люди лорда Баденоха и силы Бремара, вышибали троллей и гоблинов из их зловонных горных нор, гнали их на восток, в пустынные местности, и убивали тех, кто не успевал скрыться. По всем подсчетам, было истреблено почти пять сотен горных троллей и, наверное, в десять раз больше гоблинов, чьи разрозненные племена легко было разгромить опытным и подготовленным солдатам.
За пять коротких дней весь сброд, являвшийся у Керидвен ядром обороны ее горной крепости, был разнесен в клочья.
Гэри жалел, что этого не увидел Кэлси. И Джено тоже! «Да, - подумал Гэри, - стойкому дворфу понравилось бы перешагивать через тела такого множества мертвых троллей и гоблинов». Но в этот раз ни один ни другой не отправились в горы Пеннлин. Кэлси поспешил в Тир-на-н'Ог, чтобы сообщить о грандиозных событиях и помочь старейшинам наладить отношения с законным королем. А Джено просто решил, что он слишком давно не был в своей кузнице, где его ожидала масса работы.
Гэри знал: обоим его друзьям пришелся бы по вкусу этот поход. Они наверняка рукоплескали бы каждому сражению, зная, что, когда горы Пеннлин очистят, во всем Волшебноземье станет легче дышать.
Вот так, с сознанием исполненного долга, Гэри Леджер оглядывал поля последних сражений. А Керидвен оглядывала Гэри Леджера. Ведьма была в ярости из-за своих рухнувших планов, ощущая полное бессилие. Она пока что не могла покинуть свой остров, не могла даже помочь колдовством горным чудищам. Один отряд крылатых обезьян, который она послала с Инис Гвидрин, был встречен сокрушительной лавиной стрел; большинство этих странного вида существ попадали замертво в Инис Гвидрин, прежде чем им удалось миновать озеро.
Керидвен потеряла Киннемора, утратила свое влияние на Коннахт и армию, также переставшую подчиняться ее воле. И теперь у нее на глазах разгромили остатки ее боевых сил - горных троллей и гоблинов, которыми она помыкала и которых всегда подчиняла себе.
Теперь она была совершенно беспомощна.
То было чувство, которое не нравилось могущественной ведьме.
- Гик! - крикнула она.
Тонкорукий гоблин, который стоял лишь в футе от ведьмы, подпрыгнул так проворно, что один из его стоптанных башмаков остался торчать на полу.
- Да-с, моя госпожа, - подобострастно произнес он, падая на колени и покрывая слюнявыми поцелуями изящные туфли Керидвен (одновременно он осторожно пытался снова надеть сапог на свою отвратно пахнущую ногу). Гоблин многие годы находился подле госпожи и знал: сейчас не время оправдываться перед Керидвен, иначе можно вызвать вспышку ее ярости.
Ведьма высвободила туфлю, отодвинув ее от мокрых губ гоблина, и ударила ногою Гика прямо в лицо.

Предыдущая страница 18 Следующая страница


19 Роберт Сальваторе

- Благодарю вас, моя госпожа! - провизжал он, и Керидвен так пнула его снова, что у гоблина вспух глаз.
- Ты отправил моего посланника? - властно спросила ведьма.
Гик лукаво посмотрел на нее и заработал еще один удар. Конечно же он отправил летучую обезьяну - Керидвен знала, что он отправил летучую обезьяну!
Единственная мысль управляла сейчас вконец ошалевшим гоблином: не время для оправданий!
- Да-с, как же-с! - заскулил Гик. - Он вылетел ночью; клянусь вам. Должно быть, он уже вблизи Пальца Гиганта…!
- А-а, заткнись, - проворчала Керидвен и опять треснула гоблина по улыбающемуся лицу.
- Да-с… - начал было Гик, но вовремя сообразил, что ответ на повеление противоречит самому повелению.
Захныкав, он откатился подальше от возможных новых ударов и затих на полу. Через несколько минут, когда гоблин осмелился поднять голову, его госпожа стояла у башенного окна, глядя на восток, на горы и простиравшиеся за ними земли.
Теперь Керидвен была более спокойна; ее в какой-то мере утешило сознание того, что она не сидит сложа руки, а предпринимает какие-то действия.
Но даже сейчас, находясь в безопасности, внутри собственного бастиона - замка, который она занимала дольше кого-либо, ведьма понимала: возможно, она разыгрывает свою последнюю карту.
К концу того же пятого дня решительный король Киннемор разбил свой лагерь на самом берегу Лох-Гвидрин, прямо перед хрустальным замком ведьмы. Микки убедил короля, что ведьма не в состоянии навредить им за пределами места своего заточения, и Киннемор, у которого еще не зажили раны от насилия, чинимого над ним все эти годы, когда он в обличье дикого зверя носился по Крахги, посчитал подходящим попортить ведьме нервы. Он решил досадить ей всеми возможными способами. Для этого король велел своим солдатам громкими и звонкими голосами петь старинные песни славного Коннахта.
Диану очаровал волшебный вид Инис Гвидрин, да и сам хрустальный дом ведьмы был поистине захватывающим зрелищем. Однако Гэри Леджер, который уже бывал и на острове, и в замке, был не одинок, испытывая тревогу, которая охватила его от одного взгляда на жилище Керидвен.
Даже у Микки, который без конца уверял Гэри, что ведьма надежно заперта на острове, похоже, сдавали нервы. Их страх перед ней был столь велик, что Гэри и солдаты вздыхали с искренним облегчением, когда удалялись от Инис Гвидрин подальше и отправлялись охотиться на гигантских троллей.
Но обнаружить троллей становилось все труднее, и на третьи сутки после устройства лагеря на берегу Лох-Гвидрин и на восьмые с начала осады гор Пеннлин произошла лишь одна небольшая стычка, да и то с ватагой гоблинов, которые сдались раньше, чем запела тетива коннахтских луков и начали падать первые стрелы. В тот же день, когда солнце достигло зенита, король Киннемор объявил горы Пеннлин очищенными.
- Дело сделано, - обратился Микки к королю вскоре после этого. - Через каких-то два дня ведьма выйдет на свободу, и мне думается, сейчас самое разумное - уйти отсюда раньше, чем она примется за свои злые штучки.
- Надо сворачиваться и убираться побыстрее, - согласился с ним Гэри.
Король Киннемор промолчал, он смотрел полным тоски взглядом на хрустальный замок. В минувшие века Инис Гвидрин был в Волшебноземье вместилищем доброй силы; предки Киннемора управляли отсюда своим королевством. Теперь Керидвен именовала его своим домом.
- Даже и не мечтайте об этом! - бросил Микки, догадавшись о потаенном желании короля.
Неожиданное замечание лепрекона заставило всех, включая Гелдиона, Гэри и Диану, посмотреть на него. Так с королем еще никто не говорил!
Но Киннемор коротко рассмеялся и кивнул в знак согласия.
- Мы пришли сюда, чтобы сломить сопротивление ведьмы, - сказал он, - или, по меньшей мере, лишить ее армии, которую ведьма могла бы собрать для исполнения своих злодеяний. Остров свободен, за исключением крепости, и Керидвен понадобится еще долгое время, чтобы оправиться от ран, которые мы ей нанесли.
- И от тех союзов, которые вы выковали, - вставил Гэри.
Король Киннемор вновь согласно кивнул. Затем, к огромному облегчению Гэри (лепрекона тоже), король приказал сворачивать лагерь.
День еще был в полном разгаре, когда шатры свернули, и четверо друзей понадеялись, что до нового привала их ждут несколько часов перехода, однако Томми, который провел немало прекрасных лет в услужении у Керидвен на Инис Гвидрин, грустно смотрел на остров, и чувствовалось, что ему жаль покидать это место.
К друзьям подошел Гслдион, лицо сто было нахмуренным.
- Приехал лорд Бадеиох, - сообщил он. - Всего несколько минут назад. Он попросил поговорить с отцом с глазу на глаз.
- Ну что, уходим? - спросил Микки, не совсем понимая, чем вызвано мрачное выражение на лице принца.
- Ходят слухи, что с востока сюда движется армия, - пояснил Гелдион. - Огромное войско. Давние вассалы Роберта тянутся на зов Керидвен.
- Лавовые тритоны, - прошептал Гэри.
Диана встревоженно посмотрела на него, затем на принца. Она помнила рассказы мужа о горном замке дракона, о похожих на ящериц стражей, что служили могущественному Роберту и охраняли его.
- Мы удержим от них горы, - решительно произнес Гелдион. - Нашей позицией будет сильная оборона.
- На полтора дня, - вставил Гэри.
- Пока колдунья не окажется на свободе, - мрачно добавил Микки.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ
УПРЕЖДАЮЩИЙ УДАР

На следующее утро, еще до восхода солнца, Гэри, Диана и Микки стояли вместе с королем Киннемором, Гелдионом и лордом Баденохом на высоком плато. Отсюда, поверх высившихся гор, открывался вид на восточные равнины.
На их глазах заря разлилась над горизонтом. Но собравшиеся смогли увидеть лишь туманную дымку, а под нею такую плотную мглу, что казалось, будто к ним движется гнусное, зловонное озеро или огромный черргый бесформенный ком.
- Тысячи, - произнес король Киннемор, и казалось, он впервые усомнился в разумности их похода к горам Пеннлин.
- Десятки тысяч, - поправил его Баденох. - Готовые служить новой повелительнице и признать Керидвен своим божеством.
- Мы могли бы принять меры к отступлению из Пеннлина, - предложил принц Гелдион. - Половина наших сил - конники, и они способны остановить лавовых тритонов, если те посмеют угрожать нашему отходу.
- А куда потом? - спросил король. - Снова по домам? Назад, в Коннахт и Бремар? По какому из городов Керидвен вероятнее всего нанесет первый удар?
- По Бремару, - тут же ответил лорд Баденох, поскольку его город находился ближе всех к горам Пеннлин, за исключением самого Коннахта.
- По Коннахту, - возразил ему Киннемор. - Керидвен чувствует себя оскорбленной. И она двинется прямо к трону.
- Но высокие стены Коннахта… - начал было Гелдион, буквально вскипев от решимости действовать.
Однако король поднял руку, велев ему замолчать.
- Высокие стены Коннахта будут слабой защитой против колдовства ведьмы, - сказал он. - Керидвен откроет щели, через которые сможет просочиться ее нечестивая армия.
- За каждого человека мы убьем пять тритонов, - пообещал Гелдион.
- Но и тогда нам все равно понадобится в десять раз больше людей, - ответил король.
Невзирая на эти мрачные слова, Киннемор тем не менее не выглядел отчаявшимся; похоже, он знал, что делать, и во всяком случае был столь же решителен, как его переменчивый в настроении сын.
- О чем вы сейчас думаете? - напрямую спросила короля чуткая Диана.
- Завтра Керидвен получит свободу, - ответил Киннемор. - Сегодня она пока еще на своем острове. - Он посмотрел на Диану, и выражение его глаз было серьезным. - На своем маленьком острове.
- О бегорра, - послышалось ворчание Микки. Возглас этот подсказал Гэри, каковы подозрения у лепрекона, которые разделял и он сам.
- Вы собираетесь напасть на нее, - сказал он королю, и по тону это утверждение прозвучало как обвинение.
Киннемор даже не вздрогнул.
- Мой сын будет командовать…
- Я пойду с тобой! - перебил Гелдион.
Киннемор надолго умолк и изучающе смотрел на принца. Всю свою жизнь Гелдион отличался отчаянной преданностью отцу, поступаясь порой даже здравым смыслом, поскольку верил, что он, а не хагг является королем. Когда полевые командиры и старые друзья Киннемора говорили о его сыне, то прежде всего называли это качество принца. Киннемор понимал: было бы нечестно принуждать Гелдиона оставаться с армией, даже если король считал, что - Гелдион лучше кого бы то ни было сумеет возглавить сражение с лавовыми тритонами.
Киннемор слегка вскинул голову, и Гелдион сделал ответный кивок.
- Лорд Баденох, - сказал король, поворачиваясь в другую сторону и глядя в лицо этому благородному человеку, - видно, я остаюсь без командующего.
Лорд, всегда придерживающийся этики, выпрямился в седле.
- Поэтому я поручаю тебе руководство коннахтской армией, - продолжал Киннемор. - А в случае, если мы не вернемся, я отдаю тебе корону Коннахта. Носи ее достойно, добрый человек, ибо если мы не вернемся, то первые твои дни на королевском троне наверняка будут полны трудных решений.
Баденох неожиданно покачал головой.
- Здесь я должен отказаться, - сказал он, и такой ответ изумил не только короля Киннемора. - У вас есть командующий, - пояснил правитель Бремара. - И хотя я восхищаюсь желанием принца Гелдиона сопровождать вас в этой опаснейшей миссии, боюсь, что его решение поспешно и лишено мудрости.
- Твои речи можно было бы счесть предательскими, - откликнулся Киннемор, но в его тоне не ощущалось угрозы.
- Таковыми они и являлись бы, не будь эти слова правдивыми, - возразил Баденох. - Высадка на Инис Гвидрин чрезвычайно важна, но столь же важна и грядущая битва. Сейчас нашим армиям надлежит храбро сражаться, иначе они будут рассеяны по горам. И хотя я польщен вашим доверием, должен признаться, что не гожусь для того, о чем вы говорили. Я никогда прежде не командовал такой армией, как коннахтская, и не знаком с выучкой и тактикой ваших солдат.
- Уверен, есть командиры… - начал было урезонивать его Киннемор, но Баденох оставался непреклонным.
- Я видел ваши войска в действии без командования принца Гелдиона, - твердо ответил он. - Они не были впечатляющей силой.
- Я хочу отправиться на Инис Гвидрин, - произнес Гелдион сквозь плотно сжатые зубы, поскольку понимал, что его шансы присоединиться к отцу быстро уменьшаются.
- И все же ты нужен здесь, - ответил ему Баденох, - чтобы управлять нашими объединенными силами в сражении, которое, весьма вероятно, сможет определить будущее нашего королевства. Я понимаю твое стремление и рукоплещу твоей верности и твоему мужеству. Но ты - принц Волшебноземья, и если тебе предстоит, как положено, унаследовать отцовский трон, то сейчас ты должен осознать то, что твои личные желания имеют не такое уж большое значение. Быть правителем, принц Гелдион, - это значит понимать нужды своих подданных и ставить эти нужды выше своих собственных интересов.
Гэри и все остальные были немного удивлены. Ведь лорд Баденох фактически публично отчитал принца Гелдиона. Однако слова правителя Бремара были честными и мудрыми, и Гелдион, не проявивший внешне неудовольствия, кажется, их понял.
Король Киннемор начал было говорить, но смолк и задумчиво посмотрел на своего сына.
Гелдион быстро оглядел своих спутников, и в его глазах читалось сильное, неотступное желание. Это был взгляд, столь свойственный переменчивому в своем поведении принцу в течение последних нескольких лет. Между тем это выражение сменилось покорностью, а затем и открытым признанием правоты собеседника. Гэри и особенно Диана увидели, как принц Гелдион только что прошел первое настоящее испытание.
Диане показалось, что в этот момент принц-мальчик стал зрелым человеком, достойным наследником трона.
- С твоего разрешения, - сказал отцу Гелдион, - я не буду настаивать на высадке на Инис Гвидрин. Я поступлю так, как ты и велел мне вначале, - возглавлю наши войска, и победа над лавовыми тритонами будет за нами.
Гелдион умолк и взглянул на Баденоха, который хотя и пытался оставаться сдержанным, но так и не смог скрыть одобрительную улыбку.
- Прощай, мой отец, - сказал Гелдион, изо всех сил стараясь, чтобы у него не дрогнул голос. - И умоляю тебя, береги себя.
- Теперь твоя очередь, парень, - шепнул Микки, когда Киннемор и Гелдион медленно повернулись в сторону Гэри.
- Я иду с вами, - ответил Леджер, защитник короля, даже раньше, чем Киннемор спросил его.
- И я тоже, - быстро прибавила Диана.
Сзади послышался стон лепрекона, и Гэри улыбнулся, зная, что тот тоже пойдет с ними. Он научился хорошо понимать Микки Мак-Микки и не сомневался, что верный лепрекон пойдет с ним бок о бок на любую битву.
Киннемор принял предложение Гэри решительным кивком, затем перевел взгляд на его жену.
- Она идет, - сказал Гэри, и даже тон его не давал возможности оспаривать это.
Король вновь кивнул и подумал, что доверие Леджера к своей жене поистине безгранично.
Вскоре после этого в лагере близ Лох-Гвидрин закипела работа. Солдаты отложили в сторону оружие и взялись за ручные топоры, колья и веревки. Самой ценной была помощь Томми. Великан без конца бегал вдоль песчаных берегов и каждый раз приносил полные охапки толстых бревен, которые можно было распилить и сбить в плоты.
Гэри, которому Киннемор приказал оставаться в полном боевом снаряжении, а также Диана и Микки в течение всего времени постройки плотов оставались подле короля, оказывая молчаливую поддержку этому решительному, но явно обеспокоенному человеку. За эти часы Киннемор почти ничего не говорил, даже в ответ на заявление Дианы, что когда-нибудь его сын станет прекрасным королем.
Лепрекон не был столь уж уверен в этом, и Гэри тоже, ибо они знали и не самые лучшие черты характера принца Гелдиона. Но они не сказали ни слова против, поскольку оба надеялись, что Диана права.
Вскоре после полудня плоты были готовы: флотилия из пятнадцати барж, каждая из которых могла перевезти от семи до девяти солдат, не считая гребцов. Они не отличались особым изяществом - в действительности это были просто скрепленные между собой бревна. Но и озеро Лох-Гвидрин было невелико, а остров, приютившийся под сенью возвышающихся скал, находился всего лишь в нескольких сотнях футов от берега.
Киннемор быстро распределил по плотам свое войско. На каждый из них требовалось по четыре гребца. Всем плотам, кроме одного, надлежало вернуться обратно, чтобы в случае необходимости перевезти дополнительную партию солдат или если у принца высвободятся люди. Это позволит переправить на Инис Гвидрин более сотни человек, а также самого короля и его защитника, точнее, защитников, поскольку Диана играла свою роль наравне с Гэри. Командирами этих небольших отрядов Киннемор назначил нескольких своих друзей, которых он помнил по давним дням, когда Керидвен еще не изгнала его, - тех немногих солдат, оказавшихся достаточно стойкими, чтобы остаться в своей любимой армии, невзирая на жестокое правление хагта. И теперь король позволил им подобрать себе людей для участия в высадке. Остальных солдат, участвовавших в постройке плотов - а таких насчитывалось около трехсот человек, - отправили к принцу Гелдиону для дальнейших распоряжений.
Вся подготовка к штурму прошла быстро, слаженно и без помех, за исключением, гюжалуй, одной.
Томми посмотрел на Гэри взглядом, полным неподдельного сожаления. Он понимал, что ни один плот не выдержит его веса. Томми уже приходилось пересекать озеро (однажды он переносил Гэри и его спутников), но даже этот, не отличавшийся особой сообразительностью, гигант, кажется, понял, что на сей раз ему не позволят пойти.
- Тебе нужно вернуться к принцу Гелдиону и лорду Баденоху, - приветливо сказал ему Гэри, пытаясь как-то приободрить великана. - В бою им так нужна твоя сила!
Томми покачал головой.
- Томми пойдет вместе с вами, - ответил он. - Томми хочет снова увидеть госпожу.
Тон гиганта заставил Гэри и Микки тревожно переглянуться. За те годы, что Томми провел на острове, Керидвен неплохо обращалась с ним и отчасти заменяла мать этому осиротевшему огромному младенцу. Если у великана сохранилась какая-то преданность ведьме, это, естественно, могло сделать миссию короля Киннемора более трудной.
- Томми помнит, - решительно проговорил великан. Гэри и Микки вновь переглянулись.
- Томми помнит, что плохая госпожа сделала на одной горе.
- На какой горе? - спросила Диана.
- На Пальце Гиганта, - пояснил Гэри.
Теперь им с Микки обоим стало легче. Они знали: по меньшей мере, великан будет подлинным союзником в этом походе, даже если он окончится гибелью Керидвен. В тот раз колдунья выступила против Томми и чуть не погубила их всех на склонах Пальца Гиганта, прежде чем Гэри направил свое могущественное копье ей в живот и приговор рил к заключению на Инис Гвидрин.
И все же Гэри представлялось важным убедить великана вернуться к Гелдиону и Баденоху. Богатырь, несомненно, смог бы принести намного больше пользы в грядущей широкомасштабной битве, чем в узких помещениях замка ведьмы.
- Там такие комнаты, что в большинстве из них ты даже не сможешь встать во весь рост, - урезонивал его Гэри. - Если ты отправишься с нами на остров, тебе придется просто дожидаться нас снаружи, пока мы будем находиться внутри и атаковать Керидвен.
На лице великана появилась недовольная гримаса.
- Но если ты останешься здесь, - с надеждой продолжил Гэри, - ты сможешь оказать огромную помощь в бою. Тебя здесь будет очень не хватать, Томми.
Пока гигант обдумывал эти слова, на его лице сохранялась все та же недовольная гримаса.
- Томми не нравятся такие решения, - наконец произнес он.
- И Гелдиону тоже не нравились, - вмешалась Диана. - Он хотел пойти вместе с отцом, но поступил так, как того требовали интересы дела. Именно это мы и должны сделать сейчас, Томми. Подумай, как будет лучше для всех.
Великан упрямо мотал головой, но в конце концов согласился. После того как он столкнул в воду все плоты (и они быстро начали двигаться к острову!), Томми простился с Гэри, Дианой и Микки, решительно кивнул им и последовал за уходящими в горы солдатами.
Принц Гелдион сидел на своей лошади, на том же самом жеребце, на котором он совершил два путешествия к Крахпг. Принц находился на высоком уступе, с которого открывался величественный вид на долину, простиравшуюся к востоку от гор Пеннлин.
Вскоре он увидел приближавшуюся армию лавовых тритонов, надвигавшихся с полей, словно тень от мрачной тучи.
- Как их много, - прошептал Баденох, стоявший рядом.
Гелдион в упор посмотрел на лорда.
- Я согласен, что мы должны зажать их здесь, между отрогами, - продолжал Баденох. - Но я боюсь, что их настолько много, что они даже не поместятся в этой долине.
Принцу Гелдиону было нечего возразить. Его первоначальный план обороны гор Пеннлин строился очень просто. Армия постарается заманить лавовых тритонов именно сюда, где защитники смогут сосредоточить достаточно сил, чтобы задержать любое наступление. С этой целью конница Гелдиона и один внушительного вида великан уже спускались с гор к югу от приближавшегося противника, собираясь ударить по южному флангу врага. По всем расчетам, поскольку лавовые тритоны бежали, а не ехали, они не должны были представлять особой угрозы для быстрых коней, ибо солдатам было велено не вступать в какие-либо крупные сражения, а лишь гнать этих тварей прочь, словно стадо.
Принц Гелдион был готов биться об заклад, что лавовые тритоны, которые столь неистово стремились добраться до Керидвен, думают, что в суровой горной местности они лучше смогут расправиться со всадниками, чем в открытом поле, и полагают, что великана нужно остерегаться в любом месте, поэтому вряд ли станут замедлять свое продвижение из-за помех, чинимых им конницей. Вероятно, силы лавовых тритонов будут медленно смещаться к северу, все более приближаясь к горным отрогам и долине - к задуманному для них месту гибели.
Все донесения, получаемые до сих пор, показывали, что предположение Гелдиона оказалось верным. Лавовые тритоны неотступно двигались на север, убегая от конницы и со всех ног удирая от Томми. Это отчасти успокоило принца, привыкшего к тактическим рассуждениям. Однако он боялся, что опасения лорда Баденоха могут подтвердиться: тритоны, подобно наводнению, просто перемахнут через холмы, через все проходы, охраняемые и неохраняемые.
- Все отряды готовы, мой принц! - решительным тоном доложил один из советников Гелдиона, и Гелдион кивнул, не сомневаясь в дисциплине своих воинов и людей из Бремара.
- Тогда вели лучникам натянуть их луки, - ответил лорд Баденох и снова указал на восточную оконечность долины, куда уже почти вступали арьергардные войска лавовых тритонов.
Вскоре наблюдавшие заметили отряд всадников - маленькие фигурки на широком поле, изо всех сил стремившиеся оттеснить массу тритонов в нужном направлении. Всадники вклинивались в гущу ящеров, нанося быстрые удары и еще быстрее отступая. Гелдиона передернуло (да и его спутников тоже), когда один из всадников раздавил тритона, отошедшего слишком далеко от остальных. Но лошадь солдата, подмяв мертвое чудовище, поскользнулась, и, хотя не упала и человеку удалось удержаться в седле, эта осечка стоила ему драгоценного времени. Прежде чем он сумел вновь пустить своего коня в галоп, к нему бросились несколько тритонов и повалили наземь. Другие всадники пытались помочь своему товарищу, но на их пути неизменно вырастали десятки злобных тварей. Подбежавший Томми расшвырял чудовищ, но к тому времени солдат был уже мертв.
С урчанием и шипением, ударяя дубинками и мечами по своим щитам, огромная масса лавовых тритонов вломилась в долину.
Баденох взглянул на Гелдиона, однако принц был спокоен.
- Дадим им подойти, - тихо сказал Гелдион, говоря это больше для себя, чем для лорда, и стараясь сохранять самообладание.
Долина была наполовину заполнена похожими на ящериц чудовищами, они наводнили доверху отроги гор и уже, конечно, заполонили многие тропы к северу от этого места.
Гелдион по-прежнему выжидал. Нападение на тритонов будет длиться недолго; принц знал, что должен воспользоваться им как можно эффективнее.
Большая часть равнины была покрыта тьмой. Лавовые тритоны вливались в нее отовсюду, ползли по крутым тропкам, многие из которых вели в никуда.
Наконец Гелдион кивнул, и солдат слева от него приложил к губам рог. Раздался одиночный звонкий сигнал.
Послышался гул войск Коннахта и Бремара. Гудение полутысячи луков эхом отозвалось из гор, и град стрел, свистя, пронесся в воздухе.
Тритоны продолжали вползать в долину; среди их боевых кличей множились крики боли - стрелы сыпались на них, словно саранча.
Двигаясь по тем тропам, которые уводили прочь из долины и не обрывались внезапно, первые воины тритонов неожиданно оказались вовлеченными в бой и находились не в лучшем положении - их оттесняли к кромке. Звон стали вторил гудению луков, и вопящий противник падал с высоких уступов, ударяясь внизу о своих мертвых сородичей.
За все годы сражений, во всех битвах, ни Гелдион, ни Баденох, ни даже опытные солдаты, что окружали их, не видели еще такой бойни: дно долины быстро чернело, заполняясь скорченными телами убитых тритонов. Возле южной оконечности солдаты Гелдиона устроили даже небольшой обвал, под обломками которого погибло не менее сотни ползучих тварей.
Но едва стих шум падающих камней, как на том месте появилась тысяча новых чудовищ.

Предыдущая страница 19 Следующая страница


Возвращение убийцы драконов 20

По всей долине и в северных проходах вражеская цепь казалась бесконечной: каждого погибшего сменяло двое, двоих - четверо. Лучники продолжали поливать тритонов дождем стрел, а солдаты, занявшие стратегические позиции на уступах, ударами мечей методично косили противников одного за другим.
Тем не менее войско Керидвен увеличивалось. Едва на каком-либо уступе солдат выбывал из строя, эта стратегическая точка оказывалась утраченной. А тритоны, которые находились на подножиях холмов вдоль северных проходов, быстро продвигались, окружая защитников.
Так продолжалось в течение получаса. Груды мертвых тел росли, однако события разворачивались не в пользу коннахтской армии.
- Хорошо повоевали, - заметил лорд Баденох принцу Гелдиону, когда они оба оказались на новом наблюдательном пункте, более отдаленном, поскольку вся армия Коннахта была оттеснена назад.
Гелдион внимательно посмотрел на своего старшего соратника. Слова Баденоха казались искренними, но в тоне его голоса ощущалась крайняя растерянность.
- Я знаю, что испытываешь ты в этот момент, - объяснил правитель Бремара. - Ведь я чувствовал то же самое, когда ополчение Бремара сражалось против войск Киннемора. Тогда наши боевые действия тоже были внушительными. Теперь, как видишь, мы убиваем тритонов в пропорции десять к одному, а может, и того более. Но они, а не мы, располагают все новыми силами для пополнения.
Страшные слова прозвучали как приговор для Гелдиона, когда он посмотрел вниз: по долине ползла черная лавина тритонов, которые еще даже не успели вступить в битву. Все горы Пеннлин, лежавшие к востоку, северу и даже югу от места, где находился принц, были сейчас в руках врага.
Гелдион взглянул через плечо, на запад, где виднелись более гористые и все еще свободные тропы, имевшие немало возможностей для обороны. Но во взгляде Гелдиона читалось сомнение, ибо он опасался, что вскоре ему и его солдатам будет некуда отступать.

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ
УСЛОВИЯ КАПИТУЛЯЦИИ

На берегу Инис Гвидрин их встретили охранники острова. Это были преимущественно гоблины, но попадались и другие существа, в том числе и несколько людей, которые провели годы в плену у Керидвен и выполняли ее приказы под страхом наказания. Недисциплинированные и не знающие, что такое военная выучка, защитники острова толпой набросились на первый причаливший плот, облепили его, словно муравьи, и солдатам там пришлось тяжко.
Зато солдаты с другого плота, на котором были и Гэри с Дианой, сошли на берег довольно легко. Микки тут же применил трюки, чтобы помочь дерущимся солдатам-соратникам. Он заставлял их появляться там, где их не было, а гоблины кубарем летели в воду, нанося яростные удары по воздуху. Гэри повел в атаку коннахтскую пехоту, и солдаты на каждом шагу выкрикивали: «Сдавайтесь копьеносцу!
Врезавшись в толпу незадачливых вояк, пехотинцы выстроились клином, впереди которого находился Гэри. Копье Донигартена так и мелькало, беспощадно сражая гоблинов одного за другим. Когда шеренги этих чудовищ поредели, у Гэри на пути оказался человек, вернее, грязное и жалкое подобие человеческого существа.
И тем не менее все-таки человек.
- Сдавайся! - закричал Гэри, кольнув оборванца смертоносным острием копья. - Сдавайся!
Гэри надеялся, что ему не придется убивать еще одного человека, и вздохнул с искренним облегчением, когда враг бросил на землю самодельную дубину и с подобострастием упал на колени, повторяя шепотом: «Сэр Кедрик».
Атакующий клин солдат продолжал двигаться и вскоре соединился со своими товарищами, запертыми возле первого плота. Воинство ведьмы так и вилось со всех сторон, стараясь окружить всех разом. Но как только они очутились перед коннахтскими солдатами, то сделались замечательной мишенью для батареи лучников, которые терпеливо ждали их в отдалении на берегу.
К тому моменту, когда гоблины пробрались сквозь дождь стрел, коннахтские солдаты сомкнулись, образовав удобный для обороны ромб. И хотя силы Керидвен по-прежнему окружали их и превосходили численностью, обученные войска Коннахта сражались теперь спина к спине, не допуская ослабления в их цепи.
Гэри, все так же находившийся во главе отряда, повернул и повел его с берега в глубь острова. Подобно носу быстроходного корабля, эта часть солдат двинулась сквозь море врагов.
- Там, наверху! - раздалось несколько голосов, среди которых Гэри узнал и голос Дианы.
И коннахтские воины, и защитники Инис Гвидрин все, кто не был поглощен битвой, задрали головы и увидели, как с одной из высоких башен замка вылетела черная стая. То были крылатые обезьяны, которые неслись с пронзительными криками и хлопали своими перепончатыми крыльями. Хуже того, из главных дверей замка появились две массивные фигуры - это были горные тролли, толстая шкура которых была сплошь покрыта тяжелыми металлическими пластинами. Их мечи превосходили в длину рост
Гэри и имели заколдованные блестящие лезвия шириной с ногу крупного человека.
Коннахтские солдаты бесстрашно ринулись на троллей, но перед этими чудовищами их оружие оказывалось слабым и отскакивало от доспехов двухдюймовой толщины.
Тролли своими огромными мечами разом прорубали щиты, доспехи и человеческие тела, одним взмахом скашивая людей и опустошая все вокруг.
Гэри понимал свой долг, знал, что он один имеет оружие, способное пробить прочную броню троллей. Он вырвался вперед, побежал по песку, и разношерстные защитники острова, увидев его, бросились сломя голову в разные стороны.
- Ты не должен позволять им приближаться к себе, - отдало телепатический приказ чуткое копье. - Займи верную позицию, храбрый молодой стебелек, и мы доведем дело до конца!
Гэри кивнул в знак согласия и устремился к первому троллю. Он взял далеко в сторону и вздрогнул, увидев, как зверь резким ударом меча подбросил в воздух еще одного коннахтского солдата-бедолагу. Затем Гэри решительно двинулся вперед и вонзил копье в ногу тролля. Когда острие соприкоснулось с тяжелыми пластинами доспехов, посыпались искры, и, как и ожидал Гэри (и о чем он молился!), могущественное копье, самое сильное оружие во всем мире, прошло насквозь.
Тролль взревел: его ногу занесло вбок. Он зашатался и вновь заревел от нестерпимой боли, когда Гэри стал наносить удар за ударом, сам же оставаясь вне досягаемости чудовища.
Диана, которая стояла вблизи воды с горсткой пехотинцев, охраняя Киннемора и лучников, услышала рев тролля и заметила смелые действия Гэри. У нее замерло сердце, когда она увидела, как ее муж мечется возле раненого тролля, зажатый между ним и его гигантским товарищем.
- Микки! - крикнула она, надеясь, что лепрекон сможет чем-то помочь.
Но когда она обернулась, то увидела Микки среди коленопреклоненных лучников; наравне с ними он был поглощен наблюдением за приближающейся стаей крылатых обезьян.
Лучники разом выстрелили, и лепрекон применил колдовство, чтобы каждая стрела выглядела как десять. Из пяти дюжин крылатых обезьян едва ли дюжина получила удары, из которых лишь половина оказалась смертельной. Однако вся стая впала в неистовство, уворачиваясь от настоящих и мнимых ударов, налетая друг на друга и совершая отчаянные прыжки, от которых многие обезьяны пострадали.
Лучники быстро перезарядили луки и выстрелили снова, но, прежде чем лавина стрел успела подняться в воздух, воображаемые стрелы Микки заставили крылатых обезьян разлететься в разные стороны. Несколько этих чудовищ получили удары и повалились вниз; остальные, наталкиваясь!, друг на друга, понеслись кто куда, только бы скрыться подальше от настырных солдат Киннемора.
Тролль, которого ранил Гэри, повернулся, и этот поворот на поврежденной ноге вызвал такой громкий хруст, что его колено треснуло пополам. Этот стремительно рухнул вниз, выронив меч и хватаясь за ногу. На него ринулось множество коннахтских солдат, которые, следуя приказу копьеносца, защитника их короля, стали наносить мощные и безжалостные удары.
Гэри устремился на второго тролля, едва обращая внимание на поваленного гиганта у себя за спиной и сконцентрировав взгляд прямо перед собой. Он держал копье на уровне груди, одной рукой уравновешивая древко, а другую поместив вблизи торца. Гэри наклонил голову, словно намеревался и здесь атаковать копьем ногу тролля.
В воздух взлетел меч тролля, и чудовище накренилось, чтобы рассечь угрожающего ему хрупкого человека. За спиной Гэри солдаты вскрикнули, думая, что настал его конец, но Гэри сделал короткий прыжок и внезапно распрямился. Рука, которая держала копье у края, рванулась вперед, и копье с силой ударило, что сильно ошеломило тролля.
Тролль рубанул мечом, попытавшись отразить удар, и на какое-то мгновение Гэри подумалось, что чудовище отбросило копье прочь. Но тут же он увидел, что тролль все так же стоит, сжимая меч и широко разведя руки; задняя часть древка торчала из его шеи, упираясь ему в подбородок.
Меч упал на песок, и тролль обеими руками ухватился за свою квадратную голову. Слабеющие пальцы цеплялись за другой, более опасный конец копья.
Тролль повалился лицом вниз, и Гэри поступил благоразумно, убравшись с его пути.
В считанные минуты сражение завершилось: десятки гоблинов и несколько человек из рабов Керидвен были мертвы. Еще больше людей сбились в кучу, сдавшись пришельцам. Многие в ужасе разбежались в разные стороны, рассеявшись по берегу.
Леджеру и нескольким солдатам понадобилось немало времени, чтобы передвинуть мертвого тролля, и тогда Гэри смог высвободить свое окровавленное копье. Когда он это сделал, рядом с ним стояли Диана, Киннемор и Микки.
Король ничего не сказал, но восхищение на его лице говорило о том, что он обрел новую и более сильную уверенность в человеке, которого назвал своим защитником. Гэри знал, что Диана тоже гордится его действиями. Его мрачный взгляд свидетельствовал лишь о том, что она испытывает омерзение при виде трупов, а также от запаха свежей крови, которую Гэри пришлось счищать со своего великолепного копья.
Опытные коннахтские солдаты вскоре укрепились на всем берегу и на дороге к хрустальному замку, отведя участок для раненых товарищей и еще один для пленных.
Король Киннемор собрал своих командиров и приказал им подавить сопротивление на острове. Затем он лично выбрал солдат, которые должны были сопровождать его и Гэри (а также Диану и Микки, которому это совсем не нравилось!) в замок для ведения переговоров с ведьмой.
Киннемор предоставил Гэри почетное право постучать в массивные двери, и Гэри сделал это торцом своего копья. Когда оружие коснулось створок, посыпались искры и раздался небольшой взрыв. Гэри отшвырнуло на несколько шагов; он наверняка упал бы, если бы двое коннахтских солдат не подхватили его под руки и не удержали на ногах.
- Маленькая ловушка, - произнес ошеломленный копьеносец, довольный тем, что на нем был громадный шлем, и потому остальные, в особенности Диана и Киннемор, не видели его вставших дыбом волос.
Но решимость не покинула Гэри. Он вернулся к двери и постучал снова, теперь сильнее.
- Эй, ведьмочка-ведьмочка, отвори-отопри, - позвал он, изо всех сил подражая волку из диснеевских мультфильмов, обернулся к Диане и подмигнул ей через забрало шлема.
А у Керидвен совсем нет волос на ее подбородочке. - Гэри старался казаться веселым и скрыть охвативший его страх. Но когда дверь вдруг открылась, он подпрыгнул и испуганно вскрикнул.
На пороге стоял тонкорукий гоблин Гик и с любопытством смотрел на человека.
- Мы прибыли, чтобы говорить с Керидвен! - заявил король Киннемор, проходя мимо своего взвинченного защитника.
Гик тупо закивал.
- Госпожа примет вас, - объявил он и испустил самоуверенный злорадный смешок.
Хотя гоблин был один против нескольких пришельцев, этот смешок заставил многих нервно переглянуться, включая Гэри, Диану и Микки. Все они задумались, не идут ли прямо в сплетенную паутину.
Однако король Киннемор бесстрашно шагнул вперед, и остальные были вынуждены последовать за ним.
Армии Коннахта и Бремара храбро сражались, продолжая истреблять противников между скал громадных горных отрогов восточной оконечности Пеннлин. Но обширные силы лавовых тритонов было не остановить. Они неотступно двигались на восток, захватывая одну тропу за другой и не давая защитникам опомниться.
В этот день и Гелдион, и Баденох приняли участие в битве, обагрили кровью свое оружие и получили немало ответных ударов. Хулсе всех пришлось Томми Беспалому. Великан расшвыривал лавовых тритонов целыми группами. Но когда Гелдион и Баденох подоспели к Томми, сидевшему возле уступа, обращенного к Инис Гвидрин, они поняли: великан, как правдивое отражение состояния всей их армии, близок к концу. Томми был до предела изможден, и его покорный взгляд ясно говорил принцу и правителю Бремара, что им не победить.
Постепенно армия людей сжалась, собравшись на высоком и плоском плато в северной части центрального хребта Пеннлин. Хорошо организованные лавовые тритоны окружали их со всех сторон, в особенности на нижележащих полях с северной стороны, препятствуя бегству из гор и возвращению в города.
Принц Гелдион винил себя, полагая, что ему следовало бы на всякий случай подумать о том, как обеспечить отход из гор.
- Мы не могли ничего предпринять, - быстро напомнил ему лорд Баденох. - Горы являлись нашей наилучшей защитой, они надежнее стен Коннахта.
- А сколько солдат живыми выберутся из Пеннлин? - язвительно спросил Гелдион. - И что будут делать Коннахт и Бремар без своих войск, когда ведьма выйдет на свободу?
В ответ Баденох пожал плечами и внимательно посмотрел на черное кольцо, окружавшее его армию. И это кольцо сжималось все теснее.
Лавовые тритоны продолжали показывать выучку и дисциплину. Те из них, что находились с восточной, западной и южной сторон плато, заняли оборонительные позиции, ибо тропы были узки и опасны для передвижения, да к тому же легко простреливались сверху солдатами. Количество тритонов на северной стороне все время возрастало, здесь они собирались в огромную массу. Их проход к плато был открыт. Правда, он вел наверх, но людей готовились теснить шеренги, насчитывающие до сотни тритонов.
Вражеские ряды вздрогнули, словно от раскатов грома, а затем с шипящим ревом покатились в направлении загнанных в угол людей.
- Будем сражаться достойно, - сказал Баденох Гелдиону, и по тону его голоса принц понял то, что подразумевали эти слова: умрем достойно.
Король Киннемор ничего не знал о сражении, когда двигался по лабиринту извилистых зеркальных коридоров хрустального замка. Он надеялся, что силы лавовых тритонов будут остановлены на достаточном расстоянии у восточного края гор Пеннлин, и этим были продиктованы условия капитуляции, включавшие возвращение Инис Гвидрин законному королю Волшебноземья.
Сознавая могущество ведьмы, Гэри и Микки считали, что королевский план чересчур оптимистичен и построен на предположениях, которые провалятся, когда дело коснется злодейки Керидвен. Однако никто из них не сказал ни слова и ничем не выдал своих опасений, ибо Киннемор был настроен решительнее, чем кто-либо на их памяти.
К тому же он был король.
Керидвен они встретили в пустой восьмиугольной комнате. Пол, потолок и стены были зеркальными, поэтому каждому из вошедших понадобилось некоторое время, чтобы оглядеться. Ведьма, красивая и устрашающая, одетая в черное шелковое платье, держалась совершенно спокойно, стоя в каких-то десяти футах от своих противников,
- Ты знаешь, зачем мы пришли, - сказал ей Киннемор, и голос его был ровным.
Если король и был напуган, ничто в его голосе или жестах не выдавало этого. В ответ Керидвен хихикнула.
- Твоя капитуляция будет принята! - решительно произнес Киннемор. - Правда известна по всей стране, а это всегда было для тебя величайшим проклятием.
Ведьма снова истерически хихикнула.
- Правда? - с упреком переспросила она. - А что тебе известно о ней, глупец? Разве не правда, что твой жалкий сынок в эту самую минуту теряет в горах почву под ногами? Что твоя жалкая армия, столь незаслуженно хваленная, со всех ног удирает от полчищ лавовых тритонов, пришедших по моему зову?
Гэри и Диана удивленно посмотрели на ведьму, затем обменялись взглядами. Помимо того, что в действительности говорила Керидвен - а это были довольно тревожные сведения, - казалось, что губы колдуньи двигаются не в такт словам, как в плохо дублированном фильме.
- Что ты знаешь о правде? - загремела вдруг ведьма мощным и глубоким голосом, раздражающе резким и каким-то дьявольским из-за своего полного диссонанса с тем, каким он был несколько минут назад.
Киннемор стал отвечать, но слова застряли у него в горле, ибо ведьма начала меняться. Из ее груди высунулась третья рука, черная и покрытая чешуей. Из бедер выросли извивающиеся щупальца и зашлепали по полу с обеих сторон.
- Что ты знаешь? - опять проревело чудовище. Голова у нее теперь была отвратительного вида, похожая на рыбью, с широко раскрытой пастью, усеянной клыками, и острыми, словно иголки, шипами, торчащими изо лба.
Киннемор отступил на шаг, Микки взвизгнул, а Гэри и Диане было не унять дыхание, чтобы произнести хоть слово. В таком же состоянии находились и пятеро сопровождавших их солдат, хотя они сохраняли верность королю и обнажили мечи на случай, если нужно будет дать отпор.
- Уходим! - сумел крикнуть король солдатам, но когда он и его охрана повернулись, то обнаружили на том месте, где только что была дверь, зеркало.
- Это может оказаться несколько труднее, чем ты думаешь, - прошептал лепрекон.
Гелдион приказал бойцам передовой шеренги сосредоточиться. Сзади летели стрелы, неся гибель в ряды лавовых тритонов. Принц лишь качал головой, ибо это едва ли останавливало черную волну. Чудовища просто перескакивали через убитых и раненых товарищей, не обращая на них внимания.
В сотне футов от себя Гелдион различал их узкие змееподобные глаза, блистающие решимостью. Принца одолевали мысли о смертельной битве, которая вот-вот начнется.
И вдруг по лавовым тритонам ударил еще один град стрел, более мощный, чем из-за спины Гелдиона, и эти стрелы били не в лицо надвигающейся орде, а с западной стороны!
- Тильвит-теги! - закричал один из солдат и оказался прав.
К полю боя приближались эльфы Тир-на-н'Ог со звенящими луками в руках. Они быстро скакали по западным тропам на своих белых конях, сияющих на солнце. За ними двигались в атаку уцелевшие жители Дилнамарры. Бойцы этого отряда были полны такой решимости, какая возникает лишь от великого несчастья.
А с севера, прямо в тыл полчищам лавовых тритонов, надвигалось такое громадное количество булдров, которое вне пределов Двергамала не видывали целую тысячу лет. Во главе их шли Джено Молотобой и Кервин. За ними следовали Дункан Дрохит и его храбрые солдаты.
По обеим сторонам войска дворфов катились по каменистой почве огромные катапульты гномов, швыряя камни, горящую смолу и массивные копья в гущу лавовых тритонов.
Принц Гелдион не упустил этот момент.
- Вперед! - крикнул он своим солдатам. - Сражаться с честью!
Лорд Баденох эхом отозвался на этот призыв, но сейчас в его взволнованном голосе не было уже тяжких предчувствий.
Кэлси скакал неотступно и бесстрашно, и лук его посылал врагам поток стрел. В отличие от битвы за Тир-на-н'Ог, эльф мысленно видел завершение этого сражения - окончание тягот, отчего выиграют все добрые народы Волшебноземья. Он покидал Бремар полный надежд, но сознавал, что ведьма вскоре получит свободу и все несчастья могут начаться заново. К удивлению Кэлси, ему повстречался большой отряд эльфов, двигавшихся по дороге, ведущей из Дилнамарры на восток. Вместе с ними были остатки дилнамаррского ополчения и те солдаты, которых самозваный король Киннемор оставил охранять город. Весть о самозванце-хагге и о возвращении законного короля распространилась быстрее, чем двигался конь Кэлси, и племена Волшебноземья уже надеялись на лучшую жизнь в недалеком будущем.
И потому эльф был взволнован, но не особо удивлен, когда его силы повернули на юг, прямо к горам Пеннлин, и встретились с другой армией - с людьми из Дрохита, с мощным отрядом гномов из Гондабуггана и с пятью сотнями крепких дворфов, маршировавших на юг из Двергамала. Все они двигались к горам Пеннлин.
Лавовые тритоны отнюдь не были столь хаотичны и своекорыстны, как гоблины и тролли, а под железной рукой Роберта прошли выучку, необходимую для крупных сражений. Но сейчас они оказались застигнутыми врасплох, и смертоносный дождь стрел сыпался на них спереди, сзади и с боков. Они попытались сомкнуть свои ряды, перестроиться в более тесные оборонительные отряды, но было слишком поздно: эльфы, дворфы, гномы и люди напали на них, кромсая их на куски.
В тот кровавый день полегло немало людей и множество эльфов, которые могли бы дожить до новых и лучших времен. Погибло много крепких булдров, но каждый из них успел забрать с собой не менее дюжины тритонов. Единственными, кто остался невредимыми, были гномы. Ни одного имени не добавится на доске, где отмечены Бесстрашные Воины Народа Гномов, и за легендарную битву за горы Пеннлин не будут вручены награды и обеспечена слава после смерти. Лавовые тритоны не знали, что делать с громадными катапультами гномов, а потому держались от них подальше. Лишь однажды молодая и упрямая женщина-гном по имени Будабу обвязалась склянками с летучими ядами гномов, отчаянно желая, чтобы ее имя осталось в памяти потомков, и вылетела живым снарядом с катапульты. Возможно, ее даже наградили бы посмертно гондабугганской Медалью доблести. Но у Будабу была счастливая судьба (или несчастная, с ее точки зрения), ибо ее занесло туда, где оказался дружественный гномам великан с нежными руками. Томми проворно поймал ее и вернул в безопасное место. Последующие сказания о битве утверждают, что нескончаемые возгласы Будабу «Тьфу ты!» были слышны среди шума битвы и криков раненых.
Никто из друзей Гэри не погиб в тот день. Пострадал лишь один Джено, но дворф со свойственным ему стоицизмом считал свои раны пустяковыми. И когда битва окончилась, лавовые тритоны были уничтожены. Зов Керидвен был заглушён громом объединившихся армий.

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ
В СЕРДЦЕВИНЕ ТЬМЫ

Чудовище было огромным, вполовину выше Гэри, а по ширине равное трем рослым людям, если бы они встали плечом к плечу. Оно имело восемь конечностей, и из всех сочилась слизь: две чешуйчатые задние лапы, четыре длинные передние когтистые лапы и два дразняще извивающихся щупальца. По всей их длине шли кольцеобразные присоски, а заканчивалось каждое щупальце похожей на дубину толстой костью. «Чье это порождение: земли или воды?» - рассуждал Гэри. Он пытался отыскать хоть какую-то зацепку, изо всех сил старался найти подходящее объяснение этому жуткому зрелищу. Широкая пасть чудовища хватала воздух, но к низу от лица, там, где расширялось туловище, находились ряды жаберных отверстий. И хотя в комнате было сухо, вокруг ног этого монстра расползалась огромная лужа.
- Оно не из воды, - прошептал Гэри, покачав головой.
Прежде он уже встречался с демоном, в этом самом замке, и победил то исчадие ада, но сейчас это не очень-то поддерживало уверенность Гэри в своих силах.
- Мужайся, молодой стебелек, - передало ему чуткое копье, ощутив у него упадок духа.
- Оно не из воды, - снова прошептал Гэри, не обращая внимания на бесконечные вопросы стоявшей рядом Дианы.
Он увидел, как на передней руке чудовища повис очередной ком слизи, который потянулся вниз и затем растекся по полу. «Это существо было не из земли и не из воды, - решил Гэри. - Это порождение самого дна, вечных мук ада или преисподней либо какого-нибудь иного ужасного места».
Гэри был не единственным, кто нашел в себе мужество устремиться в атаку. Двое из пяти солдат, что сопровождали их с королем, вырвались из цепи, размахивая мечами и выкрикивая: «За короля!»
Одно из щупалец метнулось низом и ударило солдата по колену, опрокинув на пол. Человек упал в студенистую слизь и подкатился по ней, ближе к монстру. Прежде чем он успел пошевелиться, рыба-демон занесла над ним тяжелую лапу и безжалостно наступила на него.
Другой солдат поскользнулся на вязком полу, но удержал равновесие и даже сумел ударить чудовище, мечом. Удар пришелся по передней лапе, но был неглубоким, и оружие соскочило с липкой конечности. Когтистая лапа ухватила человека за запястье и резко дернула. Туда, где находилась разинутая в ожидании пищи пасть.
Киннемор, Гэри и трое оставшихся солдат бросились в атаку. Диана обнажила свой тонкий меч, но колебалась, использовать ли его, понимая, что для победы им потребуется нечто большее, чем такое простое оружие. Она быстро окинула взглядом комнату в поисках двери или какого-нибудь намека на дверь и увидела Микки, который беспомощно качал головой и становился постепенно невидимым.
Монстр отшвырнул придавленного им солдата, и тот пронесся по всей комнате, тяжело ударившись в основание одного из зеркал. Другого солдата, у которого было разодрано плечо, чудовище отбросило вбок, и он упал без единого звука. Ему было так больно, что он не мог даже кричать.
Каждое из щупалец нашло свою цель. Одно ударило солдата сбоку по лицу, и он упал, теряя сознание. Другое хлестануло по ноге второго человека, а затем продолжило движение к Гэри.
Однако Леджер был начеку, он припал на одно колено, взяв копье наперевес, чтобы нанести атакующий удар. Чудовище ему помешало, но Гэри, проворно дернув копье, убедился в том, что опасное щупальце по-прежнему занято им и не может помешать его спутникам.
Оставались лишь король Киннемор и солдат, которые приближались к монстру. Едва его передняя конечность протянулась к ним, оба нанесли мощные удары своими мечами, и отсеченная лапа чудовища скорчилась в слизи на полу.
Киннемор и солдат продолжали атаковать, находясь между боковых лап рыбы-демона. Королевский меч с силой рубанул по жабрам, проделав в них новую и более глубокую щель. Однако вокруг короля обвилась скользкая лапа и плотно обхватила его. Киннемор изо всех сил старался удержать чавкающую пасть и не дать ей добраться до его лица и шеи. Он оглянулся на солдата и увидел, что тот застыл как вкопанный, ибо на месте отсеченной лапы чудовища выросла новая, напоминающая пику, которая и проткнула так и не успевшего опомниться человека!
Гэри яростно размахивал перед собой копьем, сгибаясь и поворачиваясь, не давая щупальцу втянуться, чтобы оно не смогло атаковать его снова и не достало бы солдата, неподвижно лежавшего на полу неподалеку.
У Гэри перехватило дыхание, когда второе щупальце сильно ударило его по спине. Такой удар, подумал он, смог бы разрезать его пополам, не будь на нем доспехов. Гэри ощутил, что падает назад, когда второе щупальце сместилось и присоски быстро прицепились к металлу доспеха. Освобождаясь от первого щупальца, Гэри сохранял присутствие духа, чтобы ударить копьем, одновременно потянув его на себя и оторвав присоски.
- Я с тобой, паренек! - пропищал Микки, возникнув сбоку от Гэри, и принялся колотить маленьким ножичком по щупальцу, обвивавшему спину его друга.
- Давай твои трюки! - крикнул ему Леджер, с удивлением увидев лепрекона сражающимся рядом.
- А чем они помогут в борьбе против такого демона? - язвительно спросил Микки.
Ножик у лепрекона был очень острым, и он снова вонзил свое оружие в щупальце, но Гэри Микки показался маленькой мышкой, взявшейся перегрызать своими зубками толстенный канат.
Леджер обратился к лежащему на полу солдату, сказав ему, что его король находится в смертельной опасности. Но человек этот был не в состоянии подняться; он не мог даже толком сообразить, где находится.
Киннемору оставалось сражаться один на один с чудовищем. Он наносил яростные удары по голове и туловищу рыбы-демона, однако оружие короля, каким бы замечательным оно ни было, судя по всему, лишь слегка задевало чудовище. Монстр исторгнул поток слизи прямо в лицо королю, ослепив его. Киннемор закричал от сильной боли: слизь была пропитана кислотой.
Диана с размаху рухнула на колени, словно по льду, пронеслась по мокрому полу, зажав меч обеими руками и устремив лезвие вперед и вверх. Она ударила рыбу-демона в подмышку, и меч эльфов ушел туда по самую рукоятку.
Из раны хлынула горячая зеленая жидкость, и Диана предусмотрительно отступила. Ее глаза расширились от ужаса, когда рукоятка меча упала на пол; лезвие просто исчезло.
Рыба-демон была способна вести несколько сражений одновременно. Несмотря на то что она ревела от боли после мощного удара Дианы и продолжала воевать с королем Киннемором, в то же самое время ее щупальца атаковали Гэри, разметавшись в разных направлениях. Одно из них присосалось к спине Гэри (и, похоже, вряд ли обращало внимание на лепрекона), другое обвилось вокруг проткнувшего его копья.
- Ударь ее! - крикнул Гэри своему оружию, боясь, что то вытянут из его рук.
Копье повиновалось, послав из острия в щупальце поток энергии.
Сам того не ожидая, Гэри под своим громадным шлемом нанес себе удар в подбородок, когда щупальце в ярости взметнулось. Тем не менее ему каким-то образом удалось устоять, и копье послало второй, а за ним и третий заряд энергии. Щупальце неистово задергалось, но движения были неуправляемыми, мышцы реагировали на импульсы, которые шли не из мозга рыбы-демона.
Гэри собрал все свои силы, затем схватил древко по-иному и трахнул копьем и щупальцем по полу; острие могущественного копья проткнуло конечность чудовища и врезалось в пол. Потом Гэри повернулся, отчего Микки слетел прямо в слизь, и нанес сокрушающий удар по второму щупальцу.
- Приехали, - невозмутимо произнес Микки.
Рыба-демон протяжно взвыла и отшвырнула от себя Киннемора. Диана, оставшаяся безоружной, подумала о том, чтобы завладеть упавшим мечом короля, но не рассчитала движений и вместо этого схватила короля за воротник, крепко обвив руки вокруг его шеи. К ее удивлению, король оказал сопротивление и даже отбросил Дианину руку. Полуослепший от кислоты, весь избитый, с несколькими сочащимися кровью ранами, Киннемор двинулся за своим мечом.

Предыдущая страница 20 Следующая страница


21 Роберт Сальваторе

Он заставил себя подняться, встав прямо напротив пасти рыбы-демона, и сумел нанести мощный удар по ее широко разинутому рту, выбив два клыка. Из пасти чудовища тут же брызнула кровь.
Монстр метнулся вперед; Киннемор сразу же мечом преградил ему путь. Однако лезвие меча не остановило наделенную дьявольской силой тварь. Ее зубы вонзились Киннемору в грудь, и только хватка Дианы сзади спасла короля от страшной участи: мощные челюсти перекусили бы его пополам. Оба, король и Диана, отступили, и рыба-демон также попятилась назад, поскольку застрявший у нее в верхнем нёбе меч причинял ей боль.
Диана почувствовала, как у нее перехватило дыхание, когда она взглянула на внушительную рану короля. Киннемор слабо улыбнулся ей, словно говоря, что усилия стоили этого, затем потерял сознание. Диане не удавалось крепко встать на ноги, но она смогла быстро оттащить короля в сторону.
Вскоре она оказалась возле Гэри, который продолжал наносить колющие удары; здесь к ней присоединился Микки, и они вместе вернулись ко входу в комнату.
Гэри сумел встать на ноги и наконец освободился от скользкого щупальца. Теперь ему легче было отступить. Он без передышки ударял могущественным копьем по присоскам, по любой из протянутых лап монстра, а также по всем частям тела чудовища, когда оно оказывалось слишком близко. Гэри по-прежнему не понимал, куда он и его друзья могут скрыться. Диана отчаянно шарила возле того места, откуда они вошли сюда, но сейчас там было просто зеркало и никаких дверных ручек или петель.
Один из солдат, лежавший поблизости от них, стал подниматься.
- Не вставай! - крикнул ему Гэри, поскольку этот человек явно не соображал, что к чему, и не мог себя защитить.
Солдат, как чувствовалось, не расслышал или не понял значения слов, поскольку продолжал подниматься и почти уже встал на ноги.
Почти что…
Рыба-демон взметнула свое тяжелое щупальце, и костяная дубина ударила солдата сзади по шее, подбросив его в воздух. Он влетел в ближайшее зеркало и пробил его насквозь, упав в пустую нишу среди осколков разлетевшегося вдребезги стекла. Он продолжал стонать и немного пошевелился, но не смог выбраться из обломков.
Взревев от гнева, Гэри бросился вперед, нанося копьем мощные удары сверху. Подобно мечу Дианы, копье вошло монстру в туловище, но, в отличие от меча, копью невозможно было причинить вред, а едкая зеленая кровь не оставила на нем даже отметины.
Гэри в слепой ярости не переставая атаковал, рыча всякий раз, когда его оружие ударяло по какой-либо крупной части монстра, однако вскоре его ярость утихла. Он сумел оттеснить рыбу-демона наполовину длины комнаты, но теперь в наступление пошло уже само чудовище. Гэри размахивал копьем перед собой, отражая выпады его конечностей и острых шипов.
Однако силы были неравными, и Гэри заметил, как слева по самому низу к нему тянется щупальце, и краешком глаза увидел другое, быстро несущееся к нему справа, но уже сверху.
- Ну нет, - пробормотал он, прыгнул и попытался свернуться в клубок, ощущая себя незадачливым прыгуном через скакалочку на детской площадке.
При этом Гэри ударился пяткой о плечо, а его болтающийся шлем отлетел у сторону раньше, чем он сам упал на пол. Он слышал, как его зовет Диана, слышал зов Микки, но все, что видел сейчас Гэри, - это злобную ухмылку рыбы-демона, которая вновь начала двигаться на него.
Гэри с усилием поднялся, попробовал убедить себя, что сражение идет лучше, чем он мог надеяться, и стал наносить своему дьявольскому противнику множество сильных ударов.
Но когда Гэри взглянул на чудовище, чтобы приободриться, у него сердце ушло в пятки: все раны монстра быстро затягивались, исчезая прямо у него на глазах.
За эти короткие мгновения Гэри привел добрую сотню логических доводов, что такого не может быть, но, по сути, все его слова оказывались пустыми. Гэри еще продолжал что-то бормотать, когда почувствовал, что торец копья уперся позади него в зеркало. Теперь он заметил по обе стороны от себя Диану и Микки, и лица их были столь же взволнованны, как и его собственное.
Следуя инстинкту самосохранения, Гэри повернулся и ударил копьем в зеркало. Стекло разлетелось, и, хотя друзья входили в комнату в этом самом месте, в проломе они не обнаружили двери - там просто оказалась еще одна пустая и ничем не примечательная ниша.
- Ищи дверь! - крикнул Леджер, обращаясь к Микки, а сам повернулся и успел вовремя взмахнуть копьем, чтобы откинуть протянувшееся к нему щупальце.
Рыба-демон взревела и неожиданно бросилась в атаку. Гэри, Диана и Микки разом вскрикнули, думая, что пришел их конец. Диана, просто оттого, что больше ей было нечем ответить, подняла свой «Полароид» и щелкнула затвором… Блеск вспышки заставил чудовище остановиться.
Гэри не упустил своего шанса. От отпрыгнул от стены и вонзил копье глубоко в грудь монстру. Рыба-демон отпрянула, отодвинулась от острия, затем ответила ударом щупалец, отчего Гэри зашатался и едва не свалился. Тем не менее чудовище несколько отступило, давая Гэри время на передышку.
Он услышал звук щелкнувшего затвора, обернулся и увидел еще одну вспышку, на сей раз от лампы на корпусе «Пентакса», поскольку Диана делала снимки. Гэри заметил, что сейчас Микки стоит внутри той укромной ниши, но лепрекон качал головой, не находя даже намека на дверь.
Полный решимости, но отнюдь не надежды, Гэри устремился на монстра. Один из солдат вновь поднялся на ноги. Он был ранен, но хотел сражаться и держал в руке меч. Они с Гэри кивнули друг другу и пошли в наступление.
К солдату потянулось щупальце, но он схватил его одной рукой, а другой попытался отрубить мечом.
Гэри повернулся в другую сторону, и его копье пересеклось с другим щупальцем, отодвигая его назад. Затем Гэри сделал выпад вперед, нанес второй удар и еще один, уже сверху.
- Сколько ударов тебе еще надо? - зарычал Гэри на рыбу-демона и ударил снова, потом отскочил и резко согнулся, чтобы увернуться от несущегося на него монстра и его передней конечности, превратившейся в смертоносную пику.
Гэри избежал столкновения, но потерял равновесие, тяжело рухнув на пол. Когда же он сумел взглянуть вверх, то увидел пасть чудовища, ^ находившуюся на расстоянии всего лишь фута, - слишком близко, чтобы использовать копье. Гэри не знал, горит ли на задней стенке лампы-вспышки сигнал готовности, да и времени посмотреть у него не оставалось. Он схватил эту маленькую коробочку и выбросил вперед руку, одновременно нажав кнопку.
Вспышка дала разряд. Рыба-демон взревела и отступила, позволив Гэри подняться на ноги. Копьеносец отскочил назад и вздрогнул, когда разъяренный монстр отчаянно ударил своим щупальцем, отчего несчастный солдат волчком закружился по комнате.
Диана находилась рядом с Гэри, но Микки был от них далеко, как и лежавший на полу Киннемор. Однако оружия у Дианы не было.
У нее была лишь фотография комнаты, освещенной светом вспышки, и этот снимок запечатлел тонкий силуэт за одним из зеркал.
Гэри поднял над головой копье, приготовившись к последнему броску рыбы-демона, и он знал: им с Дианой нечего и надеяться остановить этот бросок.
Чудовище двинулось в наступление, но Диана упорно держала снимок перед лицом Гэри.
Все произошло слишком быстро, чтобы Гэри сумел по-настоящему в этом разобраться, но одно оставалось неизменным - его доверие к Диане. И когда она прокричала ему: «Метни копье!» - Гэри прекрасно понял намерение жены.
Он встрепенулся и с каким-то первобытным воплем с силой бросил копье в сторону от демона и мимо него. Копье пробило зеркало и ушло внутрь, а вокруг пробоины зазме-ились трещины. Осколки стекла опали: там, в нише, стояла оцепеневшая Керидвен. Копье Донигартена глубоко вошло ей в грудь. Она схватилась за древко и попыталась крикнуть, но ни единого звука не сорвалось с дрожащих губ колдуньи.
Однако Гэри и Диана следили за рыбой-демоном, а не за полетом копья. Чудовище кинулось на них, и казалось, что оно метит им прямо в сердце. Они прижались друг к другу и вскрикнули, уверенные, что настал их конец. Но, подобно зеркалу, скрывавшему Керидвен, рыба-демон вдруг рассыпалась на черные осколки и исчезла.
В комнате воцарилась странная, жуткая тишина. Гэри и Диана стояли рядом, держась друг за друга, посреди слизи, запекшейся крови и опустошения.
- Наш паренек снова ее достал! - крикнул Микки Мак-Микки. Это был самый желанный голос и самые прекрасные слова, которые когда-либо слышал Гэри Леджер.

ГЛАВА ДВАДЦАТЬ ПЯТАЯ
ФАКЕЛ ПЕРЕДАН

- Назови ей место, парень! - взволнованно воскликнул лепрекон. - Убери ее прочь от. сюда, пока еще не поздно!
Гэри был загипнотизирован случившимся, этим столь внезапным поворотом событий. Он тупо смотрел на Керидвен, на то, как ее фигура превращается в бестелесную тень, бледнеющую вокруг копья, которое крепко застряло в стене позади ведьмы.
- Назови ей место! - снова воскликнул Микки. - Если ты этого не сделаешь, она так и останется на Инис Гвидрин, она будет заперта в этом же замке, и сражение начнется заново!
Это зловещее предостережение вывело Гэри из оцепенения. Он раздумывал недолго.
- Палец Гиганта! - объявил Гэри громким звонким голосом. - Я отправляю тебя туда, злая колдунья, в ссылку, где ты должна будешь оставаться в течение ста лет!
Микки кивнул, но его ангельская улыбка тут же исчезла. Лепрекон вспомнил, что в недрах горы Палец Гиганта собраны несметные сокровища, которые после гибели Роберта и похода лавовых тритонов на Пеннлин остались никем не охраняемыми. Микки покорно вздохнул, признавшись себе, что, хотя Гэри и мало знал о Волшебноземье, он сделал хороший выбор. Ведь и в самом деле, парень вновь одолел ведьму, поразив ее единственным в мире оружием, которое могло с нею совладать.
Но какие бы чувства по поводу победы ни испытывали Гэри, Диана и Микки, они тут же остыли, когда друзья огляделись по сторонам. Из пятерых солдат двое по-прежнему лежали в лужах крови: один из них был мертв. Трое других, включая и того солдата, что поднялся на битву вместе с Гэри, были серьезно ранены.
Столь же серьезно пострадал и король Киннемор: лицо его было обожжено, одна рука сломана, а в груди зияла глубокая рана.
С поражением ведьмы дверь этой странной комнаты вернулась на свое место, и Гэри выбежал, чтобы позвать остальных солдат на помощь раненым и узнать новости о сражении в горах. В развороченной комнате остались Диана и Микки. Диана была достаточно сведущей в оказании первой» помощи и поняла, что король Киннемор находится в очень тяжелом состоянии.
Принц Гелдион сдержал слезы и мужественно сжал зубы, когда склонился над походной кроватью, пристально глядя на отца.
- Так нечестно, - прошептал Гелдион. - Я лишь недавно обрел тебя.
- А что честно? - чуть дыша, вопросом на вопрос ответил ему Киннемор. - Лучше такая судьба, чем та, которая у меня была. Я все-таки дожил, чтобы увидеть, как возрождается мое королевство и каким прекрасным человеком стал мой сын.
От этих слов глаза Гелдиона сделались влажными.
- Я хочу узнать тебя, - возразил принц, - разделить твои радости и печали. Хочу учиться у тебя.
Киннемор медленно покачал головой.
- Ты уже учишься, мой сын, - прошептал он.
- Я не готов…
- Готов! - резко прервал его король, и напряжение стоило ему всех его сил. Тело его глубже вдавилось в кровать, и мышцы расслабились в последний раз. - Ты готов… - еле слышно прошептал он, -… мой сын.
Гэри с Дианой, Микки, Кэлси, Джено, а также все предводители войск дворфов, эльфов, гномов и людей находились в передней комнате королевских покоев (в том месте, где были апартаменты Керидвен, когда колдунья правила на Инис Гвидрин), когда туда вышел Гелдион.
- Король умер, - тихо сказал принц, хотя выражение его лица сказало об этом раньше, чем он успел вымолвить слова.
Гэри огляделся по сторонам, не зная, чего ожидать. Станет ли Гелдион новым королем? Захотят ли Баденох, Дункан Дрохит и особенно тильвит-теги признать королем человека, которого они считали злейшим врагом?
- Твой отец был замечательным человеком, - произнес Кэлси, незаметно кивнув Гэри. - И пусть никто не усомнится в его мудрости и храбрости.
- За короля Киннемора! - сказал лорд Баденох, обнажив свой меч и высоко подняв его в знак прощального салюта. За ним все остальные отсалютовали покойному королю.
Диана почувствовала, что у нее есть возможность сказать что-то важное, и не преминула ею воспользоваться. Она не знала, как велят говорить в таких случаях традиции Волшебноземья, но ей подумалось, что, наверное, во многом они совпадают с обычаями прошлых веков в ее мире. Диана подошла к Гелдиону, взяла его руку и высоко подняла ее.
- Король умер, - провозгласила Диана. - Да здравствует король!
Наступила напряженная тишина. Похоже, даже Гелдион находился в замешательстве, не зная, как вести себя дальше. Поддержат ли все смелое заявление Дианы?
Гэри бросил взгляд на Кэлси, и зеленые глаза встретились с золотистыми, молча напомнив эльфу, сколь значительным может оказаться этот момент для всей страны. Какие бы чувства ни питал к Гелдиону Кэлси, был ли он уверен, что этот человек должен править, или не был, но коннахтская армия, вне всякого сомнения, останется верной сыну Киннемора.
Кэлси в ответ долго смотрел на Гэри.
- Да здравствует король! - наконец громко произнес он, нарушив тишину, и многие в этой комнате, включая и новоизбранного короля Гелдиона, с облегчением вздохнули.
Первые дни правления нового короля оправдали и даже превзошли надежды и чаяния правителей других городов и народов. Гелдион объявил, что новой столицей станет Инис Гвидрин, а не Коннахт и этот остров, равно как и весь Пеннлин, будет открыт и радушно примет любого из людей, эльфов, дворфов и гномов Волшебноземья.
Лорду Баденоху, который в прошлом был, пожалуй, самым ярым противником Гелдиона, новый король предложил графство Коннахтское, и, когда лорд, преданный своему дорогому Бремару, вежливо отказался, а вслед за ним отказался от этого и Дункан Дрохит, так же верный своему родному городу, Гелдион попросил, чтобы они оба представили список кандидатов, которые могли бы достойным образом занять этот важный пост. Такое предложение, несомненно, вызвало доверие со стороны многих, кто находился в Пеннлине, включая и тильвит-тегов. Все были рады узнать, что новый король не посадит в Коннахте марионетку.
Оставался лишь один вакантный пост, и Гэри Леджер был единственным, кого удивило следующее предложение Гелдиона.
- Твой друг, барон Пвилл, умер героем, - сказал Гелдион Гэри в одну из ночей, когда они стояли на берегу Инис Гвидрин. За гладью воды, на другой стороне, светились огни доброй сотни походных костров.
- Да-а, - согласился Микки, который находился рядом с Гэри, ковыряя песок загнутым носом своего башмака.
Когда Гэри не ответил, Диана взяла его руку в свою, выражая поддержку.
- Население Дилнамарры вправе ожидать совершенства от своего правителя, - продолжал Гелдион. - Добрый барон…
Скептический взгляд Гэри мгновенно прервал Гелдиона, напомнив новому королю, что, пока Пвилл был жив, они с бароном находились отнюдь не в тесных дружеских отношениях.
Однако в ответ на этот, полный сомнения, взгляд Гелдион кивнул, молчаливо признавая правду. Похоже, положение изменилось, и Гелдион продолжал:
- Быть может, противники барона Пвилла были введены в заблуждение. Ни один человек не испытывал лучшего мгновения, чем выпало на долю барона Пвилла. Он стоял на помосте в Дилнамарре, окруженный врагами, и говорил правду, хотя и знал, что за эти слова его ожидает смерть. Я молюсь о том, чтобы у меня достало такого же мужества, если случится что-то подобное. Я молюсь о том, чтобы смог оказаться таким же героем, как барон Пвилл из Дилнамарры.
Эти чувства казались вполне искренними, и Гэри понял, что ему предстоит пройти через испытание, схожее с тем, через которое прошли Кэлси и другие, когда Диана первая провозгласила Гелдиона королем. Сейчас Гэри отбросил весь свой гнев и отмел в сторону былые суждения. На протяжении всех тягостных переживаний Гелдион оставался верным Киннемору, или тому чудовищу, которое, как он верил, являлось королем. Вспомнив про своего собственного отца, мог ли Гэри искренне утверждать, что повел бы себя по-иному? Теперь Гелдион потерял своего отца, как и Гэри, и новый король занимал честную позицию, стараясь поступать по справедливости.
Сердитый взгляд Гэри смягчился.
- Мне не хватает барона, - продолжал Гелдион. Кажется, он догадался, что обрел доверие Гэри. - И мне нужен человек, который сможет завоевать преданность многострадального населения Дилнамарры, который займется восстановлением города после всех ужасающих несправедливостей, обрушившихся на эти места.
Гэри лишь сейчас догадался, что имеет в виду Гелдион.
- Я хочу предоставить правление Дилнамаррой тебе, копьеносец, - твердым голосом произнес Гелдион. - Тебе, победителю Роберта, человеку, который во все дни своего пребывания в этой стране действовал на благо добропорядочного населения Волшебноземья. Я предлагаю это тебе и твоей жене Диане, которая разгадала загадку хагга и спасла Волшебноземье от тьмы и бедствий более ужасных, чем когда-либо доводилось видеть этим землям.
Гэри и Диана долго, очень долго смотрели друг на друга.
- Им понадобится какое-то время, - шепнул Микки Гелдиону, и они оба неслышно удалились, оставив супружескую пару на темном и тихом берегу.
Он думал о том, сколько доброго мог бы сделать для улучшения политической системы и общего благосостояния простых людей. Гэри ощущал себя солдатом времен Войны за независимость Америки, который мог бы принести идею демократии в мир, где правят короли, составить проект документа, взяв за основу Конституцию Соединенных Штатов. Возможно, им с Дианой стоило бы остаться здесь на несколько лет, а затем вернуться в свой мир, помня, что там они отсутствовали всего лишь несколько дней.
Предложение, сделанное Гелдионом Гэри и Диане, было очень соблазнительным.
Так в чем же дело? Гэри раздумывал об этом, когда спустя пару недель они вновь оказались на поляне в Тир-на-н'Ог, ожидая вместе с Микки и Кэлси, когда появятся феи и начнут свой танец, переносящий в другие миры. Почему же они с Дианой возвращаются домой?
И Гэри, и Диана, не сговариваясь, пришли к выводу, что они не могут и не должны оставаться в Волшебноземье. При всех волнующих перспективах, которые таила эта страна, то был не их мир, не их родной дом. Был еще один, более настойчивый призыв - веление их сердец. Теперь Гэри свыкся с потерей отца. В битвах за Волшебноземье, увидев то, что произошло у него на глазах между Гелдионом и Киннемором, молодой человек научился вспоминать и думать не об отцовской смерти, а о его жизни. Он свыкся с тем, что существует смерть, и теперь знал, как принимать неизбежное. И ответы ему предстояло искать не здесь, а в своей семье.
Гэри с Дианой решили, что для них пришло время обзаводиться ребенком, а в Волшебноземье они не могли решиться на подобное. Как бы им удалось объяснить в их мире прибавление семейства?
И потому Гэри и Диана с легким сердцем простились на границе Двергамала с Джено, Джербилом и Томми, и с легким сердцем они стояли сейчас посреди Тир-на-н'Ог.
- Ты это решил, парень? - спросил Микки, отвлекая Гэри от его молчаливых размышлений.
По тону Микки Гэри мог сказать, что лепрекон одобряет его решение. За время их обратного пути в Тир-на-н'Ог Микки несколько раз намекал, что, прежде чем даже помыслить остаться помогать в решении проблем Волшебноземья, Гэри нужно многое сделать в его родном мире. У Леджера сложилось четкое ощущение: скажи он сейчас, что передумал, Микки скорее всего попытается отговорить его от этой затеи. Кэлси тоже одобрял их возвращение домой. Как бы эльф ни доверял Гэри и ни любил его, какое уважение он ни привык бы испытывать к Диане, Кэлси все равно считал их чужестранцами, людьми, принадлежавшими иным местам.
- То были несколько удивительных… - Гэри помедлил, прежде чем сказать «лет», вспомнив, что, по понятиям Микки, все это необычайное приключение продолжалось несколько коротких месяцев. - То были несколько удивительных месяцев, - поправился он, усмехнувшись про себя. - Интересно, сколько других людей пережили подобные испытания?
- Волшебноземье всегда нуждается в героях, - загадочно ответил Микки.
- И мой мир тоже, - ответил Гэри. Он посмотрел на Диану и пожал плечами. - Не то чтобы там я чем-нибудь выделялся.
- Там слишком непростой мир, чтобы тебя заметили, - с покорной улыбкой согласилась Диана.
- Но мы должны возвращаться, - решительно заявил Гэри Диане и Микки. - Я бы хотел побывать здесь снова, мы бы оба хотели, но давайте сначала завершим это путешествие.
- Так получится более таинственно, - пояснила Диана. - Задержись мы подольше, все, кто нас знает, наверное, были бы немного разочарованы.
Гэри, Диана и Микки встретили эти самокритичные слова хихиканьем.
- Я в это не верю, - вмешался Кэлси, и голос эльфа был ровным и серьезным. - Знай они, через что вы прошли, их уважение не стало бы меньше.
Гэри, который очень хорошо знал Кэлси, понял, какую великую похвалу эльф только что высказал ему и его жене. Он обернулся к Диане - та с полным пониманием кивала головой.
Этот прекрасный момент оборвался, когда в ночном воздухе послышался мелодичный звук песни фей. Все разом повернулись, чтобы увидеть кольцо сияющих огней, которые перенесут Гэри и Диану домой.
Кивнув Микки и Кэлси, они встали и вошли в кольцо. Они знали: стоит лишь замешкаться, и у них не хватит сил это сделать.
- Запомните, паренек и девонька, - услышали они призыв лепрекона, голос которого звучал уже где-то далеко. - Мосты в Волшебноземье находятся в глазах вашего ума!
Следующее, что они услышали, был звук прилива, плещущегося внизу. Они проснулись ранним утром среди развалин замка на острове Скай, в уединенном месте под названием Данталм.

ЭПИЛОГ

- Мосты в Волшебноземье находятся в глазах вашего ума, - бормотал Гэри.
Диана оторвалась от книги.
- Что? - спросила она, приблизив ухо ко рту Гэри, чтобы расслышать его слова сквозь рев моторов «Боинга-747».
Как всегда, им достались места над крылом, где ничего не видно, зато очень шумно.
- Я думаю над тем, что сказал Микки, - объяснил Гэри. - Мосты в Волшебноземье находятся в глазах нашего ума. Как ты думаешь, что это значит?
Диана уселась в прежней позе и положила книгу на колено. По правде сказать, она не придала особого значения прощальным словам лепрекона, будучи слишком поглощенной путешествием назад, в их мир, и последствиями того, что ей довелось увидеть. Как Гэри, как и любой человек, который впервые оказывался в Волшебноземье, Диана обнаружила, что основы ее собственного мира и системы представлений, направлявшей ее всю жизнь, оказались серьезно поколебленными.
- Глаза ума, что это? - шепотом спросил Гэри.
- Может, Микки говорил о том, что мосты остаются и ты сможешь их увидеть, - предположила Диана.
Гэри замотал головой, не дав ей договорить:
- Он все время твердил, что точки соприкосновения исчезают. Вспомни лес, который находится позади дома моей матери. Когда-то там существовал переход в Волшебноземье.
Гэри погрузился в свое кресло. Выражение его лица было печальным и отрешенным.
- Может быть, мосты - это то, что имел в виду Микки, когда сказал, что ваш мир, то есть наш мир, нуждается в исправлении, - выдвинула еще одну догадку Диана.
Гэри вопросительно посмотрел на нее, сомневающийся и удивленный.
- А если по-честному, ты думаешь, что способен произвести какие-либо крупные перемены в жизни нашего мира? - спросила Диана. - На планете, где пять миллиардов людей в государствах с устоявшейся системой? Уж не собираешься ли ты стать президентом или чем-нибудь в этом роде?
Гэри хотел сказать: «Возможно и так», но понял, что его здорово начинает заносить в сторону. Там, в Волшебноземье, он был копьеносцем, облаченным в доспехи Донигартена, защитником короля. В этом мире он был просто Гэри Леджером, одним из множества парней, который двигался по жизни и старался вписаться в нее.
- Так как тебе кажется, о чем же тогда он говорил? - не отставал Гэри, думая, что Диана намного лучше, чем он, способна докопаться до истинной сути этих слов.
- Мосты, - решила Диана после недолгого молчания. - Микки сокрушался о том, что нужно проходить по мостам, и хотел, чтобы ты убедился в том, что они не исчезли полностью.
- И это сделало бы наш мир более приятным местом, - тихо согласился Гэри, устраиваясь поудобнее в своем кресле.
Диана улыбнулась ему и вернулась к чтению. Спустя несколько минут Гэри подскочил на месте, привлекая внимание Дианы.
- Вот оно что! - проговорил он взволнованно и чересчур громко, отчего несколько ближайших пассажиров обер-нулись в его сторону. Гэри наклонился к жене и продолжал уже более тихо. - Мы можем им показать, - произнес он. - Мы можем им рассказать, показать и заставить их понять.
Диане не нужно было задавать лишних вопросов, чтобы догадаться, кто могут быть эти «они», о которых упомянул Гэри. Он говорил о людях в целом, говорил о том, чтобы выступить перед публикой и рассказать об их приключениях, - возможно, даже показать снимки Волшебноземья, которые Диана везла с собой.
Сомнения Дианы ясно читались на ее лице.

Предыдущая страница 21 Следующая страница


Возвращение убийцы драконов 22

- У нас есть доказательства, - как ни в чем не бывало продолжал Гэри и кивнул на дорожную сумку Дианы, в которой лежали фотоаппараты и проявленная пленка.
Диана тоже посмотрела на сумку и покачала головой.
- Но это же неретушированные, моментальные снимки, - не сдавался Гэри.
- Снимки чего? - резко спросила Диана.
Гэри чуть призадумался.
- Хагга, - наконец сказал он. - У нас есть снимок хагга в королевском обличье.
- И это в лучшем случае обеспечит нам первые страницы одной-двух бульварных газетенок, - язвительно ответила Диана. - Может, мы даже попадем на какое-нибудь дневное ток-шоу, которое пойдет сразу же после «Лондонского оборотня».
Гэри понимал, что ее сарказм имеет основания. Самые замечательные снимки, которыми они располагали, можно было легко подделать. Эти снимки не шли ни в какое сравнение с тем, что встречалось в научно-фантастических фильмах, снятых без особых затрат.
- Микки не стал бы произносить этих слов, если бы не имел на то причины, - пыхтел Гэри, все более волнуясь. - Где-то существует ключ к этому. Я знаю, что он есть.
- Твое воображение, - неожиданно ответила Диана. Гэри вновь вопросительно посмотрел на нее.
- Глаза твоего ума, разве ты не понимаешь? - сказала Диана. - Мосты в Волшебноземье находятся в глазах твоего ума.
- Но мы же это не воображали…
- Конечно нет, - согласилась Диана, прежде чем Гэри успел закончить свое возражение. - Но возможно, то, о чем говорил Микки, вероятная причина того, почему мы теряем связь со Волшебноземьем, кроется в том, что мы - люди в целом - теряем нашу способность к воображению.
- Мосты в Волшебноземье находятся в глазах вашего ума, - снова проговорил Гэри, и теперь эти слова стали ему понятнее.
Диана наклонилась к Гэри и прошептала на ухо:
- И может быть, мы сумеем раскрыть их.
Гэри знал, что она имеет в виду. Ответ находился в ящике письменного стола его квартиры в Ланкашире, штат Массачусетс, где лежала книга, написанная человеком, который когда-то подстегнул воображение Гэри Леджера. Может быть, всего лишь может быть, но и они с Дианой сумеют сделать то же самое для какого-то будущего искателя приключений.
Обратный перелет до бостонского аэропорта «Логан» длился семь часов, и когда «Боинг-747» совершил посадку, то Гэри уже продумал первую главу книги, и замысел ожидал клавиатуры компьютера.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА ПЕРВАЯ
    ИСЧЕЗАЮЩИЕ МОСТЫ     (Страница 1)
  • ГЛАВА ВТОРАЯ
    ПОВТОРЯЙ ЭТО ГРОМКО И ЧАСТО     (Страница 1)
  • ГЛАВА ТРЕТЬЯ
    ОЩУЩЕНИЕ ИСТОРИИ     (Страница 2)
  • ГЛАВА ЧЕТВЕРТАЯ
    ГЕРОЙ     (Страница 3)
  • ГЛАВА ПЯТАЯ
    ЗОВ НА ВЕТРУ     (Страница 4)
  • ГЛАВА ШЕСТАЯ
    ОСТРОВ СКАЙ     (Страница 4)
  • ГЛАВА СЕДЬМАЯ
    В ОГНЕ     (Страница 5)
  • ГЛАВА ВОСЬМАЯ
    КЛЯТВА СЭРУ КЕДРИКУ     (Страница 6)
  • ГЛАВА ДЕВЯТАЯ
    ДРЕВНЕЙШАЯ ИЗ УЛОВОК     (Страница 7)
  • ГЛАВА ДЕСЯТАЯ
    КОЛДУНЬЯ НА ЧАС     (Страница 8)
  • ГЛАВА ОДИННАДЦАТАЯ
    ВСЕ СРЕДСТВА ХОРОШИ     (Страница 9)
  • ГЛАВА ДВЕНАДЦАТАЯ
    СЛОВНО НЕЖНЫЙ ДОЖДЬ С НЕБЕС     (Страница 10)
  • ГЛАВА ТРИНАДЦАТАЯ
    ДОРОЖЕ ТЫСЯЧИ СЛОВ     (Страница 11)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ
    ПОБЕДА… НО КАКОЙ ЦЕНОЙ?     (Страница 12)
  • ГЛАВА ПЯТНАДЦАТАЯ
    ПОДИ ПОЙМАЙ     (Страница 12)
  • ГЛАВА ШЕСТНАДЦАТАЯ
    НЕ УНЫВАТЬ!     (Страница 14)
  • ГЛАВА СЕМНАДЦАТАЯ
    ШКОЛА ВЫСОКОГО ДИЗАЙНА     (Страница 14)
  • ГЛАВА ВОСЕМНАДЦАТАЯ
    БЕШЕНАЯ ОХОТА     (Страница 15)
  • ГЛАВА ДЕВЯТНАДЦАТАЯ
    ПРОСВЕТ В ОБЛАКАХ     (Страница 16)
  • ГЛАВА ДВАДЦАТАЯ
    ПО ЗОВУ КОРОЛЯ     (Страница 16)
  • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ
    ВО ВСЕОРУЖИИ     (Страница 18)
  • ГЛАВА ДВАДЦАТЬ ВТОРАЯ
    УПРЕЖДАЮЩИЙ УДАР     (Страница 19)
  • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ
    УСЛОВИЯ КАПИТУЛЯЦИИ     (Страница 20)
  • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ
    В СЕРДЦЕВИНЕ ТЬМЫ     (Страница 20)
  • ГЛАВА ДВАДЦАТЬ ПЯТАЯ
    ФАКЕЛ ПЕРЕДАН     (Страница 21)
  • ЭПИЛОГ (Страница 21)


Роберт Сальваторе

Возвращение убийцы драконов

Цикл: "Убийца драконов " - 3

 Читать книгу

Аннотация

Гэри Леджер долго не верил, что в его унылой жизни может произойти нечто непредвиденное. Но однажды недалеко от собственного дома, в лесу, он нашел путь в Волшебную страну - новый сказочный мир, полный неожиданностей и приключений. Там живут настоящие гномы (которые искренне веселятся, читая, что писал о них великий Толкин), там правит магия, и высший закон там - настроение дракона. И неожиданно для себя Гэри вступает в эту удивительную жизнь и понимает, что это его дом и, защищая новых друзей (здесь ужене до шуток), выходит на бой с драконом.

Содержание

Создание книги: shum29 (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://nowa.cc
Над дизайном работали: Spider, Elfin, Angel